Subject: (urth) Short Story 47: Hour of Trust

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 27 Dec 2012 06:31:37 +0000

HOUR OF TRUST

First published in 1973 in Bad Moon Rising, this story is in line with the didactic and social critiques Wolfe was writing in the early 70s, but this has a more difficult and closed style. It is collected in The Island of Doctor Death and Other Stories and Other Stories.

A NOTE ON THE STYLE AND SET UP: 
While most characters are named, our main viewpoint character, Peters, is constantly confused about the national origin of his visitors, but knows which large business employs them. However, the names of these businesses, except for the U.S. (United Services) company that employs him, are elided from the text with the rather 18th-19th century style of placing lines: ----------- in place of proper names. This commentary on business economics and its place in society is fairly complicated, but is at the heart of the story's themes and implications.

SUMMARY: 
The opening quote from Proust indicates that even victory in a war can simply lead a side one step closer to disaster if it is continually just pulled together from the remnants of previous forces, so that eventually its losses in victory are simply too heavy to maintain viability and the cost it pays to win destory it.

Peters, an employee of United Services, is attending a vidlink meeting intended to garner financial support to fund the military side of a civil conflict in the United States. The date is approximately 1994. He is assistant to Lowell Lewis and the preparations are being made by Lowell's secretary Clio Morris at a Portuguese cluster of rooms with a large vidlink stream that will broadcast a “victory” in Detroit against insurgents so that foreign investors and companies will be willing to contribute to the war effort, which has pretty much been taken over by corporations.

Before the “party” begins, great effort is spent detailing the set up of the room. There are several (?) Portuguese girls there who have been selected by Lowell Lewis and hired from an Englishman named Tredgold, whose ultimate employer is actually an American company (“He was wondering what would happen to Tredgold if they lost the war. Probably nothing”). 

Peters contacts Tredgold and they discuss a rather important detail for the text: businesses do NOT want one salesman to be too successful and get a large slice of the pie, so they either promote them to non-commission roles or fire them regardless of their own losses. Tredgold was one such talent, who made a decision outside the rules that was very profitable, so he was sent to manage in Portugal, where he turned a profit, and despite the local nature of his earnings has been able to make something. 

The party is probably displaying what should be a “token” victory in inner America over the “hairies” so that those who witness it will be more likely to “invest” in the war. The businessmen begin to arrive and drinks begin to flow, but they are pretty much indistinguishable, a Greek indistinguishable from an Italian to our focus character. General Virdun, in charge of the battle, is brought up on the screen to detail the attack. He seems only vaguely familiar with the details and has to read them from a sheet. 

Alas, the broadcast is soon hijacked by the insurgent hairies, who are an eclectic bunch of spiritualists and fans who purport to serve individuality. They are uniformly nameless but are described in thorough detail, such that one has acorns on his underwear, and another is a bald baseball enthusiast, while yet another girl seems to be following the example of Jesus in her mind.

Philadelphia is in the hands of the insurgents, and the display, instead of showing military might, shows a group of individualists making a propaganda film calling out to others as they seem to haphazardly approach the military, only to explode in a suicidal effort to cripple the government forces. 

In Portugal, Peters proceeds to get drunk and later asks for a vidlink to the last 30 years of American history, pondering the image of space exploration as possibly the beginning or the end. Tredgold has since arrived, and in between dealing with the stress of the situation, Peters keeps noticing the attractive girls running around. Mistaken for Lowell by the receptionist who gets him the video, he promises to look into pay for her when he hears that she has been working without it for some time.

Eventually he retires to the side room, where the secretary of his boss, Lowell Lewis, comes in, and they begin talking about business practice even further, and how deciding what something is worth to sell is largely a product not of innovation but of looking back to last year and seeing what things went for before. Peters reaches for her and she responds in kind. 

Later, he vows that they can still make a difference and change things, before it is too late. Alas, she blossoms into fire and he perishes on the Moroccan carpet in flames.

STYLISTIC TOUCHES: There are several stylistic features of this story that deserve comment. The use of colors: red, gold, and blue in particular, seems to highlight something of the “side” in the battle, but in reality it is very difficult to determine where anyone's allegiance lies. Big businesses, according to Tredgold, don't even want to succeed so much as they want a status quo that will allow modest profits and a continued existence. In this set up, they finance everything in the battle. Interestingly enough, a department store is also one of the recruiting centers for the “hairies” that oppose the emasculated military, indicating that big business has its fingers in both sides of the civil distress overtaking the United States. Our characters are physically described very thoroughly, even down to Donovan's weight — appearance and employment seem more “real” than ideology and nationality here, as Donovan could be hired by “anybody”
 regardless of his nationality.

The “stenographic muse of history”, Lowell Lewis' secretary, is constantly associated with flame before her spontaneous combustion at the denouement of the story: “Flanking this door were elaborate wrought iron candelabra; their flame would be lit later that night by Clio Morris, on signal from Lowell Lewis — Clio — was good for lighting such things ...the soft coiffures she favored lent her face a brown and gold aureole when the flames were behind it”. She also opens the drapes that cover the west wall, a glass showing the Atlantic Ocean. 

The room is carefully set up, with two bedrooms on each side, even down to the orientation of the chairs and which end faces the balcony. West is the Atlantic Ocean — the scenes from Portugal depicted seem to indicate and the Atlantic Ocean to the West would be consistent with a setting in Portugal, as would all the place names listed, like Miro. 

Also, the style and jewelry of the characters, even for the upper echelon of management, is a potpourri. Tredgold has a crewcut, jade earrings, and a phallic jade pendant. The “hairies” who oppose the military are equally diverse, but almost seem Unitarian in their eclectic spiritual identity. While some do seem to conform to the archetype of hippie spiritualists, there is at least one bald baseball fan among them. AND you can sign up in the basement of a department store .......

This hodgepodge of traits and the doubling or tripling of characters makes placing a finger on “right” and ?wrong? extremely difficult. (How many dark haired waitresses working for Tredgold does Peters notice? Are they three different girls or all the same one?) According to Clio, Lowell Lewis is doubled by his assistant Peters, and Donovan by a nameless man he speaks to in the audience. Solomos, a Greek obsessed with art, is confused with a nameless Italian industrialist from Turin who is interested in buying art. 

This confusion is carried over to just about every identification in the story. When Peters calls up a secretary late in the story to show him the last 30 years history of the United States, she identifies him as Lowell Lewis and begs for a paycheck, as the government officials are now getting paid by United Services. When he sees the image of a helmeted astronaut, he wonders if this is the beginning or the end, a poignant commentary on a very powerful symbol of nationalistic pride and unity that might even hint at global unity.

THEMES: At the heart of the story is business practice and imitation of a role: the soldiers fighting are not soldiers at all, but clerks and businessmen who work for a paycheck, and in the absence of pay have lost most of their hope but still go through the motions. The insurgents are an eclectic bunch of fanatics who are passionate about all sorts of things, from baseball to Buddhism to the traditional religious sentiments. They are able to surprise the “superior” military forces because in reality they are neither superior nor military forces, just businesses trying to maintain the status quo. All the troops are described as imitating troops rather than actually being soldiers.

The business economic discussion reveals a selfish but self-limiting philosophy: profits must continue at a modest pace so that nothing is stirred up too much, almost in a traditional way - instead of nationalist traditions, only the tradition of sales and stock holder's satisfaction is important.

While the businessmen all seem to have a double, Peters has a pretty profound empathy for others, wondering if England could see the mistakes of the US and “change” it before they suffer the same rift, and comforting the weary receptionist who gets him the history of the US video with the promise of a pay check. At the end he seems determined to make a difference and change things? right before the “idealists” immolate him.

Clio delivers the theme fairly well:
“They were majors and colonels and all that, at desks, but they don't know anything about soldiers, or thinking, or running anything that doesn't go by routine. We used to say that what we wanted was initiative and creativity and all those things, just like we said we wanted kindness and human values, and the American frontier, while it lasted, actually encouraged and rewarded them; but we've been paying off on something else for a hundred years or so now, and now that's all we've got” - and it is at this profound point that Peters reaches between her legs.

Hour of Trust is about credit — and without initiative and creativity and kindness and values, the American credit seems bad.

CONTRASTING INTERPRETATIONS:

Wolfe-wiki offers the notion that Clio Morris, who has a complete name and believes in individuality, might be working for Tredgold because of his vaguely erotic jewelry, and posits the idea that on the business military side everyone is uniform, on the other a mishmash, but that Tredgold is serving his own purposes. I can't agree with the naming convention, as the rebels who immolate themselves are explicitly nameless, identified as “the bald one” who likes baseball or a guy in acorn underwear — Clio having a name in no way associates her with that group. However, her last name meaning swarthy and her first name being that of the muse of history is telling.

I tend to favor the idea that everything has blended together, even business types like Tredgold have adopted some of that exotic jewelry, and Peters has idealistic moments of caring before he is almost randomly destroyed. The businesses don't want individuals to succeed, the individuals are willing to destroy themselves for an almost unitarian spiritually vague creed, and people are no longer identified by their nationality, but rather by whom they work for or what they are wearing (all of Tredgold's dark haired girls blend together, and they seem to be the same “type” as Clio, too). Consistent misidentification of nationality occurs — but the utmost attention is paid to who pays the checks.

REFERENCES: There are many hints to identify Tredgold's employer corporation, but I can't seem to do it. He is run by an English newspaper owned by an American company that Peters associates with music, whose logo on the old 33 1/3 records was a gold stamped cluster of instruments. Which company is this? It's not RCA Victrola.
Tredgold refers to Dick Whittington (a story about a poor destitute boy who becomes wealthy and the Lord Mayor of London because his cat has awesome ratting abilities), and several prominent Portuguese locations are mentioned, which would put our live action in Portugal on the coast.

One of the hairies has acorns on his underwear, and during the Norman Conquest, the English carried dried acorns to protect themselves from the brutalities of the day. It is considered to be an emblem of luck, prosperity, youthfulness and power, but nobody in this particular situation seems particularly lucky, as if that symbol, appropriated in a fallen world, has lost its power, as has just about everything in this story.

Perhaps the most astonishing feature of this is that Wolfe's intention was to re-write a Runyon story chosen at random, and he selected it by opening the book. If you are familiar with Runyon, his “wise guy” style is humorous, colloquial, and rather fast paced, and Wolfe indicates he does not actually like the story he selected, “A Light in France”. The style of this work is as far from Runyon as you can get — there is none of the tough guy slang and perhaps little of the subtle humor as well, but there is something of the nihilistic outcome that seems ever so slightly foreign in Wolfe stories. In “A Light in France”, a hood succeeds in “faking” his own death and getting out of a squeeze from a German fellow in war torn France by using a woman he likes — in the denouement, rather than use gasoline to escape, it is used to immolate the German and even serves as a signal for an airstrike.

We do have war and immolation and a woman lighting the fire — but there the similarity truly stops. This is a very different story, and I would not at all say it is a Runyon pastiche (I believe “Beautyland” actually is one, however).

At its heart “Hour of Trust” is about business practice and what happens when that style of thinking dominates everything, including the armed forces, and supersedes nationality and individuality (you are who you work for and what you do — is this a scary concept?)

NAMES: Well, the names in this ARE of importance. There are several links between these names that are interesting. For example, Tredgold is a trade surname, a threader of gold weave or an embroiderer. In light of the gold imagery associated with Clio Morris, this does draw a connection. However, besides the name Clio which is that of the Muse of History, Morris means swarthy or dark. Dark history? Peters is of course a son of Peter, the rock ?. but his similarity to Lowell is interesting in that Lowell is derived from “wolf”, implying little wolf cub. No doubt intentional in this work, considering the main character is also a double of Lowell. 

In addition, Donovan means dark — is this a connection between Clio Morris and Donovan? Another name that is emphasized is Virdon — in fact, someone keeps mispronouncing it as Veerdon (Verodunom being latin for “strong fort”). There is some slippage in spelling — the Verdun family is named after a town near Normandy that saw some fierce fighting in WWII, and it is possible that this is also ironically invoked by his name, though he is very far from an ideal general.

In any case, Tredgold having a trade name is of utmost importance to the theme of the story: characters are known for who they work for and what they do instead of their nationality. The names of the business are elided like the names of those with titles in earlier fiction, and the great mystery of the story is figuring out who Tredgold works for, an American record company whose logo is a cluster of gold stamped instruments who own a UK newspaper — IS THIS A REAL COMPANY? If we could name it, I almost feel as if it would be important. Having a surname that is a “occupational” name truly fits the theme of this story pretty well. What you do could even be your name. What embroidery is Tredgold making?

UNANSWERED QUESTIONS: Is Tredgold really Clio's boss? Is a bit of jewelry enough to make that claim? 

What is the company that he works for? Is it a “real” American record company that owns a British newspaper?

Who is the good guy? This is one of those stories where we see that every side is actually pretty incompetent — while Peters is trying to get money, he behaves decently to people, though he is obsessed with the girls. The hairies are so syncretic as to almost stand for nothing in trying to stand for everything — they will kill themselves and others. I don't think this is quite the spiritual ideal that their rhetoric suggests, and in the conclusion their zeal destroys a sympathetic member of the business world, who wants change in the world. Both sides are inept, and while Peters does display empathy (and lust) he is summarily destroyed by the idealist who has voiced the theme — that the American dream has turned into something mercenary and status quo.

At the heart of this is the old modernist dilemma: what can one believe in when absolutes like a just military motivated by nationalistic pride and one true faith seem to be pretty ludicrous hobgoblins? A company that pays your bills?

CONNECTION TO OTHER STORIES: This is one of Wolfe's social upheaval stories, possibly set in the same timeline as “Paul's Treehouse”, “The Blue Mouse”, “Remembrance to Come”, “Opertion Ares”, “Seven American Nights” and the “Thag” stories (especially for the jewelry and styles of the male characters, though the fictional dates of the Thag stories might be too contemporaneous to mesh with this story).

“Forlesen” is a very nice companion piece to “Hour of Trust”, working the business world from a very different, though even more unsettling, angle.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20121226/50ab49c7/attachment-0001.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 27 Dec 2012 10:39:00 +0000

At 06:31 27/12/2012, Marc wrote:
>  the Verdun family is named after a town near Normandy that saw 
> some fierce fighting in WWII, and it is possible that this is also 
> ironically invoked by his name, though he is very far from an ideal general.

Just on this point, I think the battle of Verdun (WWI, on the Western 
Front) is the primary reference for this character. The historical 
Verdun family is a red herring.

This battle is pretty much proverbial, on this side of the Atlantic 
at least, for the folly and waste of the war-of-attrition strategy.

At the time Wolfe was writing (although there's more recent doubt) it 
was believed that the German intention was not to gain the territory, 
but simply to cause as many French casualties as possible: in 
practice, they sustaned as many themselves. The two sides together 
lost approaching a million men.

http://en.wikipedia.org/wiki/Battle_of_Verdun

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/