Subject: (urth) This Week in Google Alerts: one-line summaries

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 09 Jan 2013 00:40:20 +0000

> The hero eats his dead girlfriend and gives an ape back its severed hand as the journey continues.

Nah, I'm kidding, it's a real review:

> There is much debate as to whether Wolfe’s best-known quartet is science fiction or fantasy. It has rockets (mostly serving as buildings), time travellers, and androids, as well as laser rifles. Yet it also has monsters, prophesies, a man (Severian), who may be able to resurrect the dead as well as execute criminals with Terminus Est. To me, the work is fantasy, as much of the SF element seems decayed and archaic in a world where the magic is seen as more important. In any interpretation, it carries some of the genre’s finest writing.

Also, http://buenogato.wordpress.com/2012/12/30/the-shadow-of-the-torturer/

> The Shadow of the Torturer, filled as it is with strange incident and wonderful language, is really the story of boyhood into manhood, told by a man who claims to have perfect memory. At least, that’s the skeleton of it. This book takes place, it seems, far in the future. This is never explicitly stated in fact, much that’s vital never is. Wolfe is an absolute master of subtlety. For instance, Severian comes across this painting, among others:
>
>> ?[It] showed an armored figure standing in a desolate landscape. It had no weapon, but held a staff bearing a strange, stiff banner. The visor of this figure’s helmet was entirely of gold, without eye slits or ventilation; in its polished surface the deathly desert could be seen in reflection, but nothing more.
>
> Savvy you may have already discerned that this is a picture of an astronaut. I did not, until I stumbled across that fact in some critical commentary on the book. Delights like these pepper the book, and the meanings of more seemingly obscure points (who is Severian’s mother?) are still debated.

-- 
gwern
http://www.gwern.net

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 09 Jan 2013 00:50:18 +0000

I think TBOTNS is a great example of books that demonstrate the silliness
of taking an either / or approach to genres.
On Jan 8, 2013 7:40 PM, "Gwern Branwen" <gwern0 at gmail.com> wrote:

>
> http://bookstove.com/science-fiction/book-review-gene-wolfe-the-claw-of-the-conciliator/
>
> > There is much debate as to whether Wolfe’s best-known quartet is science
> fiction or fantasy. It has rockets (mostly serving as buildings), time
> travellers, and androids, as well as laser rifles. Yet it also has
> monsters, prophesies, a man (Severian), who may be able to resurrect the
> dead as well as execute criminals with Terminus Est. To me, the work is
> fantasy, as much of the SF element seems decayed and archaic in a world
> where the magic is seen as more important. In any interpretation, it
> carries some of the genre’s finest writing.
>
> Also,
> http://buenogato.wordpress.com/2012/12/30/the-shadow-of-the-torturer/
>
> > The Shadow of the Torturer, filled as it is with strange incident and
> wonderful language, is really the story of boyhood into manhood, told by a
> man who claims to have perfect memory. At least, that’s the skeleton of it.
> This book takes place, it seems, far in the future. This is never
> explicitly stated in fact, much that’s vital never is. Wolfe is an absolute
> master of subtlety. For instance, Severian comes across this painting,
> among others:
> >
> >> ?[It] showed an armored figure standing in a desolate landscape. It had
> no weapon, but held a staff bearing a strange, stiff banner. The visor of
> this figure’s helmet was entirely of gold, without eye slits or
> ventilation; in its polished surface the deathly desert could be seen in
> reflection, but nothing more.
> >
> > Savvy you may have already discerned that this is a picture of an
> astronaut. I did not, until I stumbled across that fact in some critical
> commentary on the book. Delights like these pepper the book, and the
> meanings of more seemingly obscure points (who is Severian’s mother?) are
> still debated.
>
> --
> gwern
> http://www.gwern.net
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130108/24ba3b88/attachment.htm>