Subject: (urth) Silk/Horn in the Matachin Tower

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 13:52:38 +0000

Is there indication in *The Book of the New Sun *that any of the clients at
the time of Severian's childhood might in fact be Silk/Horn?  If Wolfe had
the vision and plan for the "Solar Cycle" in this depth back while writing *
TBONS*, that would be most impressive.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/59bffe98/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 06 Feb 2013 13:56:31 +0000

I seriously doubt he did.  But I'm open to seeing someone convincingly
connect that up.  -DOJP

On Wed, Feb 6, 2013 at 1:52 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> Is there indication in *The Book of the New Sun *that any of the clients
> at the time of Severian's childhood might in fact be Silk/Horn?  If Wolfe
> had the vision and plan for the "Solar Cycle" in this depth back while
> writing *TBONS*, that would be most impressive.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/26aa279d/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 14:01:26 +0000

It also isn't quite clear to me what Silk/Horn looks like at this point in
the story (I am just nearing the end of *Return to the Whorl *for the first
time), so that might be hampering my ability to figure this out.  I would
really love for it to have been somewhat planned from the beginning, rather
than just tacked on ... these really overt references to *TBONS *are taking
away from my enjoyment of *Short Sun *a bit.

On Wed, Feb 6, 2013 at 8:56 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Wed, Feb 6, 2013 at 1:52 PM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/da2e10ad/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 06 Feb 2013 14:07:21 +0000

From: Antonin Scriabin 

> Is there indication in The Book of the New Sun that any of the clients at the 
> time of Severian's childhood might in fact be Silk/Horn?  If Wolfe had the 
> vision and plan for the "Solar Cycle" in this depth back while writing TBONS, 
> that would be most impressive.

Gurloes used to “talk to” (or taunt, who knows) the mad clients in the lowest floor.  But I don’t recall any mention of Severian ever encountering several clients held together, and Silk/Horn was always with a group.
I don’t believe any such thesis is feasible.  Typhon would have had to make a reference — albeit perhaps oblique - to launching the Whorl.  Anything else would be, in Wolfe’s terms, “lame” — just as he said it would have been lame not to have Silk/Horn visit Severian. 

- Gerry Quinn  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/e0ebd25b/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 14:15:00 +0000

The scene where Severian brings Silk/Horn writing implements seems to be a
one-on-one conversation.  Silk/Horn presumably gets Severian started
writing his own memoir after giving him some writing tips.

Also, I don't necessarily think that Typhon would have mentioned the *Whorl*.
Is it too much to ask for Silk/Horn traveling both in space and time when
visiting Urth?

On Wed, Feb 6, 2013 at 9:07 AM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* Antonin Scriabin <kierkegaurdian at gmail.com>
>
>  > Is there indication in *The Book of the New Sun *that any of the
> clients at the
>  > vision and plan for the "Solar Cycle" in this depth back while writing
> *TBONS*,
>  Gurloes used to “talk to” (or taunt, who knows) the mad clients in the
> lowest floor.  But I don’t recall any mention of Severian ever encountering
> several clients held together, and Silk/Horn was always with a group.
>
> I don’t believe any such thesis is feasible.  Typhon would have had to
> make a reference — albeit perhaps oblique - to launching the Whorl.
> Anything else would be, in Wolfe’s terms, “lame” — just as he said it would
> have been lame not to have Silk/Horn visit Severian.
>
> - Gerry Quinn
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/21077b30/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 06 Feb 2013 14:27:05 +0000

I'm not sure why a reference to the Whorl would be needed. Although that 
would certainly nail it down, Wolfe characters often don't mention 
important things when speaking to one another, because they have no 
motivation to do so. So the absence of a remark doesn't tell us much.

On 2/6/2013 9:15 AM, Antonin Scriabin wrote:
> The scene where Severian brings Silk/Horn writing implements seems to 
> be a one-on-one conversation. Silk/Horn presumably gets Severian 
> started writing his own memoir after giving him some writing tips.
>
> Also, I don't necessarily think that Typhon would have mentioned the 
> /Whorl/. Is it too much to ask for Silk/Horn traveling both in space 
> and time when visiting Urth?
>
>
> On Wed, Feb 6, 2013 at 9:07 AM, Gerry Quinn <gerry at bindweed.com 
> <mailto:gerry at bindweed.com>> wrote:
>
>     *From:* Antonin Scriabin <mailto:kierkegaurdian at gmail.com>
>     > Is there indication in /The Book of the New Sun /that any of the
>     clients at the
>     > vision and plan for the "Solar Cycle" in this depth back while
>     writing /TBONS/,
>     Gurloes used to “talk to” (or taunt, who knows) the mad clients in
>     the lowest floor. But I don’t recall any mention of Severian ever
>     encountering several clients held together, and Silk/Horn was
>     always with a group.
>
>     I don’t believe any such thesis is feasible. Typhon would have had
>     to make a reference — albeit perhaps oblique - to launching the
>     Whorl. Anything else would be, in Wolfe’s terms, “lame” — just as
>     he said it would have been lame not to have Silk/Horn visit Severian.
>
>     - Gerry Quinn
>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 06 Feb 2013 14:29:19 +0000

I don't think that Wolfe had thought out the specifics  of the latter books when he was writing NS. even if he had, it would have been very strange, or even disappointing, if they hadn't changed beyond recognition by the time he wrote LS, to the point that they would be more of a constraint than a foundation (of course one or two specifics wouldn't be out of the question, but more than that seems difficult to me).
But I must disagree that the Red Whorl chapters are stapled on SS. They appear near the end, at a point LS/SS had no commercial need at all of a connection to NS. It is there for a purpose, not as an afterthought. 
One may look at it the reverse way: rewrite NS without Typhon. It barely seems to change. Then view Typhon as a stapled in reference to the latter books. 

Ant?nio

No dia 06/02/2013, ?s 14:01, Antonin Scriabin <kierkegaurdian at gmail.com> escreveu:

> It also isn't quite clear to me what Silk/Horn looks like at this point in the story (I am just nearing the end of Return to the Whorl for the first time), so that might be hampering my ability to figure this out.  I would really love for it to have been somewhat planned from the beginning, rather than just tacked on ... these really overt references to TBONS are taking away from my enjoyment of Short Sun a bit.
> 
> 
> On Wed, Feb 6, 2013 at 8:56 AM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:
> I seriously doubt he did.  But I'm open to seeing someone convincingly connect that up.  -DOJP
> 
> On Wed, Feb 6, 2013 at 1:52 PM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:
> Is there indication in The Book of the New Sun that any of the clients at the time of Severian's childhood might in fact be Silk/Horn?  If Wolfe had the vision and plan for the "Solar Cycle" in this depth back while writing TBONS, that would be most impressive.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/2f1727dd/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 14:30:13 +0000

I also thought (I can't remember quite why) that Typhon sent out more than
one, possibly many, Whorls.  I might be totally wrong about this, but if it
was something of a major campaign of colonization, with many ships, he
might be less likely to mention one specifically.  Also, if the events of
the *Short Sun *and *Long Sun *are occurring at the same time, with no time
travel shenanigans, then Typhon launched the Whorl a long time ago relative
to his awakening, which is another reason he might not mention it to
Severian.

On Wed, Feb 6, 2013 at 9:27 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> The scene where Severian brings Silk/Horn writing implements seems to be
>> a one-on-one conversation. Silk/Horn presumably gets Severian started
>> /Whorl/. Is it too much to ask for Silk/Horn traveling both in space and
>> time when visiting Urth?
>>
>>
>> On Wed, Feb 6, 2013 at 9:07 AM, Gerry Quinn <gerry at bindweed.com <mailto:
>> gerry at bindweed.com>> wrote:
>>
>>     *From:* Antonin Scriabin <mailto:kierkegaurdian at gmail.**com<kierkegaurdian at gmail.com>
>> >
>>     ______________________________**_________________
>>     Urth Mailing List
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/8e15ed73/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 06 Feb 2013 14:32:06 +0000

No dia 06/02/2013, ?s 14:27, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Wolfe characters often don't mention important things when speaking to one another,

In which they behave like real people instead of book characters!

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 14:38:31 +0000

Perhaps "tacked on" was a bit too harsh.  Let's just say that I find *Short
Sun *to be quite a bit less mysterious than its predecessors, and the
insertion of Nessus, the Matachin Tower, etc., adds to that impression.
Starting off *Long Sun *for example, mysteries abound. What is the Whorl?
What time is it?  Who/what are the gods?  Cards?  The Writings? How big is
the Whorl?  Etc., etc., etc.  It took a lot of time, allusion, and build-up
to get there, so when the "Typhon is Pas" moment *did *come, it completely
blew me away.  By the time the *Short Sun *rolls around, however, we know
all these things, and additionally we know the connection between the Red
Sun Whorl and the rest of the elements of *Long Sun.  *The mysteries of
Blue and Green are never presented in a way that made me beyond eager to
find our their solutions ... they seem less fun in comparison to the other
works, partially because we seem to spend quite a bit less time on them
than we did on board the Whorl.  I suppose the focus of *Short Sun *is
intentionally much different, so perhaps it is my fault for expecting
more *Long
*and *New*?

On Wed, Feb 6, 2013 at 9:29 AM, <entonio at gmail.com> wrote:

> I don't think that Wolfe had thought out the specifics  of the latter
> books when he was writing NS. even if he had, it would have been very
> strange, or even disappointing, if they hadn't changed beyond recognition
> by the time he wrote LS, to the point that they would be more of a
> constraint than a foundation (of course one or two specifics wouldn't be
> out of the question, but more than that seems difficult to me).
> But I must disagree that the Red Whorl chapters are stapled on SS. They
> appear near the end, at a point LS/SS had no commercial need at all of a
> connection to NS. It is there for a purpose, not as an afterthought.
> One may look at it the reverse way: rewrite NS without Typhon. It barely
> seems to change. Then view Typhon as a stapled in reference to the latter
> books.
>
> Ant?nio
>
>
> the story (I am just nearing the end of *Return to the Whorl *for the
> first time), so that might be hampering my ability to figure this out.  I
> would really love for it to have been somewhat planned from the beginning,
> rather than just tacked on ... these really overt references to *TBONS *are
> taking away from my enjoyment of *Short Sun *a bit.
>
>
>>> clients at the time of Severian's childhood might in fact be Silk/Horn?  If
>>> Wolfe had the vision and plan for the "Solar Cycle" in this depth back
>>> while writing *TBONS*, that would be most impressive.
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/3608ef6f/attachment-0001.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 06 Feb 2013 14:39:12 +0000

No dia 06/02/2013, ?s 14:30, Antonin Scriabin <kierkegaurdian at gmail.com> escreveu:

> Also, if the events of the Short Sun and Long Sun are occurring at the same time, with no time travel shenanigans, then Typhon launched the Whorl a long time ago relative to his awakening,

The conclusion is correct, but the premises aren't those. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/a81c8c38/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 06 Feb 2013 14:58:59 +0000

Exactly---both those reasons.

And also, because of the sheer scale of the project, it's not like Typhon, upon waking, is going to ask after the Whorls. How would he even phrase such a question to make sense to a stranger? 

"What of my Whorls? Has there been any word from the Fomalhaut expedition?" That has a wonderful pulpy feel, but wouldn't have been right, and would prove a much, much tighter connection than we understand to be possible.

Plus, Typhon may well have been able to mentally "detect" that Severian didn't know anything on the topic.

>________________________________
> From: Antonin Scriabin <kierkegaurdian at gmail.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Wednesday, February 6, 2013 9:30 AM
>Subject: Re: (urth) Silk/Horn in the Matachin Tower
> 
>
>I also thought (I can't remember quite why) that Typhon sent out more than one, possibly many, Whorls. I might be totally wrong about this, but if it was something of a major campaign of colonization, with many ships, he might be less likely to mention one specifically. Also, if the events of the Short Sun and Long Sun are occurring at the same time, with no time travel shenanigans, then Typhon launched the Whorl a long time ago relative to his awakening, which is another reason he might not mention it to Severian.
>
>
>
>
>On Wed, Feb 6, 2013 at 9:27 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
>
>I'm not sure why a reference to the Whorl would be needed. Although that would certainly nail it down, Wolfe characters often don't mention important things when speaking to one another, because they have no motivation to do so. So the absence of a remark doesn't tell us much.
>>
>>
>>The scene where Severian brings Silk/Horn writing implements seems to be a one-on-one conversation. Silk/Horn presumably gets Severian started writing his own memoir after giving him some writing tips.
>>>
>>>
Also, I don't necessarily think that Typhon would have mentioned the /Whorl/. Is it too much to ask for Silk/Horn traveling both in space and time when visiting Urth?
>>>
>>>
>>>On Wed, Feb 6, 2013 at 9:07 AM, Gerry Quinn <gerry at bindweed.com <mailto:gerry at bindweed.com>> wrote:
>>>
>>>? ? *From:* Antonin Scriabin <mailto:kierkegaurdian at gmail.com>
>>>? ? > Is there indication in /The Book of the New Sun /that any of the
>>>
>>>? ? clients at the
>>>? ? > time of Severian's childhood might in fact be Silk/Horn? If
>>>? ? Wolfe had the
>>>? ? > vision and plan for the "Solar Cycle" in this depth back while
>>>
? ? writing /TBONS/,
>>>
>>>? ? > that would be most impressive.
>>>? ? Gurloes used to “talk to” (or taunt, who knows) the mad clients in
>>>? ? the lowest floor. But I don’t recall any mention of Severian ever
>>>? ? encountering several clients held together, and Silk/Horn was
>>>? ? always with a group.
>>>
>>>? ? I don’t believe any such thesis is feasible. Typhon would have had
>>>? ? to make a reference — albeit perhaps oblique - to launching the
>>>? ? Whorl. Anything else would be, in Wolfe’s terms, “lame” — just as
>>>? ? he said it would have been lame not to have Silk/Horn visit Severian.
>>>
>>>? ? - Gerry Quinn
>>>
>>>
>>>? ? _______________________________________________
>>>? ? Urth Mailing List
>>>
? ? To post, write urth at urth.net <mailto:urth at urth.net>
>>>? ? Subscription/information: http://www.urth.net
>>>
>>>
>>>
>>>
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/63e5dfbe/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 06 Feb 2013 15:01:49 +0000

Precisely.

Although this isn't always a sign of realism. In Lost, characters were always missing obvious opportunities to tell each other "Oh, so-and-so's missing/pregnant/dead/armed and dangerous/etc." It got to be laughable. 

> From: "entonio at gmail.com" <entonio at gmail.com>
>Sent: Wednesday, February 6, 2013 9:32 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/1b3dc6cc/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 06 Feb 2013 15:08:58 +0000

With Wolfe, I find that "stapled" things are often otherwise the most deeply buried, fundamental truths. Consider UOTNS, even granting that it must contain some creative ornamentation (such as the nature of Apheta and her world).

Yes, if you miss the signs---as I did at first---Typhon's appearance in LS seems arbitrary. But you have described the work Wolfe did (and requires of us) to put him in.

SS definitely feels less "literary." I'd like to ascribe this to the personalities of the "writers," but perhaps also to Wolfe's decreasing need to keep explaining things and find ways to explain the same things. Much of the understory involves "ghosts" of a type that are not prominent in NS but do feature in LS. We're supposed to largely "get it" by that point. And that's perhaps why I find SS to be the most baffling of them all.

>Sent: Wednesday, February 6, 2013 9:38 AM
>Perhaps "tacked on" was a bit too harsh. Let's just say that I find Short Sun to be quite a bit less mysterious than its predecessors, and the insertion of Nessus, the Matachin Tower, etc., adds to that impression. Starting off Long Sun for example, mysteries abound. What is the Whorl? What time is it? Who/what are the gods? Cards? The Writings? How big is the Whorl? Etc., etc., etc. It took a lot of time, allusion, and build-up to get there, so when the "Typhon is Pas" moment did come, it completely blew me away. By the time the Short Sun rolls around, however, we know all these things, and additionally we know the connection between the Red Sun Whorl and the rest of the elements of Long Sun. The mysteries of Blue and Green are never presented in a way that made me beyond eager to find our their solutions ... they seem less fun in comparison to the other works, partially because we seem to spend quite a bit less time on them than we
 did on board the Whorl. I suppose the focus of Short Sun is intentionally much different, so perhaps it is my fault for expecting more Long and New?
>I don't think that Wolfe had thought out the specifics “of the latter books when he was writing NS. even if he had, it would have been very strange, or even disappointing, if they hadn't changed beyond recognition by the time he wrote LS, to the point that they would be more of a constraint than a foundation (of course one or two specifics wouldn't be out of the question, but more than that seems difficult to me).
>>But I must disagree that the Red Whorl chapters are stapled on SS. They appear near the end, at a point LS/SS had no commercial need at all of a connection to NS. It is there for a purpose, not as an afterthought.”
>>>I seriously doubt he did. “But I'm open to seeing someone convincingly connect that up. ?-DOJP
>>>>
>>>>
>>>>Is there indication in The Book of the New Sun that any of the clients at the time of Severian's childhood might in fact be Silk/Horn?” If Wolfe had the vision and plan for the "Solar Cycle" in this depth back while writing TBONS, that would be most impressive.
>>>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/ada40972/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 15:09:22 +0000

The Wheel of Time suffers from this sickness as well.  So much trouble,
heartache, and death could have been averted if characters were just a
teeny tiny bit more forthcoming with important information with one
another. >.<

On Wed, Feb 6, 2013 at 10:01 AM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> Precisely.
>
> Although this isn't always a sign of realism. In Lost, characters were
> always missing obvious opportunities to tell each other "Oh, so-and-so's
> missing/pregnant/dead/armed and dangerous/etc." It got to be laughable.
>
>   ------------------------------
> *From:* "entonio at gmail.com" <entonio at gmail.com>
>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Wednesday, February 6, 2013 9:32 AM
>
> *Subject:* Re: (urth) Silk/Horn in the Matachin Tower
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/3856d252/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 15:12:41 +0000

Is there a reference in *New Sun *to clients who admit themselves to the
Tower, or are otherwise there of their own free will?  Silk/Horn is
explicitly one of these ...

On Wed, Feb 6, 2013 at 10:09 AM, Antonin Scriabin

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/cdd9c340/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 06 Feb 2013 15:29:10 +0000

I always say, stop, Marc, you know how this ends ... but anyway, I can't.

Way more mysteries in Short Sun. The transmogrification of liana into inhumi, the presence of the vanished Gods, the identity of that stiff legged bird like fellow at the top of the cliff, the presence of Silk and Oreb in the stories of the past, the grabbing of Hyacinth's spirit in dream travel, the actualy identity of the narrator at any given point in the story, the fate of Urth (real horrorshow like); Auk's ghost, a Chenille ringer, and the ring that changes color and shape in Dorp, etc.

Lots of stuff. And of course there's time travel shennanigans.

--- On Wed, 2/6/13, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) Silk/Horn in the Matachin Tower
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, February 6, 2013, 6:38 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/975919ce/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 06 Feb 2013 15:34:05 +0000

The number of mysteries doesn't make it more mysterious. Also, the more
dreamlike cadence and flow of Short Sun lessens the impact. The very slow,
realist approach in Long Sun makes the pervasive mysteries more forceful,
to me. It's as if in Short Sun all bets are off, so nothing is as
impressive, on the mystery front. In Long Sun, I felt like I was in a real
world for 1200 pages, and it's mysteries were my mysteries.
On Feb 6, 2013 10:29 AM, "Marc Aramini" <marcaramini at yahoo.com> wrote:

> Way more mysteries in Short Sun.  The transmogrification of liana into
> inhumi, the presence of the vanished Gods, the identity of that stiff
> legged bird like fellow at the top of the cliff, the presence of Silk and
> Oreb in the stories of the past, the grabbing of Hyacinth's spirit in dream
> travel, the actualy identity of the narrator at any given point in the
> story, the fate of Urth (real horrorshow like); Auk's ghost, a Chenille
> ringer, and the ring that changes color and shape in Dorp, etc.
>
> --- On *Wed, 2/6/13, Antonin Scriabin <kierkegaurdian at gmail.com>* wrote:
>
>
> Starting off *Long Sun *for example, mysteries abound. What is the
> Whorl?  What time is it?  Who/what are the gods?  Cards?  The Writings? How
> big is the Whorl?  Etc., etc., etc.  It took a lot of time, allusion, and
> build-up to get there, so when the "Typhon is Pas" moment *did *come, it
> completely blew me away.  By the time the *Short Sun *rolls around,
> however, we know all these things, and additionally we know the connection
> between the Red Sun Whorl and the rest of the elements of *Long Sun.  *The
> mysteries of Blue and Green are never presented in a way that made me
> beyond eager to find our their solutions ... they seem less fun in
> comparison to the other works, partially because we seem to spend quite a
> bit less time on them than we did on board the Whorl.  I suppose the focus
> of *Short Sun *is intentionally much different, so perhaps it is my fault
> for expecting more *Long *and *New*?
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/1d52f922/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 06 Feb 2013 17:54:43 +0000

Okay. I found Long Sun slower and less engrossing than Short Sun, and had way more fun parsing it, but the lack of consensus on even what happened in the books leads me to believe Short Sun is not universally appealing.

spoilers on the interpretation of events as I sincerely and honestly believe them to be in the cycle:
(the loose ends really are tied up - cannibal hybridizing trees turn Urth to hell; lianas steal their lifestuff and take over green, becoming the inefficient child race, the inhumi; our narrator of OBW reboots Silk and goes to reside in his hus while sitting under such a tree, Auk and Chenillle repair the lander and go to blue and are "just missed" by our narrator, who uses that lander later and gets Horn's ring back; the blind man in the sewers who dies is really the original blind son of Typhon who possessed Auk for so long (as Mamelta was Kypris and Silk's genetic mom?- the monarch's family stored in that room to recolonize Urth) the inhumi are doomed to revert back to liana without a fresh infusion of human stock, our later Silk in denial narrator uses his liana staff to cross space and time instead of another inhumi, Fava and Mora summon Hy in their dreams, and the real puzzle is ... does Severian spend a lot of time looking at faces in Typhon's
 mausoleum in his youth and seeing himself there, or not?)

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) Silk/Horn in the Matachin Tower
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, February 6, 2013, 7:34 AM

The number of mysteries doesn't make it more mysterious. Also, the more dreamlike cadence and flow of Short Sun lessens the impact. The very slow, realist approach in Long Sun makes the pervasive mysteries more forceful, to me. It's as if in Short Sun all bets are off, so nothing is as impressive, on the mystery front. In Long Sun, I felt like I was in a real world for 1200 pages, and it's mysteries were my mysteries. 
On Feb 6, 2013 10:29 AM, "Marc Aramini" <marcaramini at yahoo.com> wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/abd7d62c/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 06 Feb 2013 18:05:26 +0000

I think you have a point. Blue and Green are more open in a sense, since they are after all merely earthlike planets. The narrator need not "leak" the concepts of shadelow and nightside, and so on. As a result the narration is perhaps less interesting in a way: none of the narrators are in quite the box Severian and Silk's biographers are in. 

I don't see this as a loss, however. The mysteries are there nevertheless. It may be that our fixation with understanding the Mother and the Neighbors are a little too conditioned by the previous books, and the reader should "reset" to a narrated world like our own ancient one in which there may well be gods, demigods, and monsters---who knows? It's not like the planets were scanned by exogeographers of the Federation of Planets. Horn lives on a tiny island near a tiny town, and that's 100% of the Blue he knows before his travels. So Blue is both tiny/closed/intimate and vast/open/unknown. Hard to capture that.

Think more of Latro and the Greeks the way Wolfe would write them---also likely to come from a tiny town on a tiny island, only to wander the Mediterranean or Asia, with gods just out of sight and monsters in the forest.

>Sent: Wednesday, February 6, 2013 10:34 AM
>>>Perhaps "tacked on" was a bit too harsh. Let's just say that I find Short Sun to be quite a bit less mysterious than its predecessors, and the insertion of Nessus, the Matachin Tower, etc., adds to that impression. Starting off Long Sun for example, mysteries abound. What is the Whorl? What time is it? Who/what are the gods? Cards? The Writings? How big is the Whorl? Etc., etc., etc. It took a lot of time, allusion, and build-up to get there, so when the "Typhon is Pas" moment did come, it completely blew me away. By the time the Short Sun rolls around, however, we know all these things, and additionally we know the connection between the Red Sun Whorl and the rest of the elements of Long Sun. The mysteries of Blue and Green are never presented in a way that made me beyond eager to find our their solutions ... they seem less fun in comparison to the other works, partially because we seem to spend quite a bit less time on them than
 we did on board the Whorl. I suppose the focus of Short Sun is intentionally much different, so perhaps it is my fault for expecting more Long and New?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/cbea4527/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 06 Feb 2013 18:12:09 +0000

You're always a few steps ahead, Mark. :)

Is there a consensus that it's Typhon's mausoleum? Does this suggest Severian "looks like" Typhon? Or someone else?

Also, do you think the stiff-legged "bird-like" person you mentioned is actually tree-related, and that's why he's stiff-legged — (not really birdlike at all, in other words)

> From: Marc Aramini <marcaramini at yahoo.com>
>Sent: Wednesday, February 6, 2013 12:54 PM
>(the loose ends really are tied up - cannibal hybridizing trees turn Urth to hell; lianas steal their lifestuff and take over green, becoming the inefficient child race, the inhumi; our narrator of OBW reboots Silk and goes to reside in his hus while sitting under such a tree, Auk and Chenillle repair the lander and go to blue and are "just missed" by our narrator, who uses that lander later and gets Horn's ring back; the blind man in the sewers who dies is really the original blind son of Typhon who possessed Auk for so long (as Mamelta was Kypris and Silk's genetic mom?- the monarch's family stored in that room to recolonize Urth) the inhumi are doomed to revert back to liana without a fresh infusion of human stock, our later Silk in denial narrator uses his liana staff to cross space and time instead of another inhumi, Fava and Mora
 summon Hy in their dreams, and the real puzzle is ... does Severian spend a lot of time looking at faces in Typhon's mausoleum in his youth and seeing himself there, or not?)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/70227a5a/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 06 Feb 2013 18:30:00 +0000

I did think about it, but I had an impression that no. The only "seed" 
that hints at possible visits of Silk/Horn
(and my belief was that it could be indeed a "seed" that later grew in 
mind of Gene himself and possible
gave him an idea to develop the connection in SS) is the remark that 
Master Gurloes was a deep man trying
to play simple, who wandered alone in the night, could stop suddenly, 
speak with the invisible etc.

Sergei Soloviev

Antonin Scriabin wrote:
> clients at the time of Severian's childhood might in fact be 
> Silk/Horn?  If Wolfe had the vision and plan for the "Solar Cycle" in 
> this depth back while writing /TBONS/, that would be most impressive.
> ------------------------------------------------------------------------
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 06 Feb 2013 18:47:56 +0000

--- On Wed, 2/6/13, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) Silk/Horn in the Matachin Tower
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, February 6, 2013, 10:12 AM

No consensus on the mausoleum and if it is the infamous one of which Severian claims, "I have seen my tomb and now go to lie in it" or something to that effect, but that would certainly establish a very strange genetic relationship between Typhon and Severian that I had previously only been able to firmly ascribe only to Silk, as?Typhon's probable "heir". ?

As far as the stiff-legged thing in the "colorless cloak" on the high ground on Green, I think that is probably an echo of maimed Severian on his high island, now that the waters have receded, or at least some eidolon of Sev, effectively immortal. Unless it is just a Vanished Person ...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/fb47d5f0/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 07 Feb 2013 03:43:23 +0000

Another idea popped into my head, albeit on a different topic:

Jahlee says, right before her death, "We take their minds from your blood.
Their minds are yours. Here, long ago, I drank the blood of your small son.
Krait was my son, the only one who lived with the mind it took from yours."

This strikes me as very similar to the alzabo Severian encounters, that
eats the family he stays with.  The father, I believe, is eaten first, and
his mind "bubbles up" in the alzabo and speaks to the family when it breaks
into their home.  There are few shared dynamics in these scenes.  For
example, apart from the implication that the minds of the human characters
are contained in their blood / flesh, there is an eerie, "unnatural"
connection between one son (Krait via Jahlee) and his father (Horn) in the
one case, and another son (little Severian) and his father (surfaced in the
demeanor of the alzabo, addressing him) in the other.  Thoughts?

There is also the eating of Thecla's flesh and the transfer of "mind"
(powered by alzabo glands) ... the sacramental mechanics are pretty clear.
Is there any meaningful connection between alzabo and inhumu, or is this
"blood / flesh as mind" just a recurring notion in the two series, one that
Wolfe is particularly fond of?

On Wed, Feb 6, 2013 at 1:47 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
>
> --- On *Wed, 2/6/13, DAVID STOCKHOFF <dstockhoff at verizon.net>* wrote:
>
>
> Is there a consensus that it's Typhon's mausoleum? Does this suggest
> Severian "looks like" Typhon? Or someone else?
>
> Also, do you think the stiff-legged "bird-like" person you mentioned is
> actually tree-related, and that's why he's stiff-legged — (not really
> birdlike at all, in other words)
>
>
> No consensus on the mausoleum and if it is the infamous one of which
> Severian claims, "I have seen my tomb and now go to lie in it" or something
> to that effect, but that would certainly establish a very strange genetic
> relationship between Typhon and Severian that I had previously only been
> able to firmly ascribe only to Silk, as Typhon's probable "heir".
>
> As far as the stiff-legged thing in the "colorless cloak" on the high
> ground on Green, I think that is probably an echo of maimed Severian on his
> high island, now that the waters have receded, or at least some eidolon of
> Sev, effectively immortal.  Unless it is just a Vanished Person ...
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130206/47933841/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 07 Feb 2013 15:36:29 +0000

In the absence of any concrete answer, I'd lean toward "recurring 
notion." But it's one that's grounded in Wolfe's obsessions: identity, 
speech-as-identity, spirit/soul/thought (or memory-as-identity) vs 
matter/flesh/reality, and morality of action regardless of moral 
starting point. The alzabo is a beast even when it speaks, however, so 
the inhumi are a more developed idea, in that they actually create 
themselves---their conscious selves---with the act of drinking (drinking 
and eating being separate acts of the sacrament).

With Jahlee, there may be a rough parallel to the virgin birth as well, 
if you take Krait (the mind of Krait, not the mutable body that holds 
Krait) as having been born of Jahlee's drinking of Sinew's blood rather 
than whatever conjugation created his body. This suggests the Trinity of 
course---the ultimate "ghost" story, with all its implications.

On 2/6/2013 10:43 PM, Antonin Scriabin wrote:
> Jahlee says, right before her death, "We take their minds from your 
> blood. Their minds are yours. Here, long ago, I drank the blood of 
> your small son. Krait was my son, the only one who lived with the mind 
> it took from yours."
>
> This strikes me as very similar to the alzabo Severian encounters, 
> that eats the family he stays with.  The father, I believe, is eaten 
> first, and his mind "bubbles up" in the alzabo and speaks to the 
> family when it breaks into their home.  There are few shared dynamics 
> in these scenes.  For example, apart from the implication that the 
> minds of the human characters are contained in their blood / flesh, 
> there is an eerie, "unnatural" connection between one son (Krait via 
> Jahlee) and his father (Horn) in the one case, and another son (little 
> Severian) and his father (surfaced in the demeanor of the alzabo, 
> addressing him) in the other.  Thoughts?
>
> (powered by alzabo glands) ... the sacramental mechanics are pretty 
> clear.  Is there any meaningful connection between alzabo and inhumu, 
> or is this "blood / flesh as mind" just a recurring notion in the two 
> series, one that Wolfe is particularly fond of?
>
>
> On Wed, Feb 6, 2013 at 1:47 PM, Marc Aramini <marcaramini at yahoo.com 
> <mailto:marcaramini at yahoo.com>> wrote:
>
>
>
>     --- On *Wed, 2/6/13, DAVID STOCKHOFF /<dstockhoff at verizon.net
>     <mailto:dstockhoff at verizon.net>>/* wrote:
>
>
>         From: DAVID STOCKHOFF <dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>
>
>         To: "The Urth Mailing List" <urth at lists.urth.net
>         <mailto:urth at lists.urth.net>>
>         Is there a consensus that it's Typhon's mausoleum? Does this
>         suggest Severian "looks like" Typhon? Or someone else?
>
>         Also, do you think the stiff-legged "bird-like" person you
>         mentioned is actually tree-related, and that's why he's
>         stiff-legged — (not really birdlike at all, in other words)
>
>     No consensus on the mausoleum and if it is the infamous one of
>     which Severian claims, "I have seen my tomb and now go to lie in
>     it" or something to that effect, but that would certainly
>     establish a very strange genetic relationship between Typhon and
>     Severian that I had previously only been able to firmly ascribe
>     only to Silk, as Typhon's probable "heir".
>     As far as the stiff-legged thing in the "colorless cloak" on the
>     high ground on Green, I think that is probably an echo of maimed
>     Severian on his high island, now that the waters have receded, or
>     at least some eidolon of Sev, effectively immortal.  Unless it is
>     just a Vanished Person ...
>
>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 07 Feb 2013 15:42:48 +0000

"in that they actually create themselves---their conscious selves---with
the act of drinking"

The other thing is that Jahlee says without drinking the blood, the inhumi
would remain beasts as well.  The alzabo and inhumi seem very similar in
this regard as well.

On Thu, Feb 7, 2013 at 10:36 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> In the absence of any concrete answer, I'd lean toward "recurring notion."
> But it's one that's grounded in Wolfe's obsessions: identity,
> matter/flesh/reality, and morality of action regardless of moral starting
> point. The alzabo is a beast even when it speaks, however, so the inhumi
> are a more developed idea, in that they actually create themselves---their
> conscious selves---with the act of drinking (drinking and eating being
> separate acts of the sacrament).
>
> With Jahlee, there may be a rough parallel to the virgin birth as well, if
> you take Krait (the mind of Krait, not the mutable body that holds Krait)
> as having been born of Jahlee's drinking of Sinew's blood rather than
> whatever conjugation created his body. This suggests the Trinity of
>> blood. Their minds are yours. Here, long ago, I drank the blood of your
>> small son. Krait was my son, the only one who lived with the mind it took
>> from yours."
>>
>> On Wed, Feb 6, 2013 at 1:47 PM, Marc Aramini <marcaramini at yahoo.com<mailto:
>> marcaramini at yahoo.com>**> wrote:
>>
>>
>>
>>     <mailto:dstockhoff at verizon.net**>>/* wrote:
>>
>>
>>         <mailto:dstockhoff at verizon.net**>>
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130207/60d45829/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 07 Feb 2013 15:54:45 +0000

Definitely. But the alzabo remains a beast, which is the important 
difference, I think. The voice within it speaks, but it is not the voice 
of the alzabo, which has no awareness. It's less than a biological 
puppet---far from a full possession or animation.

On 2/7/2013 10:42 AM, Antonin Scriabin wrote:
> "in that they actually create themselves---their conscious 
> selves---with the act of drinking"
>
> The other thing is that Jahlee says without drinking the blood, the 
> inhumi would remain beasts as well.  The alzabo and inhumi seem very 
> similar in this regard as well.
>
>
>
> On Thu, Feb 7, 2013 at 10:36 AM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     notion." But it's one that's grounded in Wolfe's obsessions:
>     identity, speech-as-identity, spirit/soul/thought (or
>     memory-as-identity) vs matter/flesh/reality, and morality of
>     action regardless of moral starting point. The alzabo is a beast
>     even when it speaks, however, so the inhumi are a more developed
>     idea, in that they actually create themselves---their conscious
>     selves---with the act of drinking (drinking and eating being
>     With Jahlee, there may be a rough parallel to the virgin birth as
>     well, if you take Krait (the mind of Krait, not the mutable body
>     that holds Krait) as having been born of Jahlee's drinking of
>     Sinew's blood rather than whatever conjugation created his body.
>     This suggests the Trinity of course---the ultimate "ghost" story,
>     with all its implications.
>
>
>         Jahlee says, right before her death, "We take their minds from
>         your blood. Their minds are yours. Here, long ago, I drank the
>         blood of your small son. Krait was my son, the only one who
>         lived with the mind it took from yours."
>
>         This strikes me as very similar to the alzabo Severian
>         encounters, that eats the family he stays with.  The father, I
>         believe, is eaten first, and his mind "bubbles up" in the
>         alzabo and speaks to the family when it breaks into their
>         home.  There are few shared dynamics in these scenes.  For
>         example, apart from the implication that the minds of the
>         human characters are contained in their blood / flesh, there
>         is an eerie, "unnatural" connection between one son (Krait via
>         Jahlee) and his father (Horn) in the one case, and another son
>         (little Severian) and his father (surfaced in the demeanor of
>         the alzabo, addressing him) in the other.  Thoughts?
>
>         There is also the eating of Thecla's flesh and the transfer of
>         "mind" (powered by alzabo glands) ... the sacramental
>         mechanics are pretty clear.  Is there any meaningful
>         connection between alzabo and inhumu, or is this "blood /
>         flesh as mind" just a recurring notion in the two series, one
>         that Wolfe is particularly fond of?
>
>
>         On Wed, Feb 6, 2013 at 1:47 PM, Marc Aramini
>         <marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>
>         <mailto:marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>>>
>         wrote:
>
>
>
>             --- On *Wed, 2/6/13, DAVID STOCKHOFF
>         /<dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
>
>             <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>>/* wrote:
>
>
>         <mailto:dstockhoff at verizon.net>
>                 <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>>
>
>
>         <mailto:urth at lists.urth.net>
>                 <mailto:urth at lists.urth.net
>         <mailto:urth at lists.urth.net>>>
>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 07 Feb 2013 15:57:51 +0000

Ah, ok.  The speech isn't true speech, just animal imitation, in a way.
Perhaps a highly evolved form of mimicry design to lure prey?

On Thu, Feb 7, 2013 at 10:54 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> difference, I think. The voice within it speaks, but it is not the voice of
> the alzabo, which has no awareness. It's less than a biological
>> On Thu, Feb 7, 2013 at 10:36 AM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net**>> wrote:
>>
>>         <mailto:marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>**>>
>>
>>         wrote:
>>
>>
>>
>>         /<dstockhoff at verizon.net <mailto:dstockhoff at verizon.net**>
>>
>>         <mailto:dstockhoff at verizon.net**>>>/* wrote:
>>
>>
>>         <mailto:dstockhoff at verizon.net**>
>>         <mailto:dstockhoff at verizon.net**>>>
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130207/5291aafc/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 07 Feb 2013 16:45:12 +0000

Exactly---at least that was always my impression. Severian doesn't 
appear to suspect the creature of having consciousness, and for me, the 
wonderful horror of that whole scene lies in the speech of the dead 
family members' coming from the jaws of a slavering carnivore---in 
humans being hunted like any animal, tricked by a mere evolutionary 
adaptation.

Some cells of the alzabo's brain think as the dead person thought for a 
while, and then the effect may largely wear off once the alzabo has 
moved on to hunt other prey. Severian was permanently affected by Thecla 
only, I think, because he loved her.

On 2/7/2013 10:57 AM, Antonin Scriabin wrote:
> Ah, ok.  The speech isn't true speech, just animal imitation, in a 
> way.  Perhaps a highly evolved form of mimicry design to lure prey?
>
>
> On Thu, Feb 7, 2013 at 10:54 AM, David Stockhoff 
>     difference, I think. The voice within it speaks, but it is not the
>     voice of the alzabo, which has no awareness. It's less than a
>     biological puppet---far from a full possession or animation.
>
>
>         The other thing is that Jahlee says without drinking the
>         blood, the inhumi would remain beasts as well.  The alzabo and
>         inhumi seem very similar in this regard as well.
>
>
>
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
>         <mailto:dstockhoff at verizon.net>>> wrote:
>
>         <mailto:marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>>
>                 <mailto:marcaramini at yahoo.com
>         <mailto:marcaramini at yahoo.com> <mailto:marcaramini at yahoo.com
>         <mailto:marcaramini at yahoo.com>>>>
>
>                 wrote:
>
>
>
>                 /<dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net> <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>>>/* wrote:
>
>
>         <mailto:dstockhoff at verizon.net>>>>
>
>
>                         To: "The Urth Mailing List"
>         <urth at lists.urth.net <mailto:urth at lists.urth.net>
>                 <mailto:urth at lists.urth.net <mailto:urth at lists.urth.net>>
>         <mailto:urth at lists.urth.net>>>>
>
>                         stiff-legged — (not really birdlike at all, in
>         other
>                 words)
>
>                     which Severian claims, "I have seen my tomb and
>         now go to
>                 lie in
>                     Severian that I had previously only been able to
>         firmly
>                 ascribe
>                     As far as the stiff-legged thing in the "colorless
>         cloak"
>                 on the
>                     high ground on Green, I think that is probably an
>         echo of
>                 maimed
>         <mailto:urth at urth.net> <mailto:urth at urth.net
>         <mailto:urth at urth.net>>
>                 <mailto:urth at urth.net <mailto:urth at urth.net>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>>
>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 07 Feb 2013 16:48:15 +0000

The assimilation of devoured prey memories is almost certainly a product
of genetic engineering by the Yesodis, if not Father Inire himself, to use
the analept to produce a truly enlightened despot.

On Thu, February 7, 2013 09:57, Antonin Scriabin wrote:
> <dstockhoff at verizon.net>wrote:
>
>> of
>>> <dstockhoff at verizon.net<mailto:
>>> <mailto:marcaramini at yahoo.com>**>>
>>>
>>>         wrote:
>>>
>>>
>>>

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 07 Feb 2013 16:51:24 +0000

On Thu, Feb 7, 2013 at 8:45 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> while, and then the effect may largely wear off once the alzabo has moved
> on to hunt other prey. Severian was permanently affected by Thecla only, I
> think, because he loved her.
>

Severian was permanently affected by Thecla because he was the Conciliator
and actually brought her back to life in his own brain.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130207/0a02e1c5/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 07 Feb 2013 16:54:39 +0000

> only, I think, because he loved her.

Well, it doesn't hurt that Severian was born with a very tenacious faculty
for memory and somehow came by the power to manipulate time....

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 07 Feb 2013 16:56:27 +0000

Ah, that too. ;)

On 2/7/2013 11:51 AM, Dan'l Danehy-Oakes wrote:
> On Thu, Feb 7, 2013 at 8:45 AM, David Stockhoff 
>     Some cells of the alzabo's brain think as the dead person thought
>     for a while, and then the effect may largely wear off once the
>     alzabo has moved on to hunt other prey. Severian was permanently
>     affected by Thecla only, I think, because he loved her.
>
>
>
> Severian was permanently affected by Thecla because he was the 
> Conciliator and actually brought her back to life in his own brain.
>
> -- 
> Dan'l Danehy-Oakes
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 07 Feb 2013 16:57:27 +0000

Why "almost certainly"? Don't tell me you doubt evolution!

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 07 Feb 2013 22:07:36 +0000

It's possible the alzabo was made for some nefarious plot by a human
culture previous to the advent of Inire, but the creation of anpiels and
mastiffmen, etc, are attributed to Inire, and Inire's purposes are served
by the alzabo. And it's not like the human culture would be beyond the
influence of the Yesodis, even then.

And while the alzabo has no "mind" of its own, it was present at
Severian's trial. Which is interesting, since it had two victims active
when he knew it.

On Thu, February 7, 2013 10:57, David Stockhoff wrote:
>>>> voice
>>>>>                  Also, do you think the stiff-legged "bird-like"
>>>>> person
>>>>> you
>>>>>              No consensus on the mausoleum and if it is the infamous
>>>>> one
>>>>> of
>>>>>              which Severian claims, "I have seen my tomb and now go
>>>>> to
>>>>>          lie in
>>>>>              high ground on Green, I think that is probably an echo
>>>>> of
>>>>>          maimed

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 07 Feb 2013 22:29:55 +0000

> Severian's trial. Which is interesting, since it had two victims active

Perhaps not relevant, but I thought the alzabo a nod to Damon 
Knight's _Four in One_.  There the victims have some say in what the 
monster does next.

Cheers, David Duffy.