Subject: (urth) getting a Fifth Head of Cerberus write up together (primacy of the leaf-bite) ...

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 20 Mar 2013 12:37:54 +0000

As many of you know, I was trying to make a chronological effort at analyzing or even just pointing out cool things more or less chronologically in Wolfe's short fiction. The nice thing about the short fiction is I could read them through four or five times in a row and see patterns emerging. Fifth Head does not afford me that luxury easily, but there are some things I wanted to mention first to see if anyone has made much of them before.

Borski did excellent work on the titular novella, but it is the second one, middle one that I fear is in need of explication as excessively cryptic.

In the first novella, Number Five has succeeded in doubling the chromosomes of frogs and creating an asexual generation from unfertilized sex cells. Interesting, in that another "asexual" creation seems to come in the second novella when the Old Wise One claims to be created of the Shadow Children and Sandwalker, and there is some confusion over whether there are five or six Shadow Children in the pit "the Other Eye".

Several features that jump out: the shadow children's names are dependent upon their number, such that one mentions, "I, for five," ... and this fivefold identity mirrors? of course the clonal reitiration of Number Five (when there is only one, the name of the Shadow Child is Wolf, just as our narrator in FHOC is named Wolfe judging from the W section in which he sought his father's books), and there is also a resonance between, in my version, the mis-spelled title page "A Story" by John V. Marsh (missing the c in the softback) and the marshmen, but more particular is the statement of the Shadow Children dealing with the leaves/seeds that they chew: 

When they chew them, it says they are like God, and have no interest in women, and can obviously do weird things, as the bite of last one at the very culmination of the story switches Sandwalker and Eastwind before the fratricide in the river. The cat bite that Marsch suffers from in the 3rd story definitely mirrors this, and is perhaps actually the moment where the personality/perception itself transfers. The switch of Sandwalker/Eastwind is not as ambiguous as I at first thought, in light of the later cat bite and the pain in "Sandwalkers" arm, as well as his statement, "I spoke". His mimicry is not perfect - he should be missing his testicles, unless I misread the reason for Eastwind's lack of facial hair. Are the panpipes David plays with at all related to the leaves/seeds that these shadow children chew to become like Gods? I rather think they are, as that scene, with M.Million throwing the refuse above the door, always seemed ridiculously
 important. Just as in short sun, it seems to me there is a connection between our native life and the vegetation that is more than worship/attachment - the tree engenders life in the females, and that metaphor is, I think, at times literal in the text.

All three deal with doubled lives in waking and dreaming, in the first, Number Five loses whole sections of his life to dreams, during which he is not sure if he is himself or his father; in the second, Eastwind and Sandwalker, when they fall asleep, dream they are the other; and of course in the third our Dr. Marsch and his aborigine boy in some sense become one another.

I find very little has been done with the statement of David that the natives actually mated with trees. The break down between aborigines and "humans" does not seem sophisticated enough, for we have Marshmen, Sandwalker's people, the Shadow Children plurality, and a new wave of colonists - seems like much more than two groups.

Lots more to say with textual reference, but I wanted to sound some of this off first. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130320/059be0f0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 20 Mar 2013 13:36:32 +0000

Two other quick things - once again external witnesses know more than subjective first person narrators - right away Marsch looks at number five and says, you are a clone.  In the same offhand fashion at the end of the first story number five says to Marsch you are from st. Anne, not earth, your green eyes reveal you are an aborigine.  Similarly, Sandwalker was always fated to "drop down" into the ground - when he is born, when he hunts, his feet are always shown descending to the ground " to someplace lower"  At the end the brother that dies has his feet swept out from under him - I think this is an indication of who dies there as well. (His descent into the pit "the other eye" could equally well serve that imagery.) 

Also, st Anne is the mother of Mary, where the immaculate conception comes in, allowing the human life of Christ (fully human, fully divine) and st croix means the cross, the end of Jesus' human life, such that we have bookends on the fully human, fully divine tenure of Jesus.  I will not speculate on his human nature after the resurrection for the purposes of this symbolic separation (burgeoning life and the promise of innocent generation followed by cruel and sinful crucifixion still following the Divine Will as an agent of salvation) , as it seems to me defeating death is the parameter of the divine. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130320/82fe2de3/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 20 Mar 2013 19:02:18 +0000

I am perusing some secondary sources, and the take on political colonialism and imperialism I find to be exagerrated in importance - the real theme at stake is that a man contradictorily wants exactly the same version of himself to ultimately succeed at something where he himself has not, but has set up a cog of self-defeating repetition. The ship doesn't go anywhere - does our Number Five have his own unique soul or is he just repeating a cycle of stagnation? 

I still think objective observation in Wolfe is almost always more trustworthy than the almost ironically poor self awareness of our narrators/principal characters - "Now I don't know if I am Sandwalker or Eastwind in his dream" - I still fancy that a grab at the testes should probably give?"Sandwalker" some objective answers to that.

Of other note is the reference to The Mile Long Spaceship, an sf story, as a misplaced astronautics text. In this, aliens communicate with a man in his dreams, but the dreams are real. Lots of dreams in the span of FHOC, but interestingly that is not the kind of story that could be easily classified as a "real" astronautics text unless that kind of stuff was going on (and it seems to be, with the Shadow Children's perception planet screen in "A Story")
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130320/aa3297b7/attachment.htm>