Subject: (urth) (Urth) Fifth Head of Cerberus part 1 of 2

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 24 Mar 2013 05:21:12 +0000

The Fifth Head of Cerberus 
I felt odd moving past 1972 without at least some mention of Wolfe’s first successful long volume, The Fifth Head of Cerberus; the titular novella was published in Orbit earlier that year. 
I want to start by saying that Borski’s Cave Canem, now on the Wolfe-Wiki, constitutes his best work, and is well worth considering. I will gloss over some of the information that he fleshes out more thoroughly, but there are a few things I want to emphasize in light of later Wolfe works. (Though some of this may re-treat or recapitulate his observations, I have researched the allusions again myself wholesale as I saw fit). In some part this is a response to Borski’s, Wright’s, and others comments on the book. I quote them extensively towards the end of this analysis. This is such a complicated work that involves so much that there are probably a few important details and themes that are simply mentioned in only a sentence or two or not at all. 

First, my philosophy on Wolfe’s stories: repetitive symbols and theme are key to interpreting the actual surface level of “what happened”. In his novels after Peace, juxtaposition of two seemingly unrelated things is also of absolute importance, though I do not think this is yet as stylistically prominent in Fifth Head of Cerberus. I think that many repetitive internal symbols are ignored by critics and interpreters, and this confounds me. Borski latches onto repetitions quite a bit but too often throws in everything but the kitchen sink to force a pat conclusion. I tend to force pat conclusions when the theme warrants it (For example, in The HORARS of War, our main character is both fully human and fully machine because the religious symbol of the star at Christ’s birth resonates with that theme, but in? Trip, Trap?, the spiritual world is unambiguously the real world and more objective than the physical world — the blade has a point in
 the physical world, but our troll is not pierced, only slashed, because in the spirit world the point is broken and the two protagonists have formed the third billy goat of objective reality instead of subjective prejudice — objective outside detail is usually, in my opinion, at the heart of getting to the bottom of things in Wolfe). 
FREQUENT REPETITIONS IN FIFTH HEAD OF CERBERUS: 
CIRCULAR COLUMNS IN DREAMS: a circular column of pillars or trees that suffuse ALL THREE NOVELLAS. The dreamer is surrounded by this column that extends to the sky. This appears to be the “natural” temple that appears in V.R.T., made up of trees that our narrator (at that time Marsch) insists could never occur naturally, as there is one tree for every day of the Annese year. THIS IS IMPORTANT!!!!!! Equally important is the slab of stone where supposedly God can’t see what happens, and this is where Eastwind/Sandwalker are born and probably where Marsch dies (or at least, where he claims the boy V.R.T perishes), and the magical cave near the river of time. 
47 AND THE PIPES: prisoner 47 had been knocking on the pipes in prison in VRT — and there are 47 old pan pipes above the door frame in our opening scene. #47 is a political prisoner who states he is “Fifth of September” — lots of things happened on that date in history, but probably the French revolution is implied, as the French have now been repressed. 
PROPHYLACTIC SHOWERING/ NONSEXUAL REPRODUCTION/SALIVA: There’s something weird in the saliva in Fifth Head, and in the third novella, our officer has sex with a girl and then bathes “prophylactically” to get her saliva off him — in VRT a girl who paints a no and yes on her breasts leaves the imprint on the man she favors, but then goes and washes in the river — “that’s for forgetfulness in the tales, you see.” 
Number 5 is formed parthenogentically, as is the part abo/part human girl grown from an arm by Cinderwalker. Additional nonsexual reproduction occurs in the experiments of number 5: “I was stimulating unfertilized frogs” eggs to asexual development and then doubling the chromosomes by a chemical treatment so that a further asexual generation could be produced. — ( 23) 
SENTIENT TREES, LEAVES OF GODHOOD: Trees that move around and act in sentient fashion, with holy connotations, including impregnation: 
“They mated with trees and drowned the children to honor their rivers. That was what was important” (FHOC, 11) 
“Sandwalker greeted the tree ceremoniously, — a murmuring of leaves answered him, and though he could not understand the words they did not sound angry. (98) 
?it isn’t good to sleep where a tree is for more than one night” (100) 
“I am not, you comprehend, a Christian, but may your generosity to my poor boy be blessed by Jesus, Mary, and Joseph, or in the eventuality that you are Protestant, Monsieur, by Jesus only and by God the Father and the Holy Ghost. As my own ten-times decimated people would say, may the Mountains bless you and the River and the Trees and the Oceansea and all the stars of heaven and the gods. I speak as their religious leader” (VRT, p.198) ? 
“many animals and birds, trees that were alive, just as you and I have traveling, — though this is still not the back of beyond where one sees gods come floating down the river on logs, and trees gone traveling, the gods with large and small heads, and blossoms of the water hydrangea in their hair, or the elk men whose heads and hair and beards and arms and bodies were like hose of men, whose legs were the bodies of red elk, so that they needed to mate with the cow-woman once as beasts and once as men do” (VRT, p. 173) and, when the “boy” is captured with the current, according to Marsch’s journal (after he VRT begins writing for him: “Downstream a long way, a big tree stood grasping the rock, with water at his feet, and had thrust out a root to catch my friend.” (VRT ,p.261). The hybrid Shadow Child who claims to be a mental combination of the “man” Sandwalker and the other Shadow children says “We had no names before men came out
 of the sky — we were mostly long, and lived in holes between the roots of trees.” 
Then there is this odd explanation for what the herbs of St. Anne do when chewed: “Once between the full face of sisterworld and her next, a man may take the fresh leaves and folding them tightly carry them in his cheek. Then there is no woman for him, nor any meat; he is sacred then, for God walks in him. — When we die at last we have been greater than God and less than the beasts. . . when the phase comes again we find new wives, and are young, and God.” The herb is described as wide, warty, and yellow, the seed pink prickled eggs. At the culmination of “A Story”, the shadow child bites Eastwind and says, “That which swam in my mouth swims in his veins now” — this allows the switching of perception between Eastwind and Sandwalker. Borski implies in his explorations that the abos mimic the trees, but I am sure these trees are the masterminds of the Shadow Children, though their actual life cycle is mysterious. 
THE RIVER AND THE STARS: The Tempus body of water seems somehow associated with something mystical, it is in this water that many of our characters drown or disappear, whether it be Marsch (or the boy VRT, according to his unreliable journal), Last Voice, or Sandwalker. It is associated with time and the sky above is also somehow associated with the Shadow Children and their ability to “hide” the planet from terrestrial colonization. As soon as their protection is no longer offered, the French land. These shadow children have a different name depending on the number present, and often their numbers are not subjectively real, as they are mental projections. 
DREAMS: In the drugged dreams of Number 5, he actually remembers foreign experiences that must have been from his “father” or further back in time. Eastwind and Sandwalker, twins, dream of the other awake when they are asleep, and the aborigine who has replaced Marsch, though he is attempting to pass himself off as Marsch, relates dreams of his mother and red-bearded father that are clearly of his previously life as the boy V. R. Trenchard. 
SANDWALKER’S FEET: A few more things: every time Sandwalker appears , his feet are shown hitting the ground: ? The second came not as they are ordinarily born — that s, head foremost as a man climbs from a lower place into a high — but feet foremost as a man lets himself down into a lower place. His grandmother was holding his brother, not knowing that two were to be born, and for that reason his feet beat the ground for a time with no one to draw him forth. ( 84) Then later, “feet foremost as a man lets himself down into a lower place, climbed into Thunder Always” (86). This is important for determining who dies at the end of the story, for the characters feet are swept out from under him before he descends to a lower place. 
REPETITION OF THE NAMES WALKER AND WOLF: Number Five is a Wolfe, and later when the five shadow children are only one, their name is Wolf. Oddly, the Old Wise One who is a figment of the mental reality of the Shadow Children is also called “The Group Norm”. They have names like Firefox and Swan, and a fire-fox shows up again, along with a ghoul-bear and tire-tiger, in the hunting sequences of V.R.T. 
The aborigine of the Free People, Sandwalker, has a name that is echoed later in Twelvewalker (I believe the name Trenchard assumes) and Cinderwalker, a very magical aborigine who takes “a cattle-drover?s woman [who] had her arm cut off by a train” and uses the arm to ?[grow] a new woman on that so that the drover had two wives. Naturally the second one, the one Cinderwalker made, was abo except for the one arm? 
In each tale we have a doubling, followed by incarceration: the clone number five is imprisoned for murdering his father, the twin Sandwalker is born on the slab where foul acts are invisible to God, is eventually cast into a pit “The Other Eye” to be sacrificed, and will attempt to murder his brother Eastwind before a Shadow child bites and switches their perceptions. In the final tale our anthropologist is imprisoned as well, perhaps indefinitely. 
BRIEF SUMMARY, with interpretations: 
Our narrator Number Five lives in a Brothel called the Maison du chien on the blue planet St. Croix in Port Mimizon. He and his brother, actually a genetic son, live with their father, called Maitre, and their robotic tutor, M.Million, a neural copy of the original man who bore their genetic code. It turns out that Maitre is actually a key spy for the government, which may be facing a probably French revolution. (who has colonized the French?) The play that Number Five, David, and Phaedria star in is later mentioned in VRT as a reference to letting the French maintain some infrastructure thanks to slavery on St. Croix. The dream of our narrator seems to echo events from previous iterations of his genetic code, and he also sees the column of pillars/trees that is found in all of the dreams throughout the novellas and is the temple on St. Anne. His aunt, Jeanine, or the black queen, is Aubrey Veil, who has postulated the idea that the abos have replaced
 the colonists, but she also undercuts it. Number Five recognizes that Marsch is an aborigine, and Marsch recognizes that Number Five is a clone, who repeats the murderous pattern of his father, even down to the crippled monkey. Many of the slaves are failed clonal experiments of the Maitre, and the whole planet seems to have stagnated with very little genetic diversity. Number Five kills his father and moves back into the compound to restart the same pattern. His father said that he made the experiment to see why no clone ever becomes greater than this — talk about a cycle of degeneration. 
In A Story by John V. Marsch, Eastwind is born of Cedar Branches Waving, followed by the breach baby Sandwalker. Eastwind is taken while being bathed in the river and his grandmother drowned, and he is trained to be an acolyte of Lastvoice, his beard ritually plucked. Sandwalker knows little of his brother save in his dreams, where they each perceive the other, and grows to seek out the sacred cave of a priest (who is there, but apparently awake, as Sandwalker feels his feet and withered legs and then leaves his sacrifice for the priest (it is not clear that the priest is at all like the man of the Free People, Sandwalker)). He meets with Seven Girls Waiting under a tree and they develop a relationship. His mother has been taken by Eastwind’s people, and along with some Shadow Children, who seem to cast a glamor into the sky that keeps St. Anne from being detected by colonizers, Sandwalker is eventually cast into a pit called “the other eye” to be
 sacrificed to the holy river. He discourses with the shifting shadow children. The end involves beating Lastvoice to death as sacrifice, then Sandwalker decides to kill his brother, but a Shadow Child disappears, and with a “magic” bite, switches their perceptions. It is pretty clear that Eastwind is the one who survives, as he kicks Sandwalker’s feet out from under him, and, later in V.R.T, the rumor is that the landing of the Frenchmen about to occur at the culmination of this tale and at the removal of the Shadow Children’s perception filter, that Eastwind greets them. 
Dr. Marsch, in the third section, goes to find traces of the aborigines on St. Anne and it leads him to a fraudulent man named Trenchard who actually does have a half-aborigine son. The son and Marsch go into the wilderness, to the back of beyond together, to find the same sacred cave and temple of trees that played so prominently in the imagery of A Story. They are followed by a lot of strange creatures, including a cat that is probably the boy’s lover, a ghoul bear, and a tire tiger. At one point, the boy is weeping when a creature is killed. Perhaps this is his mother or some other aboriginal familial association. Marsch is eventually replaced by the boy, the cat lover also killed, and VRT goes to St. Croix, and is arrested when Number Five kills his father, for the murder. The authorities keep him contained because they think he might be a spy, and set up Celestine Etienne to watch him, supposedly simply the nearest woman present at the time of his
 incarceration. Given that Maitre is a spy for these individuals, she is almost certainly the woman in pink who is occasionally in his library at the beginning of the book, as it appears to be her favorite color. His files are haphazardly looked over by an officer called Maitre, before “Marsch” is condemned to what will certainly be a very long, perhaps terminal, incarceration. 
PLACE NAMES IN THE TEXT/ RELIGIOUS SYMBOLISM: 
Our planets are St. Croix of Number Five and the first novella and St. Anne of the aborigines and the second section. St. Anne is the mother of the Virgin Mary, and obviously the name Croix implies cross. Interestingly, this covers a very particular part of history, from the Immaculate Conception of Mary that sets the groundwork for God’s enfleshment, and the moment in time when that flesh will be put to death. 
More disturbing are the street names: Rue D?Asticot — the street of Maggots, and Rue D?Egouts — street of sewers 
Port Mimizon is not the word for mimicry, but it may very well be resonant with it, and mimi does mean a mime or mimic. 
The address of the Maison du Chien, the dog house: 666 Saltimbanque — Charlatan/Fraud and the number of the devil 
In any case, Cerberus guards the gates to Hades and sits in their front yard. When you live in the House of Dogs, nicknamed Cave Canem (beware of the dog), on Charlatan street near Maggots and the sewer, then pretty clearly this is some hellish imagery, and number five’s parthenogenetic inception is kind of a nasty turn on the normal order of things. He is bred to repeat the same murder his father and his father before him have — this really is something like a hell, and even M.Million is not free, as his creation was something akin to a self-destruction that led to an eternal half-life. 
When confronted with the Four Armed man, David spins off the first lines of Virgil’s Aeneid: arms and the man I sing who forc?d by fate — interesting in that this is a story of the founding of a second great empire after a defeat, thematically joining the Greek and Roman art and history — something that is contemplated about the aboriginal culture as a group of cast out Greeks rather absurdly in the opening sections of the book. Interesting echo, nonetheless, though it is the four arms of their adversary that prompts David to recite the lines. The Aeneid is about one hero who escapes the shambles of the Trojan war to eventually found a new Empire, and I think that the myths of colonizers from Gondwanaland or some other primitive earthern culture coming to St. Anne long ago and then turning into the aborigines is in some way summoned by the Odyssey/Aeneid presence in the book. 

St. Anne — the mother of the Virgin Mary, intimately associated with the immaculate conception, which is actually the inception of Mary without sin. 
There are several secular allusions: 
“When the ivy-tod is heavy with snow, and the owlet whoops to the wolf below, that eats the she-wolf’s young” is the opening quote, and it is not clear if it is the wolf which is eating the she-wolf’s young, but in light of the story I rather fancy so. Later, the Maitre is called an ?owl? ? perhaps another link between the opening scene with our narrator and David plucking pan pipes to play with — if Maitre of VRT is David, then perhaps the slave standing under the tree is a cast off clone of his brother/father, creating a nice circular situation. (Number Five often sees his own face in the slaves for sale in Port Mimizon). 
Both Sandwalker and Number Five experience life as someone else when they sleep: “In my dreams that night I saw the little boy scampering from one activity to another, his personality in some way confused with my own and my father’s so that I was once observer, observed, and a third presence observing both” 
On Number Five’s Name: 
The volumes in the library: the volume on the murder of Trotski was probably The Great Prince Dies by Bernard Wolfe, though alternatively, there is a play by Peter Weiss, Trotski in Exile (Mosley’s book The Assassination of Trotski was not published until 1972) that would satisfy our W requirement for the last name, Monday or Tuesday was by Virginia Woolf, a mis-filed book by V. Vinge filed with the W’s, and interestingly “The Mile Long Spaceship” oddly identified as a misplaced astronautics text by “some German” — Kate Wilhelm — and that story is about telephathic communication between a man and aliens whose — dreams? are real. Yes, Number Five was looking for some Wolfe books, clearly his father’s name is Wolfe. 
THEMES: There are two very interesting and, to my mind, opposite things at play here: Maitre WANTS to change and succeed, but his experiment always fails — his perfect copies are stuck in the same loop as himself and wind up in exactly the same place. While the “perfect” mimicry of the abos leads us to question who is human and who is aborigine, there is something much more spiritual at stake — why does Number Five, the perfect copy, never seem to have free will to change? Is the parthenogenetic cloning process itself why the “ship” of his dreams never moves anywhere? Is M. Million a more perfect copy of the original human; does he evince true emotions? 
Individual perception verified by external observation, imitation, and the difference between those who conquer and those who are conquered are all on the table here. 
VITAL QUOTES: David on the abo’s tools: “If you could have asked them, they would have told you that their magic and their religion, the songs they sang and the traditions of their people were what were important. They killed their sacrificial animals with flails of seashells that cut like razors, and they didn’t let their men father children until they had stood enough fire to cripple them for life. They mated with trees and drowned the children to honor their rivers. That was what was important.” 
This is how Eastwind kills Last Voice at the end, with flails. The aborogines probably did mate with trees literally. What is the river that it has so much power? How do the Shadow Children obscure the perceptions of others, and are they truly able to communicate with the stars? 
Also, there is this one: Robert Culot says that his grandfather saw the aborigines, and that they looked, “sometimes like a man, but sometimes like the post of a fence. — or a dead tree — sometimes like old wood”. Pretty close relationship to the trees they were supposed to mate with, eh? 
Cinderwalker creates a whole new person from a dead arm. 
RELIGIOUS IMPLICATIONS: There is something very fascinating about the names of these planets, St. Anne and St. Croix, that really does deal with salvation — the onset of the immaculate conception that allows Christ to enter into the world through the conception of his vessel, the Virgin Mary, to his crucifixion (St. Croix), which is symbolic of the fully human, but fully divine Christ’s death in the act of salvation. It seems a far more sinister parthenogenesis is at work on St. Croix, designed not to save, but to damn. 
The river on St Anne as greater than God and its little place names are interesting — how does life on that planet really work? There are Free People, Marshmen, Shadow Children, and probably even more groups, some pretty distinct. It seems the composite animals described in VRT are aboriginal as well. 
CONNECTION TO OTHER WORKS: There really are a lot of motifs that are repeated in Long and Short Sun, from Tree hybrids to four armed men to a blue and green planetary system to parthenogenetically produced offspring, but, no, it isn’t the same as Blue/Green. This is explored further down below. 
The style of A Story is something Wolfe is very good at — that mythic but confusing dream prose that channels the savage mind without losing sophistication. It is very different than the first part of the novel, but I would have to say he does occasionally repeat this tone, in things such as “The Sailor Who Sailed After the Sun” , “At the Point of Capricorn”, maybe even “Tracking Song” — where technology and mysticism lead to a primitive world. 
LITERARY REFERENCES: Michael Andre Druisi and Borski have long since catalogued these, but I want to say that the Puss in Boots reference is never taken far enough by Borski, it is EXTREMELY thematically important, as are the references to “The Mile Long Spaceship” (with its dreams as reality approach and the statement that it was an astronautics text misfiled - pretty interesting) and the opening lines mirroring of “Remembrance of Things Past”, with its exploration of involuntary memory and identity in all three stories — when the cat shows up and says that the gift is courtesy of the marquis of Carabas, this evokes not only a sentient cat but the surrounding mythos: the cat gives stuff to the king courtesy of a peasant lad who owns him. He convinces his master to bathe in the river naked and hides his clothes while the king comes by, then convinces all the country life to say that the land belongs to the marquis of Carabas. Next, he tricks an
 ogre to turn into a mouse and eats it, attaining its castle for his master. With a river and nudity and pretending to be something other than one is, this story resonates pretty well with the St. Anne portion of the tale. 

ON BORSKI’S FAMILIAL CONNECTIONS: The lady in pink is clearly Celestine Etienne, because she is a spy mistress working for the government, and Maitre WAS an important spy for them, and she is also using her wiles on “Marsch” in prison. However, his essays on David and Phaedria as siblings and Celestine Etienne as their mother I find VERY unsound. There is no indication that Phaedria has not been naturally born. He also claims that David’s mother must have blue eyes, which is patently untrue — her eyes could be as Brown as Maitre — it only means that both would have to carry the recessive allele. Identifying her as the lady in pink is vital and of course proper. 

He also makes this claim on who the five heads are: 
BORSKI’S LIST ?5. Number Five 
4. Maitre (first cloned progeny) 
3. Mr. Million 
2. Gene Wolfe II 
1. Gene Wolfe (founder, ur-patriarch) 
In this group, to incorporate David's maidenhead pun, Mr. Million is the virgin. 
As for our Gene Wolfe, the author of FIFTH HEAD, he would be Gene Wolfe 0. 
The horizontal configuration includes the current batch of Wolfes, the one Aunt Jeannine can't quite total to five (because she's unaware of who Number Five's sister is). 
1. Maitre 
2. Aunt Jeannine 
3. Number Five 
4. David 
5. Phaedria? 
To which I say, the first list should have Maitre as the third clone and Number Five as the fourth, this cycle of cloning has gone on for a long time, thus why Maitre has become obsessed with SOMEBODY finally breaking out, though anyone too different is sold as a slave (which makes no scientific sense — you want to change, so the ones that might be unique you cast out as unsuitable, putting in your place someone who is sure to fail as you did). The second list needs Phaedria switched out with Mr. Million, I just don’t buy that she is related. 
One more claim that he is making that I must respond to, Borski’s essay “Dante and the House of Wolfe”, found here http://www.wolfewiki.com/pmwiki/pmwiki.php?n=CaveCanem.Dante 
In the level of suicides, the man trapped in a thorn bush, ignores the mechanistic reason our officer looks up the text of the Shrike: here, Marsch has miraculously escaped damage from a dangerous beast by being cut by thorns — it is that mystical foliage at work again. Borski has slightly misidentified why the bird impaled by the Shrike is brought up right there — whether it be a symbol of the punishment of suicides I leave up to the reader, but in some ways, yes, Marsch will ultimately kill himself. 
That being impaled by the thorn bush, in my opinion, is kind of inviting that vegetative life to take an interest in what is going on. Marsch is very soon after doomed to perish, possible on that slab of rock which is supposedly free from God’s scrutiny. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130323/0cd27c39/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 26 Mar 2013 03:58:33 +0000

> From: Marc Aramini <marcaramini at yahoo.com>
...

>The address of the Maison du Chien, the dog house: 666 Saltimbanque — Charlatan/Fraud and thenumber of the devil 
...

Just a mention that I think it makes a difference that 666 is not the number of the devil but "the number of the beast, which is the number of the man." ?Ancient writers--and modern, I imagine--also connected the beast to the Antichrist. ?Of course these figures are connected to the devil too, but as the beast is a man, one of Number Five's descendants could be him; that could be what all this cutting off from nature and decency and redemption leads to. ?And I think, unoriginally, that that's why "Someday they'll want us."

Jerry Friedman