Subject: (urth) Marsch an assassin?

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 24 Mar 2013 15:26:36 +0000

Most of the fifth head discussion is way back in the old list, in another century, between Micahel Andre-Driusi and Borski. There is a discussion of the ballistic chart on the back of the journal and why Marsh would need it - just to adapt to the environment of St. Anne when he is hunting? Perhaps, but maybe it is something a bit more sinister, as a hired assassin would create for his optimum target to make sure he doesn't miss. ?A tome in the library which deals with the assassination of Trotsky (even though it wasn't a bullet) at least does give us a political kind of reference - perhaps another foreshadowing. Perhaps?Marsch really was more than an anthropologist, but his assassination was derailed by his death at the hands of VRT, a creature who must now pay for that unintentional identity in which he has clothed himself.

There is political unrest, and lots of spies running around, and hints of a new French Revolution.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130324/8445a7b6/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 25 Mar 2013 04:21:25 +0000

On Sun, March 24, 2013 10:26, Marc Aramini wrote:
> Most of the fifth head discussion is way back in the old list, in another
> century, between Micahel Andre-Driusi and Borski. There is a discussion
> of the ballistic chart on the back of the journal and why Marsh would need
> it - just to adapt to the environment of St. Anne when he is hunting?
> Perhaps, but maybe it is something a bit more sinister, as a hired
> assassin would create for his optimum target to make sure he doesn't
> miss.

Was it discussed why ballistic tables for one planet could be mistaken for
another?

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: nate jarvis <natejarv at gmail.com>
Date: Mon, 25 Mar 2013 06:38:54 +0000

Was it discussed why ballistic tables for one planet could be mistaken
for another?
</Jeff>

Differences in gravity would effect the range from a given inclination, no?

Nate.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 25 Mar 2013 07:24:21 +0000

> Differences in gravity would effect the range from a given inclination,

Yes, and even if surface gravity were essentially the same, as for Mars
and Mercury, the difference in radius changes the perceived rise due to
curvature of that surface. St Croix and St Anne would need to be literally
identical twin planets.

Which I suppose is within the theme of the stories, but we must note that
the only exact duplicates of people spring from the experiments by Number
5's predecessors. What has Homeric Greek science done?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 25 Mar 2013 12:55:15 +0000

Yes.  Marsch's journal shows him hunting but there is no sure indication that the ballistic chart is a rifle conversion for st. Anne or st. Croix from the earth values Marsch was used to.  

How much of Marsch' personality is left in VRT?  The saliva of the shadow children switch the perceptions of Sandwalker and eastwind.  VRT takes that book even though heavy items cost a lot to transport from planet to planet, and little else.

Also, st Anne and st croix have a similar year, perhaps their gravity is closer to one another than to earth. 

Maybe VTT just got the surface feeling that the book was important and his understanding is just animal mimicry, as he picks up speech.

Sent from my iPhone

On Mar 24, 2013, at 11:38 PM, nate jarvis <natejarv at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 25 Mar 2013 13:37:49 +0000

> closer to one another than to earth.

Planetary year is independent of planetary gravity.

> Maybe VTT just got the surface feeling that the book was important and his
> understanding is just animal mimicry, as he picks up speech.

The book *was* important to Marsch, it was his journal. If any of the
entries are genuine, VRT would have seen Marsch spending time frequently
with the book.

It should be more suspicious to a spy-catcher for a scientist *not* to
have retained his journal or other working papers.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 25 Mar 2013 14:57:42 +0000

Of course, I was only saying the two planets share similar features, so similar gravity is not beyond the realm of thematic possibility.  Also equally likely thematically is that Marsch himself be misidentified as an assassin by a suspicious government (I think only objective identifications free of personal attachment are possible in much of Wolfe, and this is why number 5 can look at VRT and say abo and VRT can look at number five and say clone.  Perhaps the government is not objective)

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 25 Mar 2013 15:31:35 +0000

> entries are genuine, VRT would have seen Marsch spending time frequently

I believe the book in question, the Field Guide to the Animals of St. Anne, was a volume distinct from the journal of Marsch and was an independent publication he did not write in, except for the ballistics. It certainly is part of his scientific paraphernalia, however, and I'm not sure the distinction is important.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130325/22246f76/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 25 Mar 2013 15:32:52 +0000

I assume he could have bought that volume more cheaply on St. Croix than transporting it; the only difference would have been his ballistic scrawls.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130325/a0a2ab94/attachment.htm>