Subject: (urth) fifth head owlet- wolf

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 26 Mar 2013 04:41:54 +0000

The opening quote, about the ivy tod being heavy with snow and the owlet whooping to a wolf below that eats the she wolf's young, has always seemed a bit ambiguous.  The opening scene involves David making noises with the pan pipes.  Is this like the owl whooping to the wolfe, number five, who will one day kill another wolfe as his own father has consumed his free life and taken the life of his originator? The only other mention of an owl is when maitre in VRT is called an owl.  There are forty seven pan pipes and later the prisoner forty seven taps on the pipes to communicate with VRT.  He is a political prisoner.

Does the wolf eat the young of its mother in the quote?  (Number four and five et al continually consuming each other- they are wolfes) the quote is certainly not referring to the owl as the consumer of wolves, right?

Sent from my iPhone

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 27 Mar 2013 03:06:06 +0000

I have no idea, but I'm pretty sure owls don't eat wolves, even wolf 
pups (though I suppose they could). I did a cursory search and didn't 
find any discussion of wolves eating their or other wolves' young. But I 
did find the following in the Medieval Bestiary (http://bestiary.ca):

Prostitutes are called she-wolves (/lupae/) because they lay waste their 
lover's riches.

Huh. Tuck that away somewhere . . .

Also, Pan (of the pipes) is the master of wolves/werewolves.

On 3/26/2013 12:41 AM, Marc Aramini wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 27 Mar 2013 04:22:27 +0000

> From: Marc Aramini <marcaramini at yahoo.com>

>T he opening quote, about the ivy tod being heavy with snow and the owlet 
> whooping to a wolf below that eats the she wolf's young, has always seemed a 
> bit ambiguous.

It does bring Christianity in by means of the hermit, though.

> The opening scene involves David making noises with the pan 
> pipes. Is this like the owl whooping to the wolfe, number five, who will one 
> day kill another wolfe as his own father has consumed his free life and taken 
> the life of his originator? The only other mention of an owl is when maitre in 
> VRT is called an owl. There are forty seven pan pipes and later the prisoner 
> forty seven taps on the pipes to communicate with VRT. He is a political 
> prisoner.
> 
> Does the wolf eat the young of its mother in the quote? (Number four and five 
> et al continually consuming each other- they are wolfes) the quote is certainly 
> not referring to the owl as the consumer of wolves, right?

I think so. ?The OED says an "owlet" is "especially a young or small owl", though
Coleridge might have added the "let" just for the meter. ?Wolves had a reputation
as cannibalistic.

http://www.archive.org/stream/poetsbeastsseque00robi/poetsbeastsseque00robi_djvu.txt

Also as I see it, David is more the "she-wolf's young" than the Wolfe clones, since

in some sense they aren't a woman's offspring.

On a tangent, in another poem Coleridge compared atheism to an owlet.

http://www.online-literature.com/coleridge/637/

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 27 Mar 2013 11:57:03 +0000

On 3/27/2013 12:22 AM, Jerry Friedman wrote:
> I think so.  The OED says an "owlet" is "especially a young or small owl", though
> Coleridge might have added the "let" just for the meter.  Wolves had a reputation
> as cannibalistic.
>

Jerry

 From your excellent link:

. . . it is punctually associated with that delightful fiction
of the poets, the poetical owl. They are as thick as thieves,
these two creatures, and always " on the patter " together.
If you see Charley Bates coming up the street you may
be sure the Dodger is in the immediate neighbourhood.
The rascals converse in highwayman's slang.*"The owlet
whoops to the wolf below."*The chances are they are
decoys for each other, and divide the spoils of the victims
whom they assassinate in company. Was there ever such an
abominably comic partnership in crime --- owls and wolves !

Everyone must read the entire section here on Bears vs Wolves. Wasn't 
that a topic of speculation here some time ago? I forget the text, but I 
recall general mystification as to why bears and wolves would be in 
eternal opposition to one another.

I note that there's no mention there of wolves eating their own young, 
but rather of their eating human infants as well as "laggards" among the 
pack. Close enough?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130327/c0fe6927/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 28 Mar 2013 13:41:36 +0000

One more mention at least tangential to owl- at the start of "a Story" Sandwalker hunts the owl mouse and eats its young like shrimp and chews the seeds it has stored there, but more telling in this section is the concept that the sleeping place of the Hillmen moves and hides itself if it is not satisfied with the sacrifice a Hillman brings - thus Sandwalker leaves little bodies at night and sometimes they are gone in the morning.  At least in the story, the sleeping place is essential to their long survival and can shun them or occasionally do something with their sacrifices to make it "gone" in the morning. 

Sent from my iPhone

> As previously commented in the discussion between Jerry and David:

> I note that there's no mention there of wolves eating their own young, but rather of their eating human infants as well as "laggards" among the pack. Close enough?
> _______________________________

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 28 Mar 2013 13:44:09 +0000

This why it is called the land of shifting stones, I finally consciously recognize.  

It also says on the third day that sleeping place is then gone forever and the unsuccessful hunter doomed. 

Sent from my iPhone

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 28 Mar 2013 17:26:50 +0000

Marc Aramini wrote:
> ...more telling in this section is the concept that the sleeping place
>of the Hillmen moves and hides itself if it is not satisfied with the
>sacrifice a Hillman brings - thus Sandwalker leaves little bodies at
>night and sometimes they are gone in the morning.

I don’t think this passage is about sacrifice to a magic sleeping
place. It’s just a poetic way of saying ?If you don’t provide food for
the the tribe, the tribe will move on without telling you.

?[others] had come back to the sleeping place with hands empty and
slack bellies, hoping for leavings and begging their mothers for
breasts now belonging to a younger child. These were dead. They had
learned the truth that the sleeping place is easily found by a
food-bringer, not hard for a full belly to find; but shifts and turns
before hungry mouths until it is lost in the stones, and on the third
empty day is gone forever. - A Story, 5HoC

The little bodies Sandwalker leaves at night are mice to keep the
Shadow Children from killing him while he sleeps, as one of the SCs
confirms:

?Mice you left us while you came here, and now you would be repaid in
deer’s flesh. Dear mice indeed. We should have strangled you while you
slept."

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 28 Mar 2013 19:22:02 +0000

Why on the third day without the sleeping place result in death/the sleeping place being gone forever? Also, any ideas about why the Shadow Children suddenly accept Sandwalker as a friend? they claim that were just playing with him in threatening to kill him, but it is at the point when something happens to his throat that he becomes one of their "friends" and their attitude shifts. Was it ingesting the seeds of the owl-mice that prompted this?

The end of that quote, the shifting and turning of the stones, does not seem like a tribe reaction.

--- On Thu, 3/28/13, Tony Ellis <tonyellis69 at btopenworld.com> wrote:

From: Tony Ellis <tonyellis69 at btopenworld.com>
Subject: Re: (urth) fifth head owlet- wolf
To: urth at lists.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130328/f69e67bb/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Fri, 29 Mar 2013 11:26:37 +0000

Marc Aramini wrote:
> Why on the third day without the sleeping place result in death/the sleeping place being gone forever?

Well, it's not the third day without the sleeping place, it's the
third 'empty' day - the third day you come home emptyhanded. I imagine
that the first couple of times the tribe don't move so far away that
they can't be found - you're being given a hint to get your act
together. On the third day either they clear off or they hide. At
which point you're toast.

>Also, any ideas about why the Shadow Children suddenly accept Sandwalker as a friend?
>they claim that were just playing with him in threatening to kill him, but it is at the point
>when something happens to his throat that he becomes one of their "friends"

What happens to Sandwalker's throat is that he chokes up when he sees
how sickly and pitiable the Shadow Children are, and has a little
epiphany. The Old Wise One says "Look, he weeps."

Almost in the same breath the OWO says "quickly, sit, eat with us." It
seems to me that when Sandwalker wept the OWO saw his humanity, and
took pity on him. And of course once Sandwalker has shared food he's a
guest.

It's worth remembering too that the OWO is a construct of the SC's and
Sandwalker's minds. When Sandwalker wept, did that literally *make*
the OWO more compassionate? Perhaps.

> The end of that quote, the shifting and turning of the stones, does not seem like a tribe reaction.

Well, that quote doesn't say the stones shift and turn. It says it the
sleeping place does.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 12:55:46 +0000

It says it is lost in the stones and that it shifts and turns.  Metaphorical language or not?  Perhaps related to the perceptual screen that hides st. Anne; the entire landscape is called the land of shifting stones.  

Excellent point on his empathy.  Do you feel the shadow children and the construct the old wise one, called the group norm, becomes more confused about who was once human because the proportion at the end shifts to one shadow child and Sandwalker? where before he was ' more' certain of who came from the yellow star originally because there were more shadow children dominating the norm, should his assertion of who is human be more 'valid' with the larger percentage of shadow children? 

Sent from my iPhone

On Mar 29, 2013, at 4:26 AM, Tony Ellis <
> To post, write

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 13:04:03 +0000

Another image that has bothered me is the way Cedar Branches Waving , the mother, is described as deflated and empty after the births, and the way that lack of food and success in the hint  is called empty days, coupled with the way seven girls waiting is so insistent that even though she has not eaten she still has milk as if it is what will decide her fate. 

Empty and deflated just doesn't seem like typical birthing terms, nor an infant shooting out and stomping on the ground before anyone notices, not even entirely anthropomorphic.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 13:06:01 +0000

Success in the hunt, of course.  
 I still think the scenery is not entirely without sentience. 
Sent from my iPhone

On Mar 29, 2013, at 6:04 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Another image that has bothered me is the way Cedar Branches Waving , the mother, is described as deflated and empty after the births, and the way that lack of food and success in the hint

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 13:16:50 +0000

One more thing - David stresses humanity relies on a descent from Adam , then qualifies this by saying descent from terrestrial stock at least.  Something about the statement the statement by the that the shadow children, as i recall, were once long and lived in trees (or their roots)coupled with chewing the leaves with pink seed eggs they eat to become like God really struck me as a legitimate garden of Eden creation story echo - are these shadow children like the serpent or like man once he has eaten the fruit and become like God in his knowledge of good and evil?

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 13:19:31 +0000

And the story ends with one brother killing the other. 

Sent from my iPhone

On Mar 29, 2013, at 6:16 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> On M

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 29 Mar 2013 13:28:56 +0000

From: Marc Aramini

> Excellent point on his empathy.

I also agree with Tony's analysis (though I'm not certain Sandwalker is yet 
part of the Group Norm at this time).

> Do you feel the shadow children and the construct the old wise one, called
> the group norm, becomes more confused about who was once human
> because the proportion at the end shifts to one shadow child and
> Sandwalker? where before he was ' more' certain of who came from the
> yellow star originally because there were more shadow children dominating
> the norm, should his assertion of who is human be more 'valid' with the
> larger percentage of shadow children?

He makes this pretty clear in the passage starting "Now I am half a man..."

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 13:42:47 +0000

Originally the Shadow Children were saying they were from earth, more or less. After the percentage shifts to a 1 to 1 ratio, they were saying they weren't sure if Sandwalker's people or the Shadow Children were "human". Did their uncertainty just come because the ratio shifted - I was asking, in other words, if their original claim was more valid than the second claim, that the Old Wise One had made a mistake and Sandwalker was of human stock. 

--- On Fri, 3/29/13, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) fifth head owlet- wolf
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, March 29, 2013, 6:28 AM

From: Marc Aramini

> Excellent point on his empathy.

I also agree with Tony's analysis (though I'm not certain Sandwalker is yet part of the Group Norm at this time).

- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130329/4a50399a/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 29 Mar 2013 14:39:27 +0000

From: Marc Aramini

> Originally the Shadow Children were saying they were from earth,
> more or less.

Yes.

> After the percentage shifts to a 1 to 1 ratio, they were
> saying they weren't sure if Sandwalker's people or the Shadow
> Children were "human".

Yes.  Even before that, with three Shadow Children left, the OWO becomes 
confused because "there are so many of you now and so few of us".

But there's plenty of independent evidence.  The Shadow Children know of 
things that the Hillmen and Marshmen do not.  They know of starcrossers and 
the bending of spacetime; they can point out Sol in the sky.

> Did their uncertainty just come because
> the ratio shifted - I was asking, in other words, if their original
> claim was more valid than the second claim, that the Old Wise
> One had made a mistake and Sandwalker was of human stock.

What logic would there be in such a reversal?  The whole concept of 
shape-shifting aborigines fails if the aborigines do not look like humans. 
Everything else we are told (such as the knowledge I noted above) has to be 
thrown out.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 15:35:36 +0000

From: Marc Aramini

Yes.

> saying they weren't sure if Sandwalker's people or the Shadow

Yes. Even before that, with three Shadow Children left, the OWO becomes confused because "there are so many of you now and so few of us".

But there's plenty of independent evidence. The Shadow Children know of things that the Hillmen and Marshmen do not. They know of starcrossers and the bending of spacetime; they can point out Sol in the sky.

> One had made a mistake and Sandwalker was of human stock.

What logic would there be in such a reversal? The whole concept of shape-shifting aborigines fails if the aborigines do not look like humans. Everything else we are told (such as the knowledge I noted above) has to be thrown out.

- Gerry Quinn

Yes, I think you are right. The only question then becomes, if the Shadow Children were once terrestrial, if Sandwalker is a completely distinct evolutionary tree (forgive the bad pun, mostly unintentional) from them, how can a human and non-terrestrially descended aborigine mate? VRT is pretty clearly half human before he selects mimicking a full human. He also dwells on Dollo's Law - that a species that evolved away from a trait won't get it back but would instead adopt? a new way of doing the same old thing. 

If his group is descended from the "Free People"/Sandwalker's genetic stock, then the question of viable mating between his mother and M. R.Trenchard comes up. So if it is the Shadow Children who are of ancient Earthen stock, how can the Hill People/Marshmen mate with the supposed human of Irish extraction? 

Or are Hill People and Shadow Children just evolutionary branches of the same ancient peregrination?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130329/ec06d204/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 15:39:03 +0000

or conversely, I suppose, are there no more humans on St. Anne, though it seems clear Trenchard can make tools (I still don't understand that whole aboriginal tool replica stuff, but their handiness with knots and ropes really does remind me of the mites that rise on little strands of fabriic, get blown out to see, and form giant mats of material, then kill workers by getting in their lungs - from the verbiage, I think this little mite is a native of St. Croix. If it were of St. Anne, I would posit that its eggs were in the leaves that the natives chew).

--- On Fri, 3/29/13, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) fifth head owlet- wolf
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, March 29, 2013, 8:35 AM

From: Marc Aramini

Yes.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130329/a170b542/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 15:45:08 +0000

I apologize, I can't spell this morning. Sea, fabric. I suppose I fancy the idea that the Shadow Children and Hill men are different because of a convergence of evolution rather than a divergence. (That the Hill People are something like ancient Shadow Children + native? St. Anne material, and that the Shadow Children are the degenerate remnants of man, instead of being two completely distinct species)

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) fifth head owlet- wolf
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, March 29, 2013, 8:39 AM

From: Marc Aramini

Yes.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130329/58fcdd90/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 29 Mar 2013 16:13:07 +0000

From: Marc Aramini

> Yes, I think you are right.  The only question then becomes, if the Shadow
> Children were once terrestrial, if Sandwalker is a completely distinct
> evolutionary tree (forgive the bad pun, mostly unintentional) from them,
> how can a human and non-terrestrially descended aborigine mate?
> VRT is pretty clearly half human before he selects mimicking a full human.
> He also dwells on Dollo's Law - that a species that evolved away from a
> trait won't get it back but would instead adopt  a new way of doing the
> same old thing.

I don't think we know that VRT is half-human.  It is a wise child that knows 
his father.

Since this is science fantasy, I would not necessarily assume that it is 
impossible for humans and abos to have issue, unlikely as it might be 
biologically.  But we don't have to believe it (even if VRT himself does).

The Dollo's Law reference is a bit vague, I cannot read too much from it.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 16:27:42 +0000

Well, the Dollo's law reference is just saying that humans could theoretically evolve to become like abos, (lose the ability to work with their hands) and then have to find another way to use tools (not just start using their hands like that again) but still be more or less descended from something that could have once used their hands- I guess it's a little metaphorical plea for his continuing/innate humanity as well - "just because I can't use these tools does not mean I'm not human, too, I just have to adapt back a different way" in paraphrase, perhaps.

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) fifth head owlet- wolf
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, March 29, 2013, 9:13 AM

From: Marc Aramini

> trait won't get it back but would instead adopt? a new way of doing the
> same old thing.

I don't think we know that VRT is half-human. It is a wise child that knows his father.

Since this is science fantasy, I would not necessarily assume that it is impossible for humans and abos to have issue, unlikely as it might be biologically. But we don't have to believe it (even if VRT himself does).

- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130329/b250eb4a/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Mar 2013 18:10:13 +0000

Really quickly, two refracted images I wanted to explore- when Flying Feet is drowned in Sandwalker's dream: he says he would pretend to be still and then arise, but Eastwind defeats this subterfuge.  Of course his fear and discomfort at the scene presages his destiny of a watery drowning , but he also sees the mysterious priest in the cave rise up and through blood resurrect the skull of an otter, so that flesh grows back onto it and it swims again.  

Seems like the method cinder walker uses to create another woman from an arm, or perhaps even number five's doubling of chromosomes in an egg cell and initiating viable development and growth. I would wager the priest's ability is at least theoretically related to the translation of simple chemical sequences into a living organism.
Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130329/bed05285/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 30 Mar 2013 02:43:23 +0000

From: Gerry Quinn

> I don't think we know that VRT is half-human.  It is a wise child that 

'A Story' (written by VRT), indicates that the abos recognise only the 
female genetic line:

***********************************

"[You] resemble BloodyFinger"

"His mother's mother and my mother's were probably sisters or something"

**********************************

One interpretation, perhaps a tad postmodern for SF, is that this relates to 
Victor's childhood - his 'father' may have traded his mother as a whore, so 
even if human he would not know his genetic father, and this is reflected in 
the gloss he puts on abo sexual theory.   However, I think this is the wrong 
sort of fifty pound theory to be hanging on anything.

It is not unreasonable to assume that the abos (I mean Hillmen and Marshmen) 
reproduce as we do and either wilfully or ignorantly ignore the male genetic 
strand.  One could also speculate that their reproductive system is 
otherwise, though I still don't really find a direct influence of trees very 
plausible.  Still, there are a few other lines that might point that way - 
"mostly we were long and lived between the roots of trees" is one, and 
another is the mysterious "old wood" phrase of Monsieur Culot's deceased 
father.  Has anyone figured out what exact French phrase could be being 
referenced here?

All in all, I tend to think of these issues as unknown and not really 
important.  The genetic heritage of a shapeshifter is less significant than 
that of a human [of course this can be tied to the resonances with Earthly 
colonisation].  Essentially, I don't like to make the machine too 
complicated.  The book is not a puzzle with a precise solution. Certain 
parts of the picture are precise; others would require further research, in 
a parallel universe in which the book were continued.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 02:51:21 +0000

Also don't forget the little quote in a story that says children are engendered by the trees of Sandwalker's home but not the orange tree he sees at the source of the stream " he spoke to the tree when he reached it, but it did not reply and he felt that whatever power dwelt in the lonely oasis trees of his own land was absent here ... That this tree spoke to the unseen no more than him, engendering no babes in women." I just feel like that is not metaphorical. 

Sent from my iPhone

On Mar 29, 2013, at 7:43 PM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> 'A Story' (written by VRT), indicates that the abos recognise only the female genetic line:
> 
> One interpretation, perhaps a tad postmodern for SF, is that this relates to Victor's childhood - his 'father' may have traded his mother as a whore, so even if human he would not know his genetic father, and this is reflected in the gloss he puts on abo sexual theory.   However, I think this is the wrong sort of fifty pound theory to be hanging on anything.
> 
> It is not unreasonable to assume that the abos (I mean Hillmen and Marshmen) reproduce as we do and either wilfully or ignorantly ignore the male genetic strand.  One could also speculate that their reproductive system is otherwise, though I still don't really find a direct influence of trees very plausible.  Still, there are a few other lines that might point that way - "mostly we were long and lived between the roots of trees" is one, and another is the mysterious "old wood" phrase of Monsieur Culot's deceased father.  Has anyone figured out what exact French phrase could be being referenced here?
> 
> All in all, I tend to think of these issues as unknown and not really important.  The genetic heritage of a shapeshifter is less significant than that of a human [of course this can be tied to the resonances with Earthly colonisation].  Essentially, I don't like to make the machine too complicated.  The book is not a puzzle with a precise solution. Certain parts of the picture are precise; others would require further research, in a parallel universe in which the book were continued.
> 
> - Gerry Quinn
> 
>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sat, 30 Mar 2013 10:59:09 +0000

Marc Aramini wrote:
>the entire landscape is called the land of shifting stones.

Actually, it's called the country of *sliding* stones, unless my copy
of 5HoC has a typo. Which doesn't have quite the same connotations,
nor map as easily to the 'shifting' of the sleeping place.

>Do you feel the shadow children and the construct the old wise one, called the
>group norm, becomes more confused about who was once human because the
>proportion at the end shifts to one shadow child and Sandwalker?

No, very much the opposite. The Old Wise One is confused to begin
with, because then it is mostly composed of the thoughts of shadow
children, who are egotistical, delusional little stoners. When the
ratio goes down to 1:1 he's clear-headed and remembers that "we were
always here."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 30 Mar 2013 12:14:42 +0000

You have to wonder how far to take Dollo's Law. The focus of the 
discussion naturally is on hands and thumbs. But what if it is sexual 
reproduction itself that is lost and re-evolved?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 12:26:14 +0000

This is kind of the stuff I was hoping for, thanks, Tony.  Because of the "fruit of the knowledge of good and evil" connotations of those seeds ("then he is like God"), I don't view them as just regular hallucinogens.  The shadow children are affecting the perceptions of those outside the planet, not jus their own.  The idea of the river talking or singing to the stars and somehow writing instructions for God never struck me as delusional hubris, with all the other Adam and Eve imagery in that section, culminating in fratricide and a dissolution of the barrier around their world.

I think the old wise one is confused at the end because Sandwalker sees himself as a "proper" man and now that the ratio has shifted the group self perception has changed.  The hill people are definitely more like primitive humans than the shadow children are but I thought this was the irony of the work.  Exactly the kind of discussion I was hoping to have on this. 

I still think their sleeping places are related to the "power" found in certain vegetation there.  The dreaming columns in the first stories eventually become a mortuary or burial plot, with the dates of all number fives deaths on the ground, but it is the focal point for eastwind and Sandwalker to be each other in dreams.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 12:33:11 +0000

One more thing - after Sandwalker digs up the honey and the the hive to feed Seven girls waiting, her belly is described as round like a melon, and he says dont lean on him too much or he will split.  Then later his sleeping place is described as a place where bushes could be planted.  Do they need to plant somehow to rest?  

Some of the imagery associated with them is decidedly not human, if we take that splitting when full comment as anything like a real admonishment rather than a joke. 

Sent from my iPhone

On Mar 30, 2013, at 5:14 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> You have to wonder how far to take Dollo's Law. The focus of the discussion naturally is on hands and thumbs. But what if it is sexual reproduction itself that is lost and re-evolved?
> 
>> Also don't forget the little quote in a story that says children are engendered by the trees of Sandwalker's home but not the orange tree he sees at the source of the stream " he spoke to the tree when he reached it, but it did not reply and he felt that whatever power dwelt in the lonely oasis trees of his own land was absent here ... That this tree spoke to the unseen no more than him, engendering no babes in women." 
>> Urth Mailing List

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 12:44:35 +0000

There is a whole conversation about shapechangers and sandwalker's people near the tale end of A Story, page127 in my copy, where the old wise one remembers the names of Atlantis and Gondwanaland and Sandwalker remembers that his mother had told him a story of how their appearance had been stolen - though perhaps the shadow children are just picking up psychic noise from the heavens, I feel like they are not that confused until the ratio shifts in favor of someone who thinks himself already a man and their knowledge no longer has enough weight to sway his subjective self perceptions from dominating the group norm ( the frame tale is already kind of swayed to his perspective even though it is third person)

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 12:58:31 +0000

Also, there is one more bit of planting imagery in the pit at the end.  Cedar branches waving says that there was a time when Sandwalker did not sleep near her and she would get up and check on him, right after the dirt at the bottom of the pit gives way and he is almost completely buried, but pulled out by his friends.  The Shadow children say , "we did not know.  In the future unsleeping eyes will watch you".  Has he been resting in the ground to sleep — (he has a vision of being a naked worm of consciousness after he crouches and " stretches" himself.) did they not know that he needed to plant and became helpless during his sleep cycle? 

I think the sleep cycle might involve something like putting down roots.  Maybe I am crazy. In any case, he almost gets sucked down in that pit by the shifting dirt. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 13:07:23 +0000

Also, the shadow children vomit their "wives" when they are "white" - the maggots that grow from the pink egg seeds in the leaves ( compare with the street of maggots  in fifth head's opening story) 

Reproduction has really stagnated and transformed on these two planets. 

>> O

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 13:13:25 +0000

Now I think there is some "Peritonitis" type imagery going on with the perceptions of the shadow children - they have abandoned their normal ambitions to be the "god" and environment of these little eggs and maggots that might need them now to complete their life cycle.  What do they grow into? How much perception comes from the maggots, how much from the more anthropomorphic shadow children?

On Mar 30, 2013, at 5:33 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Sent from my

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 13:32:22 +0000

Sorry, I will slow down now that I have finally wrapped my head around some of the weirder quotes.  I think the pertinent feature is on page 138 of A story where the old wise one talks of a star faring species that was influenced by a people that used their hands only to take.  They were influenced by those individuals and went on, greater than before, before crashing into the water of st Anne - "the singing shape slipped steaming into the sea."

This quote kind of casts doubt on any actual human presence on st Anne- ancient starfaring shadow children imitating primitive man, then crashing on st Anne and being imitated by the shape shifting populace, a copy of a copy until real men show up.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 30 Mar 2013 14:44:45 +0000

From: Marc Aramini

> Sorry, I will slow down now that I have finally wrapped my head around
> some of the weirder quotes.  I think the pertinent feature is on page 138
> of A story where the old wise one talks of a star faring species that was
> influenced by a people that used their hands only to take.  They were
> influenced by those individuals and went on, greater than before, before
>  crashing into the water of st Anne - "the singing shape slipped steaming
>  into the sea."
>
> This quote kind of casts doubt on any actual human presence on st Anne-
>  ancient starfaring shadow children imitating primitive man, then
> crashing on st Anne and being imitated by the shape shifting populace,
> a copy of a copy until real men show up.

Humans are a species, and the passage says the second species "came among" 
the first.  Those are the only two species that need be involved.  It was 
their mind-songs that were amplified by the interaction, becoming "greater 
than before".  The bad poetry of the OWO demonstrates this - the starcrosser 
technology involving a splashdown in the sea is exactly the same as is used 
by humans throughout the three novellas.

It is only reiterating what we are told elsewhere.  English-speaking 
colonists land (splash down, if you prefer), causing the transformation both 
of the indigenes (impressed by the colonists' power, they transform into 
what seem like men) and also the colonists (with their new-found telepathic 
powers, influenced by the indigenes and the drug they found, they shield the 
planets from external view in order to keep them for themselves, and 
ultimately become  the Shadow Children).

At the end of 'A Story', the twin planets become visible, and passing French 
ships land.  The French colonise the 'newly-discovered' planets, and are 
later ousted by English speakers (presumably the planets are in a stellar 
zone largely colonised by them).

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 30 Mar 2013 14:48:07 +0000

From: Tony Ellis

> ratio goes down to 1:1 he's clear-headed and remembers that "we were

Because at 1:1 (and surrounded also by many indigenes) "we" for the Group 
Norm means mostly indigenes.  Before, it did not.

The Shadow Children are egotistical, but not to my mind delusional in the 
ordinary sense.  All our knowledge comes from them.

If you don't believe the information we get from them, how do you interpret 
the history of Saint Anne?

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 14:49:54 +0000

But the star faring species in this passage did not use their hands.  I think this is the ancient occurrence of interacting with humanity confused by a later interaction on another world - thus, the confusion when talking about when they came, either very long ago or very recently. 

Sent from my iPhone

On Mar 30, 2013, at 7:44 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> Humans are a species, and the passage says the second species "came among" the first.  Those are the only two species that need be involved.  It was their mind-songs that were amplified by the interaction, becoming "greater than before".  The bad poetry of the OWO demonstrates this - the starcrosser technology involving a splashdown in the sea is exactly the same as is used by humans throughout the three novellas.
> 
> It is only reiterating what we are told elsewhere.  English-speaking colonists land (splash down, if you prefer), causing the transformation both of the indigenes (impressed by the colonists' power, they transform into what seem like men) and also the colonists (with their new-found telepathic powers, influenced by the indigenes and the drug they found, they shield the planets from external view in order to keep them for themselves, and ultimately become  the Shadow Children).
> 
> At the end of 'A Story', the twin planets become visible, and passing French ships land.  The French colonise the 'newly-discovered' planets, and are later ousted by English speakers (presumably the planets are in a stellar zone largely colonised by them).
> 
> - Gerry Quinn
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 14:53:06 +0000

And the copy of a copy resonates pretty  well with number five being a copy of a copy.  Also, the talk of engineering relaxation at the end of the first story- solving by repeated approximations. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 14:57:19 +0000

Also, Gerry, I wanted to reiterate these are the kinds of discussions I envisioned when I started the short story project.  Thank you for your input, and Tony, too.  The difference is with a short story I could think of everything in it multiple times before I wrote, the longer work of early Wolfe has way too many permutations and patterns to encompass in one summation. 

Sent from my iPhone

On Mar 30, 2013, at 7:48 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> 
> 
> From: Tony Ellis
> Marc Aramini wrote:
> 
> 
>> > Do you feel the shadow children and the construct the old wise one, > called the
> Because at 1:1 (and surrounded also by many indigenes) "we" for the Group Norm means mostly indigenes.  Before, it did not.
> 
> The Shadow Children are egotistical, but not to my mind delusional in the ordinary sense.  All our knowledge comes from them.
> 
> If you don't believe the information we get from them, how do you interpret the history of Saint Anne?
> 
> - Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 30 Mar 2013 15:08:11 +0000

From: Marc Aramini

> But the star faring species in this passage did not use their hands.

Read it again.  It was the first people - the shape changers - who did not 
use them.  Not the second people who came among them.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 15:26:17 +0000

Once there was a people using their hands (first) ... Only to take.  There came another (second) who crossed from star to star.  Then it was found that the first ... Sent them (the second) out again greater greater greater than before.

First, ancient people who use hands to take.  Second, starfaring shadow children who come to st. Anne and get all confused and influence in turn the aborigines. 

Sent from my iPhone

On Mar 30, 2013, at 8:08 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> Read it again.  It was the first people - the shape changers - who did not use them.  Not the second people who came among them.
> 
> - Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 15:29:42 +0000

The them pronoun is ambiguous in reference to the songs of the second people.  In any case, the second people are changed by the first, who do use their hands to take.  No reference is made if the second people use their hands or not, I don't think. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 15:40:02 +0000

Can the object of a preposition be replaced by a pronoun? Sure.   I think Wolfe intentionally uses ambiguous pronouns that way a lot. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Mar 2013 17:04:44 +0000

I become increasingly certain that most mysteries in Wolfe are engineering or mechanistic in their set up.  If that relaxation principle is at all written into the text, the somewhat contorted quote highlights it.  It implies non usage by stating usage, it has ambiguous antecedents, and at the end out speaker is not certain of who is who because it is a conflation of two different events. 

So my theory of relaxation- primitive man emulated by ancestors of shadow children, shadow children imitated by the free people in a different world, then finally real people show up and another approximation may or may not be made that is indistinguishable from the " real" people/solution if Veil's hypothesis is true and Trenchard and the people of frenchman's landing are perfectly adapted Abos, an the other Abos are still not approximating humanity in any way.  Trenchard the father is a man, whether he resulted from  human stock or is last in a series of approximations. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 01 Apr 2013 13:55:20 +0000

I guess I am now very interested in the life cycles of the various creatures on st. Anne.  I find it no coincidence that one of the streets on st. Croix is named after maggots.  VRT says " shadow children of course come to steal by evening, riding up in the bubbles and the foam from the springs- then my mother would not let me go out from beneath her hair" what kind of creature could ride up in bubbles and springs? Microscopic larvae or mites?  Is this hair like a child nestled between roots? 

Also in an interview, Marsch asks what VRT has seen with him and he says, "birds and animals and trees living, and the shadow children" a few lines before VRT breaks down in years.  Marsch assumes the shadow children are the stars, but when he goes out he steps over "huge worms, luminous but of the livid color of a dead man's lips, writhe underfoot at night. ". Do the shadow children have a larval stage before they metamorphose?  

Those leaves with pink seed eggs that the shadow children spit their white wives out of, and Sandwalker's dream that he is a naked worm of consciousness with his body vanished when he is almost swallowed by the other eye - perhaps the association with the shadow children has prompted that vision. larval stages will change drastically in the adult form.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 01 Apr 2013 23:38:57 +0000

Could it be that the maggots and mites and hair are a kind of very 
Wolfean joke? Could the novel be interpreted on a completely different 
level involving human bodies as entire worlds?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 01 Apr 2013 23:47:46 +0000

Well, there is the hand of port mimizon, the eye and other eye on st. Anne, and the odd scene when seven girls waiting picks a blue fruit off a tree and it is called st. Croix, but I don't think this imagery can work in anything except "a story", peritonitis style.  Could it possibly be that allegorical, anthropomorphizing little mites and roots?  I doubt it, all meaning would implode a bit. 

The doubled pupil of the buck Marsch shoots is weird, though.  Why is it doubled?  In the middle of meiosis? 

Sent from my iPhone

On Apr 1, 2013, at 4:38 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Could it be that the maggots and mites and hair are a kind of very Wolfean joke? Could the novel be interpreted on a completely different level involving human bodies as entire worlds?
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 01 Apr 2013 23:51:42 +0000

I also think it interesting that sol in the fighting lizard is a different constellation than the shadow children in the sky.  Perhaps their space faring nature is mental - they sang out to the stars and received an answering call.  This seems to jive somewhat with the star walkers, like last voice, who take off from " the eye" (not the other eye)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 02 Apr 2013 00:32:37 +0000

Peritonitis, exactly. It need not have any meaning. It only needs to be 
an organizing principle.

Your mention of fruit reminds me that the yeast that converts grapes to 
wine grows on the skin of the grape. Other fruits as well.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Apr 2013 10:23:29 +0000

From: David Stockhoff

> Peritonitis, exactly. It need not have any meaning. It only needs to be an 
> organizing principle.

An organising principle must organise.  What is organised by this storm of 
putative connections?  [And 'odd' things that are not really odd at all? 
Can't a hungry girl falling asleep under a tree dream of a planet seen 
through the branches as a giant fruit?]

5HOC is not Peritonitis, in which there is an explicit disconnect between 
the description of the protagonist as a humanoid hero and as a microbe, 
which the reader is invited to make of what he will.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 02 Apr 2013 12:16:17 +0000

Yes, Gerry. An organizing principle must organize. You and Marc have 
been going back and forth about evolution/devolution and genetic 
stagnation and copies of copies and hosts and parasites (e.g., when one 
species infiltrates another) and what happens when vastly different 
species/minds meet one another, and you can't even make a broad guess at 
what it is that a "skin" joke might organize in this case? When Wolfe 
writes the same ideas over and over, repeating the same themes at wildly 
varying scales?

I'm proposing, without attempting to work it out very far because I 
haven't read the novellas in years, an explanation for a few odd 
descriptions that nothing else that has been brought up so far seems to 
explain. The proposal is based solidly on what Wolfe has done in the past.

That kind of post is what this forum is for, and at least partly what 
Marc's let's-see-what-sticks posts have been meant to inspire. I can't 
make sense of it myself, and neither can you. This forum is not just for 
stomping on anything you don't like. If you don't see something, just 
say you don't see it.

For all we know, the mites are the true, animating planetary 
intelligence, at least when they have bodies to infest. They'd be small 
enough to ride bubbles.

On 4/2/2013 6:23 AM, Gerry Quinn wrote:
>
>
> From: David Stockhoff
>
>> Peritonitis, exactly. It need not have any meaning. It only needs to 
>> be an organizing principle.
>
> An organising principle must organise.  What is organised by this 
> storm of putative connections?  [And 'odd' things that are not really 
> odd at all? Can't a hungry girl falling asleep under a tree dream of a 
> planet seen through the branches as a giant fruit?]
>
> 5HOC is not Peritonitis, in which there is an explicit disconnect 
> between the description of the protagonist as a humanoid hero and as a 
> microbe, which the reader is invited to make of what he will.
>
> - Gerry Quinn
>
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 13:01:03 +0000

And the manner in which the shadow children "ride" the marsh men by attacking and holding their eyes and the doubled pupil of the thing Marsch shoots and the pits being the eye and other eye, as well as the statement that the star walker goes out one " eye" pit and into the "other eye" sure seems like it is an eye infection that leads to parasitic infection.

Finally!!!!!!!

So when the shadow children clothe themselves in glory, they are gestating in flesh.  Any metaphors for eating their host?  Wow. 

Sent from my iPhone

On Apr 2, 2013, at 5:16 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Yes, Gerry. An organizing principle must organize. You and Marc have been going back and forth about evolution/devolution and genetic stagnation and copies of copies and hosts and parasites (e.g., when one species infiltrates another) and what happens when vastly different species/minds meet one another, and you can't even make a broad guess at what it is that a "skin" joke might organize in this case? When Wolfe writes the same ideas over and over, repeating the same themes at wildly varying scales?
> 
> I'm proposing, without attempting to work it out very far because I haven't read the novellas in years, an explanation for a few odd descriptions that nothing else that has been brought up so far seems to explain. The proposal is based solidly on what Wolfe has done in the past.
> 
> That kind of post is what this forum is for, and at least partly what Marc's let's-see-what-sticks posts have been meant to inspire. I can't make sense of it myself, and neither can you. This forum is not just for stomping on anything you don't like. If you don't see something, just say you don't see it.
> 
> For all we know, the mites are the true, animating planetary intelligence, at least when they have bodies to infest. They'd be small enough to ride bubbles.
> 
>>> Peritonitis, exactly. It need not have any meaning. It only needs to be an organizing principle.
>> 
>> An organising principle must organise.  What is organised by this storm of putative connections?  [And 'odd' things that are not really odd at all? Can't a hungry girl falling asleep under a tree dream of a planet seen through the branches as a giant fruit?]
>> 
>> 5HOC is not Peritonitis, in which there is an explicit disconnect between the description of the protagonist as a humanoid hero and as a microbe, which the reader is invited to make of what he will.
>> 
>> - Gerry Quinn
>> 
>>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 13:02:39 +0000

And them riding the marsh men through the eyes finally makes sense of that connection - the shadow child takes the Marsch man. 

Sent from my iPhone

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 02 Apr 2013 13:03:53 +0000

Eyelash mites?

http://en.wikipedia.org/wiki/Demodex

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 02 Apr 2013 13:04:29 +0000

A pun. Of course.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 13:08:18 +0000

And the tiny things that swim in the blood that switch the perspectives of Sandwalker and eastwind further point to this.  

I still think the adult form is a transformed larva, though, but neat stuff in both species life cycles going on here for sure. 

Sent from my iPhone

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 02 Apr 2013 13:19:15 +0000

Good.

I also note that this novella is called "A Story" and need not be "real" 
to the degree the others are. Its perspective is basically 
impossible---godlike, if you will, or authorial---and you can read it 
like a Wolfean gloss on the other two novellas, that happens to be 
attached to a character/author.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 13:41:28 +0000

And then there are little comments like, don't ask me how big children are.  I wonder if anybody except gene has ever really "gotten" this work for sure.  So tricksy. His symbolism is simultaneously the subtlest and at the same time the most heavy handed and pervasive in science fiction. 

Sent from my iPhone

On Apr 2, 2013, at 6:19 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Good.
> 
> I also note that this novella is called "A Story" and need not be "real" to the degree the others are. Its perspective is basically impossible---godlike, if you will, or authorial---and you can read it like a Wolfean gloss on the other two novellas, that happens to be attached to a character/author.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 13:48:57 +0000

In regards to the quote on page 138 that Gerry and I looked at, in which the first species uses their hands only for food and the second is space faring, (no mention of hands) I now fancy that spacefaring on one level is airborne, though I still think it is a double event combined in one confused passage. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 14:00:45 +0000

As I noted from the foot imagery it is the brother Sandwalker who dies in a story and eastwind who lives, thinking he is Sandwalker.  The airborne one survives. The aborigine drowns in the river, as VRT disappears in it. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 14:04:05 +0000

Last post for a while - then at that point the shadow child says even he doesn't know who is who at the culmination of a story. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 14:04:55 +0000

John vector Marsch 

Sent from my iPhone

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 02 Apr 2013 14:11:17 +0000

Yes. And Gerry had a point when he said Wolfe's characters also use metaphor and it can get confusing---which is the subtle use and which the heavy one? Which metaphors are limited and which run deep? Another way to put it is that Wolfe's narrators use metaphor too. 

Is it possible that "Marsch's" story is essentially a light but pointed fantasy written by a humanoid alien---that instead of, say, fairies and talking animals as a common literary wellspring, he thinks of mites, etc. ("Write what you know," right?) 

I guess I'm just cautioning against taking the story literally, though it is obviously packed with clues and information. Wolfe is so light-handed with the serious stuff; it's the fairy stuff where he applies his heaviest hand. If my guess is right, where we might write, "And the land was ever green as springtime," or "The giant had seven eyes!" whatever Marsch is might write, "And the eye-pit was suddenly flooded with the salty sea," or "The beast had two huge staring eyes!" And then, though these too would be clues of a sort, they should be understood as furniture, not truth. Good luck sorting the two . . .

>________________________________
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, April 2, 2013 9:41 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130402/0d9ccbfc/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 02 Apr 2013 14:17:04 +0000

Along those lines, check out variance reduction techniques: http://en.wikipedia.org/wiki/Variance_reduction

Mind, blown.

>Sent: Tuesday, April 2, 2013 10:04 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130402/b34a1cc8/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Apr 2013 14:20:59 +0000

From: Marc Aramini

> As I noted from the foot imagery it is the brother Sandwalker who
> dies in a story and eastwind who lives, thinking he is Sandwalker.

"Sandwalker kicked Eastwind's feet so that he fell into the water."

The *drug* (remember, that plant they chew) that swam in the Shadow Child's 
mouth went into Eastwind's veins, and he became - or would given time have 
become - responsive to the hypnotic suggestion that he was Sandwalker.  Had 
he spoken, he might have answered the question of whether Sandwalker should 
kill him.  Sandwalker did not wait, and killed him anyway.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 14:37:37 +0000

I explained all my reasons that Sandwalker is the one that dies already.  Eastwind got bit and the survivors arm hurts also eastwind says earlier you will die before me but live in dreams

Sent from my iPhone

On Apr 2, 2013, at 7:20 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> The *drug* (remember, that plant they chew) that swam in the Shadow Child's mouth went into Eastwind's veins, and he became - or would given time have become - responsive to the hypnotic suggestion that he was Sandwalker.  Had he spoken, he might have answered the question of whether Sandwalker should kill him.  Sandwalker did not wait, and killed him anyway.
> 
> - Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 14:41:12 +0000

And Sandwalker dreams of drowning and twelve walker says eastwind met the French landers

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 15:05:14 +0000

I am pretty adamant about Eastwind surviving but not knowing who he is.  That is the key point.  Also, metaphorically his lack of testes but still being called an ancestor of Trenchard (12 walker) only allows one reproductive option - that option open to viruses and parasites - appropriating the reproductive mechanism of another to complete the life cycle.  

Sent from my iPhone

On Apr 2, 2013, at 7:41 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> On Apr 2, 2013, at 7:37 AM, Marc Aramini <marcaramini at ya

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 15:13:21 +0000

I do view eastwind as a metaphor, however.  Not sure how closely these two species are biologically, but I see eastwind as a symbol of airborne propagation even though he is not a shadow child.  I recognize the difference between their life cycles, I simply see him as an aboriginal symbol of who lives on as Marsch- the at one time airborne shadow child rather than the walking aborigine.

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Apr 2013 23:38:17 +0000

And of course microscopic infection explains the "prophylactic" removal of saliva as our officer in the third novella cleans up.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Apr 2013 04:30:02 +0000

When Marsch first shows up in the first novella his skin is described as so pasty white as to almost be a deformity - definitely like those white larva.

Also, he makes a big deal about none of the houses on st croix being younger than 140 years old.  I am looking for the date the records of the landing on st Anne were destroyed in the fusing of st. Dizier, but I was certain I read about something 130 years ago on st Anne.  

Oh yes, the average age if the 402 trees in the circle was 127 years, but I need to find when they were cut down so thoroughly, as they might have been destroyed at any time as far as I can remember. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Apr 2013 15:02:45 +0000

In an interview, Marsch claims that aboriginal culture is not paleolithic (first stone tools appearing) but rather the preceding stage, dendritic, or even predendritic.

Well, there is no dendritic stage. It is a branching of neurons, and in particular, branching like a tree. It means of a branching form, arborescent.

Some anthropologist Marsch is.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/b3fa4e61/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Apr 2013 15:11:19 +0000

Also of note is that Port Mimizon is in the departement de la main, or the hand or principal. It is between a thumb and finger, if I recall. Interesting that a text that hinges so much on the use of hands and their disuse or adaptation would have the hand as a place name. 

Still dwelling on the fact that there are almost no buildings newer than 140 years old in Port Mimizon and that there are less people than 140 years ago and that the records that burned at St. Dizier, while that resonates with the burning of the real French city in the 18th century, also echoes the latin desidero - desire. Has human desire, and therefore natural reproduction, burned out? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/8cbace9f/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 03 Apr 2013 16:07:04 +0000

Is Wolfe evoking masturbation? (hand, desire)

>Sent: Wednesday, April 3, 2013 11:11 AM
>Subject: Re: (urth) port mimizon, department of the hand
> 
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/31650b71/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 03 Apr 2013 22:02:33 +0000

And sterility. I forgot sterility.

On 4/3/2013 12:07 PM, DAVID STOCKHOFF wrote:
>     ------------------------------------------------------------------------
>     *From:* Marc Aramini <marcaramini at yahoo.com>
>     *To:* The Urth Mailing List <urth at lists.urth.net>
>     *Sent:* Wednesday, April 3, 2013 11:11 AM
>     *Subject:* Re: (urth) port mimizon, department of the hand
>
>     Also of note is that Port Mimizon is in the departement de la
>     main, or the hand or principal.  It is between a thumb and finger,
>     if I recall.  Interesting that a text that hinges so much on the
>     use of hands and their disuse or adaptation would have the hand as
>     a place name.
>     Still dwelling on the fact that there are almost no buildings
>     newer than 140 years old in Port Mimizon and that there are less
>     people than 140 years ago and that the records that burned at St.
>     Dizier, while that resonates with the burning of the real French
>     city in the 18th century, also echoes the latin desidero -
>     desire.  Has human desire, and therefore natural reproduction,
>     burned out?
>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/905b7503/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 03 Apr 2013 22:20:51 +0000

All this free association seems to neglect that we are told at the outset 
that children are extraordinarily cheap in Port Mimizon.

- Gerry Quinn

From: David Stockhoff

> > And sterility. I forgot sterility.

From: Marc Aramini mailto:marcaramini at yahoo.com

> Still dwelling on the fact that there are almost no buildings newer
> than 140 years old in Port Mimizon and that there are less people
> than 140 years ago and that the records that burned at St. Dizier,
> while that resonates with the burning of the real French city in the
> 18th century, also echoes the latin desidero - desire.  Has human
> desire, and therefore natural reproduction, burned out?

---

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 03 Apr 2013 22:39:27 +0000

> that children are extraordinarily cheap in Port Mimizon.

Low prices could be due either to oversupply *or* lack of demand. I do not
recall anything in 5HOC indicating that people are procreating so much that
they cannot afford their children and are desperately selling them off to
avoid starvation.

-- 
gwern
http://www.gwern.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/199dda06/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 03 Apr 2013 22:53:51 +0000

Perhaps. OTOH, there is the traditional distinction between desire and 
lust. Abundant procreation need not signify desire. Cloning itself is 
procreation without either one. "Dizier" may point more to spiritual 
stagnation---/that /kind of desire.

The fact that humans are for sale at all seems more salient than their 
price. If Mimizon is in a balanced demographic stasis, neither growing 
nor shrinking, no one would really need either an extra mouth or another 
pair of hands. Mass slavery is usually associated with excess population 
(cities captured and razed) or colonization (plantation system, gold and 
silver mines). Neither condition seems to hold here.

On 4/3/2013 6:20 PM, Gerry Quinn wrote:
>
> All this free association seems to neglect that we are told at the 
> outset that children are extraordinarily cheap in Port Mimizon.
>
> - Gerry Quinn
>
>
> From: David Stockhoff
>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 03 Apr 2013 22:56:51 +0000

I took that to mean that their culture is based on trees (and wood and vines?) rather than stone.

Jerry Friedman

>Sent: Wednesday, April 3, 2013 9:02 AM
>Subject: (urth) paleolithic, dendritic, and predendritic cultures
>
>? _______________________________________________Urth Mailing ListTo post, write urth at urth.netSubscription/information: http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/0691fe53/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Apr 2013 23:10:05 +0000

Of course it is.  Lots of ways.  So my book end summation is a mature maggot sits in jail and pretends to be a man replaced by a half tree aborigine.  Sounds like cliffs at its finest. 

Sent from my iPhone

On Apr 3, 2013, at 3:56 PM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> _______________________________________________Urth Mailing ListTo post, write urth at urth.netSubscription/information: http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/284a8c58/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 03 Apr 2013 23:30:13 +0000

That's true, but Marc's observation is that Wolfe made it up. Maybe 
there should be such a designation, and maybe it would be especially 
appropriate for the two planets, but either way it's a fabrication. And 
either Marsch was a giant among anthropologists as the guy who coined 
this new term, or he's full of sh*t.

I am not sure we can ever really say which it is, but plainly Wolfe is 
pulling our legs. /Either way. /It reminds me of the W/Vernor Vinge 
error---one of those revealing mistakes.

On 4/3/2013 6:56 PM, Jerry Friedman wrote:
>     *Sent:* Wednesday, April 3, 2013 9:02 AM
>     *Subject:* (urth) paleolithic, dendritic, and predendritic cultures
>     In an interview, Marsch claims that aboriginal culture is not
>     paleolithic (first stone tools appearing) but rather the preceding
>     stage, dendritic, or even predendritic.
>     Well, there is no dendritic stage.  It is a branching of neurons,
>     and in particular, branching like a tree.  It means of a branching
>     form, arborescent.
>     _______________________________________________Urth Mailing ListTo
>     post, write urth at urth.net
>     <mailto:urth at urth.net>Subscription/information: http://www.urth.net/
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130403/7221bbab/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 03 Apr 2013 23:48:57 +0000

From: David Stockhoff

> either Marsch was a giant among anthropologists as the guy who
>  coined this new term, or he's full of sh*t.
>
> pulling our legs. Either way. It reminds me of the W/Vernor Vinge

It may be that sometime between now and the twenty-ninth century or 
whenever, such a term will come into use, perhaps with regard to wood and 
forest based cultures.

Obviously the idea of stages/ages is a somewhat arbitrary taxonomy in any 
case; they are probably among the most 'socially constructed' of all 
scientific terms.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Apr 2013 23:55:25 +0000

Of course with trees grabbing for the falling VRT with their roots and trees traveling around in the third novella " trees that have travel", I don't see why it isn't a dendritic culture entirely.  A culture of trees.  I don't know why some are so resistant to the ubiquity of sentient trees in Wolfe.  Can't under them once you notice it.  That's anthropomorphizing to a whole new level. 

Cesar branches are waving.  Also, many pink butterflies (as a symbol) might come from a little larval stage associated with pink- the eggs those shadow children chew before they spit out their white "wives." Notice the pasty white almost deformed flesh of Marsch when he shows up.  He is a maggot.  Man is like a god when he fosters these beasts inside him for he engenders further life and needs no wife to do so, as the shadow children say, in paraphrase. 

Sent from my iPhone

On Apr 3, 2013, at 4:48 PM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> It may be that sometime between now and the twenty-ninth century or whenever, such a term will come into use, perhaps with regard to wood and forest based cultures.
> 
> Obviously the idea of stages/ages is a somewhat arbitrary taxonomy in any case; they are probably among the most 'socially constructed' of all scientific terms.
> 
> - Gerry Quinn
> 
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Apr 2013 23:57:40 +0000

That is, can't unsee them. (Trees doing weird stuff like getting jealous and engendering life).  Still not used to this fancy phone and its auto correct. Sorry for all the typos.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 04 Apr 2013 01:20:03 +0000

> Obviously the idea of stages/ages is a somewhat arbitrary taxonomy in any case; they are probably among the most 'socially constructed' of all scientific terms.

I don't know about that. It sounds very plausible that human cultures remained mostly static until some invention came along, then moving to a different plateau. That's why terms like 'Iron Age' mean different times in different places. If anything, I find them much more objective than Antiquity, Classical Antiquity, Middle Ages.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Apr 2013 01:26:16 +0000

I agree. For all we know, there were ages of all sorts of other things, 
like Organized Religion, Wooden Computers, and continentwide governments 
led by wise old hags. But all we really have to go by is tools: stone, 
bronze, iron, steel. And pottery and architecture and burial sites. 
These are inadequate but quite real. Wolfe's teasing hints about 
Gondwanaland fit right in.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 04 Apr 2013 01:28:26 +0000

> That is, can't unsee them. (Trees doing weird stuff like getting jealous and engendering life).  Still not used to this fancy phone and its auto correct. Sorry for all the typos. 

ObJerry: Interesting, I thought Marc was really using 'under' as a verb, to mean 'put away, forget', as an alternative to the usual 'unsee'.

ObMarc: iOS user here, with 7 languages. You won't get used to it. It's broken. But how else to write its and automatically get it's? And the damned thing usually guesses the correct one.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 04 Apr 2013 13:34:41 +0000

From: Ant?nio Pedro Marques

No dia 04/04/2013, ?s 00:48, "Gerry Quinn" <gerry at bindweed.com> escreveu:

> > whenever
> > , such a term will come into use, perhaps with regard to wood and forest 
> > based cultures.
> >
> > Obviously the idea of stages/ages is a somewhat arbitrary taxonomy in
> any case; they are probably among the most 'socially constructed' of all 
> scientific terms.

> I don't know about that. It sounds very plausible that human cultures 
> remained
> mostly static until some invention came along, then moving to a different 
> plateau.
> That's why terms like 'Iron Age' mean different times in different places. 
> If
> anything, I find them much more objective than Antiquity, Classical 
> Antiquity,
> Middle Ages. www.urth.net

I suspect it might sound less plausible if you were there!

I agree that the 'historical' ages are worse in this regard than the 
'technological' ages - indeed I was thinking particularly of the Middle 
Ages, which some folk place the start of around 300 AD, and some much later.

Wolfe has mentioned 'cycles' (which presumably involve ages) before in the 
context of New Sun.  So I don't think he has anything against the idea 
anyway.  The above is just me grumbling about them.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 08 Apr 2013 18:26:43 +0000

>Marc Aramini: So my theory of relaxation- primitive man emulated by ancestors of shadow children, shadow >children imitated by the free people in a different world, then finally real people show up and another >approximation may or may not be made that is indistinguishable from the " real" people/solution if >Veil's hypothesis is true and Trenchard and the people of frenchman's landing are perfectly adapted >Abos, an the other Abos are still not approximating humanity in any way.  Trenchard the father is a man, >whether he resulted from  human stock or is last in a series of approximations. 

"Relaxation". I like this engineering perspective on the problem.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 09 Apr 2013 02:43:44 +0000

Just had a little thought if Marsch was a shadow child.  The ending lines of the first novella.  " she had the child with her.  Someday they'll want us." 

If this is the shadow child, perhaps they are getting ready to take or be everyone on st. Anne.    Just a thought on a weird pronoun shift there- from the child to they- and shadow children say things like " I, for five"...
Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 09 Apr 2013 02:48:27 +0000

Holy crap the mother of cedar branches waving plants her daughter after the birth so that the sun drenched sand energies get to her on the second page of "a story", brushing the sunny sand over her feet and digging deep enough to get nutrient sand over her legs.  I knew it. 

Sent from my iPhone

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 13:28:41 +0000

>Marc Aramini: Holy crap the mother of cedar branches waving plants her daughter after 
>the birth so that the sun drenched sand energies get to her on the second page of "a story"
>brushing the sunny sand over her feet and digging deep enough to get nutrient sand over her legs. 

Good catch, Marc. It fits in with your "relaxation model" The abos being a closer approximation to earth humans than shadow children, so what came before shadow children?

As the Old Wise One remembers-  "We were mostly long, and lived in holes between the roots of trees". 

Could suggest a plant-like origin or perhaps fungi is a better analogy as this species leans toward the parasitic rather than primary producer niche.

Speaking of parasites, this certainly does seem to be echoed in Inhumi evolution.  There is the suggestion that before they were the parasitic reptilians (who reproduce amphibiously) they had a parasitic vine existence. Had you considered your relaxation model to help us understand Inhumi also?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 13:42:24 +0000

>Marc Aramini: Just had a little thought if Marsch was a shadow child.  The ending lines of the first >novella.  " she had the child with her.  Someday they'll want us." If this is the shadow child, perhaps >they are getting ready to take or be everyone on st. Anne.    Just a thought on a weird pronoun shift >there- from the child to they- and shadow children say things like " I, for five"...

I've found that line to be among the most haunting in SF since I first read it as a teen, in the novella.

However I take the opposite interpretation. I find the pronoun "us" to mean Number Five, being cloned over and over, as a plural being. As he matured and became his father he started to think of himself in the plural that way. Perhaps that is the more obvious interpretation?

I hold to it because of what I think is the deeper theme of 5HoC which is about adaptation and evolution and competition. I've always understood Number Five's dream about the ship which cannot set sail until it is untied from the dock as a cloning metaphor. With the novella 5HoC, Wolfe is saying cloning is a dead end because it doesn't provide a mechanism for adaptation and evolution.

So in the full novel, what better way to contrast this theme by pitting cloning against a species which is superhuman in its ability to adapt and evolve. I suspect Number Five and his collective cloned family may be the only true humans left on both planets. Earthman Dr Marsch was human on his first visit to the mansion but not on his return. I see Number Five (plural) as the last gasp of a species on the verge of extinction.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 14:11:26 +0000

Yes, the context of the first novella, written first, would of course not have the shadow child interpretation available in that last line - it would have to be a retrofit, though through months rather than years. Definitely he wrote 5HOC first and shared it with some individuals who convinced him to write more, I am just not sure if it was published before that expansion or if he was writing the others contiguously.

I agree, the name Many Pink Butterflies indicates there are a whole lot of pink "transformed" individual, and a street name like rue d'asticot (street of maggots/larva) would be consistent with that (no new houses have been built in Port Mimizon for 140 years, and their birth rate is down. Number 4 (or so I assume) has cloned over 50 failed versions of himself.

Despite the aborigine/vanished person arboreal overlap, I think the mechanism of imitation is somewhat different. The shadow children invade and replicate, the aborigines mimic or metamorphose, but the inhumi drink blood and they and more particularly their offspring are created - I think the vanished people too create things from blood they have tasted, and that the parasite species gained that ability from "leeching" it off those trees that eat trees to become inhumi.

The problem with the Green Man is his sharp little teeth, and the problem with the Trees is that they eat each other, and probably more ... disturbing.

--- On Wed, 4/10/13, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) fifth head owlet- wolf
To: "urth at urth.net" <urth at urth.net>
Date: Wednesday, April 10, 2013, 6:42 AM

>Marc Aramini: Just had a little thought if Marsch was a shadow child. The ending lines of the first >novella. " she had the child with her. Someday they'll want us." If this is the shadow child, perhaps >they are getting ready to take or be everyone on st. Anne. — Just a thought on a weird pronoun shift >there- from the child to they- and shadow children say things like " I, for five"...

So in the full novel, what better way to contrast this theme by pitting cloning against a species which is superhuman in its ability to adapt and evolve. I suspect Number Five and his collective cloned family may be the only true humans left on both planets. Earthman Dr Marsch was human on his first visit to the mansion but not on his return. I see Number Five (plural) as the last gasp of a species on the verge of extinction. ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/7733f5b7/attachment.htm>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 10 Apr 2013 14:22:07 +0000

> Could suggest a plant-like origin or perhaps fungi is a better analogy as this species leans toward the parasitic rather than primary producer niche.

It sounds much more like a maggot or worm origin to me.

-- 
gwern
http://www.gwern.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 10 Apr 2013 15:22:28 +0000

From: Marc Aramini

> I agree, the name Many Pink Butterflies indicates there are a whole lot
> of pink "transformed" individual, and a street name like rue d'asticot
> (street of maggots/larva) would be consistent with that (no new houses
> have been built in Port Mimizon for 140 years, and their birth rate is 
> down.
> Number 4 (or so I assume) has cloned over 50 failed versions of himself.

*Mary* Pink Butterflies.  All the female children of the Hillmen are named 
Mary, I would guess, as all the males are named John, although the name is 
commonly elided.  And her mother explains why she is called Pink Butterflies 
also; it is because of her little hands waving.

Can somebody explain why Wolfe would have written a story and embedded 
randomly within it a bunch of highly obscure cryptic clues about how a race 
of apparently humanoid aliens are somehow really trees, or maggots, or 
whatever?  Especially when he actually *tells* us the secret history of 
their origin as part of the storyline?

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 15:32:25 +0000

Oh Gerry - because he is cryptic by nature. Notice that no mention is made of that second space faring race using their hands at all. 

Gene is an engineer who loves mysteries, science fiction, and symbols that stand for "something other" than what they are. He is also a dualist.

He is smart enough to know that God is absent from our every day experience but still believe in a structure or pattern of creation that points to an objective solution. 

If you don't think all the consistent imagery points to anything deeper, that's fine, but you have to ignore a whole lot of literal statements that are all consistent to avoid that elided bit of what symbolism is - something that stands for something else, sometimes figuratively, sometimes literally. Believe it or not occasionally authors have hinted at something that is not overtly stated.

Whether I am always right is another matter, but to deny that Wolfe can write about one thing, drop allusions, and imply something else is a bit intentionally ignoring his ambiguity. Wolfe's interview said Marsch was a shadow child. Marsch is bitten by the cat. How else does he become a shadow child if not through that infection? 

--- On Wed, 4/10/13, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) fifth head owlet- wolf
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, April 10, 2013, 8:22 AM

From: Marc Aramini

> have been built in Port Mimizon for 140 years, and their birth rate is down.

*Mary* Pink Butterflies. All the female children of the Hillmen are named Mary, I would guess, as all the males are named John, although the name is commonly elided. And her mother explains why she is called Pink Butterflies also; it is because of her little hands waving.

Can somebody explain why Wolfe would have written a story and embedded randomly within it a bunch of highly obscure cryptic clues about how a race of apparently humanoid aliens are somehow really trees, or maggots, or whatever? Especially when he actually *tells* us the secret history of their origin as part of the storyline?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/9e78ac98/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 15:37:13 +0000

How about this mystery then? "Sandwalker" is the name used to identify the one who survives. Later, Eastwind is said by Trenchard to meet the French landers. — You have to use other details to reconcile this ambiguity, or you have to accept it is a paradox that can never be explained. It isn't a paradox, with the arm that hurts, the foot imagery, the statement by Eastwind that "you will die but live as a man in your dreams" in paraphrase (even though, yes sure, he could be talking about the fact that he is going to kill him soon - it can be true for his intention and for what actually happens in an engineered STORY to serve the theme and provide interpretational direction.)? :

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) fifth head owlet- wolf
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, April 10, 2013, 8:32 AM

From: Marc Aramini

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/503895f3/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 15:37:17 +0000

>Gwern Branwen: It sounds much more like a maggot or worm origin to me.

Sure, and that origin for Shadow Children has been suggested. But we are trying to work
within Marc's plant-origin theme, at least I am. To its credit, this theme does appear to be 
recurring across Wolfe's work; a thirty year arc from 5HoC to Short Sun.

>Marc Aramini: Despite the aborigine/vanished person arboreal overlap, I think the mechanism of imitation >is somewhat different.  The shadow children invade and replicate, the aborigines mimic or metamorphose, >but the inhumi drink blood and they and more particularly their offspring are created - I think the >vanished people too create things from blood they have tasted, and that the parasite species gained that >ability from "leeching" it off those trees that eat trees to become inhumi.

Hm. My impression was that all the serious negativity found in the Neighbors was a product of their 
encounter with the Inhumi (or whatever they initially were) on Green. Also, I'd say the Inhumi borrow from abos in being parasitic shapeshifters while the Neighbors borrow from shadow children in being plural and somewhat ethereal beings. However I don't think the Neighbors became plural and ethereal until after they went to Green and got infiltrated and corrupted and needed to find a (spiritual?)
means of escape.

On a general note, I think there is a basic dichotomy of nature which Wolfe may have a sense of- plants (and blue-green algae) are the only non-parasitic species on earth (if we exclude methanogens). All the other kingdoms, animals, fungi, protozoans and bacteria can be considered parasitic. feeding on plants
or members of the other kingdoms. I think most would agree that Gene Wolfe displays a general disgust with parasitic behavior in his writing. Thus I find a certain nobility in his non-parasitic trees and in the Neighbors who are thematically linked to these trees.

>The problem with the Green Man is his sharp little teeth, and the problem with the Trees is that they >eat each other, and probably more ... disturbing.

I have to agree. The Green Man is made deliberately disturbing. I'll add his laugh. Why would Wolfe make our best option for our future selves to be so disturbing?

I never studied botany much but the more I learn, the more I find striking examples of the physical, chemical and genetic warfare that plants engage in against each other as well as the other kingdoms. Perhaps the aggressive nature of the trees on Blue/Green is meant to reflect that.

I'm not sure what to make of all that ambiguity. Perhaps it is simply a reflection of the premise that there are no clear, unambiguous truths to be found, either in nature or in Gene Wolfe's work.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 10 Apr 2013 15:46:49 +0000

>Sent: Wednesday, April 10, 2013 10:11 AM
>It occurs to me that Wolfe seems generally to at least accept the notion of valor and honor in combat. Taking no more than what you need to perform your function seems to fit his idea of a good king. Predation, both literally between species and metaphorically within a species, fits perfectly. It's gluttony that is a problem, because it twists what is good and necessary. And cannibalism is gluttony if there is proper food to eat.
>
>Is it cannibalism if you're a tree and you eat a tree from another tribe? Or if you eat a member of another sentient species? Wolfe seems to sit gleefully on that fence.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/b9966747/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 15:51:20 +0000

means of escape....

I'm not sure what to make of all that ambiguity. Perhaps it is simply a reflection of the premise that there are no clear, unambiguous truths to be found, either in nature or in Gene Wolfe's work. ??? ???????? ?????? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

My impression of the entire cycle is that Severian's salvation is a little bit bogus, and Typhon actually provides a more convincing and practical humanistic but less powerful savior?in his heir, Silk. 

People, no matter what they become, will still have free will. I am of the opinion that the trees and the lianas are all that is left of man, echoes of him in a time when he has changed so much as to be no longer human, but instead "vanished people". Both species are good or bad because they are people, who are good and bad both, though one is more debased and further from a transcendental truth - the parasites - though both are ultimately descended from man and his "climbing up the tree" referenced by Quetzal - he just hasn't climbed down yet.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/10504736/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 16:01:13 +0000

And in a novel with a street named after larva or maggots in French, how can we ignore a name like pink butterflies, when butterflies are a symbol of a larval stage that transforms? Are you quite serious in stating that it is ONLY the waving of hands and that there is absolutely positively no other connotation to what a butterfly IS? Later the name that is forgotten by Sandwalker to refer to the Shadow Children is Swan -?also notorious for a beautiful, majestic?adult stage and a homely duckling stage.

So ... metamorphosis is out? Just waving hands? Do you believe that symbols are real? A cigar is ALWAYS just a cigar?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/85519e01/attachment.htm>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 10 Apr 2013 16:06:55 +0000

> recurring across Wolfe's work; a thirty year arc from 5HoC to Short Sun.

But it can work. There are commensal worms, and mutualistic worms.
They may not be as famous as the partnership between nitrogen-fixing
bacteria and plant roots, but they exist. We all know of earthworms,
and in a broader sense, worms can help the plant ecosystem by breaking
down things (eg. borers and dead wood).

-- 
gwern
http://www.gwern.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 16:31:00 +0000

>Gerry Quinn: Can somebody explain why Wolfe would have written a story and embedded 

This is such a polite and well-worded question, I certainly want to take a shot at 
answering.

First, Marc's explanation about Wolfe being a cryptic writer is a good one. We have 
three tools for understanding the world, 1. what we see/perceive, 2. what we are told
by others,  and 3. our own internal intuitive leaps which sometimes transcend what our 
senses tell us to bring us a higher truth. (of course they often mislead us also).

Many people find pleasure in the process of an intuitive leap of faith and when they
find an author like Gene Wolfe who seems to invite and even require such leaps, of course 
such leaps will seem like the "better" answer than the alternate concrete answer which, as 
Gerry notes, Wolfe literally "tells us".

But "many" is not "all". There are some people who do not like intuitive leaps of faith. In 
fact, often such people devote their lives to opposing and questioning such leaps. This serves 
a very vital function in society, since there are so many false, erroneous and even harmful 
leaps of faith that certain people make. I think Gerry may be one of those who instinctively 
oppose leaps of faith, and as I've always said, I consider him a very valuable part of
this community and the world in general. Roy used to serve a similar function here.

In this 5HoC case, Gerry's pragmatic answer, the SF trope about humans crash landing
on a planet is the story we are first told and thus is the most appealing to him. I assume 
additional vague evidence such as Shadow Children originating beneath tree roots is considered
irrelevant or even deliberately misleading fluff to be ignored.

I find it interesting that in another example, Gerry prefers the more fantastical answer
to the hidden, mundane practical answer. I'm speaking of whether the Inhumi can fly in the
void between planets. For Gerry, that is the story we are "told" and other evidence is thus to
be dismissed. He prefers the cool story about Inhumi space flight and it is easy to see why.

For me, the intuitive leap to be made comes from the fact that we never see Inhumi do anything 
close to flying through space and the physical impossibility of the task (including achieving
escape velocity). What we do know is that Inhumi are inherently liars. When we know that 
inhumi have travelled through space, it is always through deception, disguise and hitching a ride
on spacecraft. It is a boring answer, but for me, being intuitive, it works better.

So, again, Wolfe provides us with two answers. On spelled out and the other only achievable
through an intuitive leap connecting various bits of seemingly unrelated data. The answer
each person chooses has more to do with their own personality and preferences than anything
objectively found in Wolfe's work. And there is definite value to be found in both approaches.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 10 Apr 2013 17:10:03 +0000

From: Marc Aramini

> Oh Gerry - because he is cryptic by nature.  Notice that no mention is 
> made of that
> second space faring race using their hands at all.

No need to mention it, because they are clearly intended to refer to humans, 
the ancestors of the Shadow Children.  And even if they hadn't been, they 
built starcrossers.  And even if they hadn't done that, they are placed in 
juxtaposition to the first people (the Saint Anne indigenes) who did not use 
their hands.

You can't use Wolfe's supposed crypticism in a circular fashion to ignore 
all that has gone before and keep tunnelling into deeper and deeper layers 
of alleged symbolism.  Which you never come out of.  First it's trees, then 
it's maggots, and somehow these concepts are seen as supporting each other 
instead of being quite contradictory.  How does that work?

> If you don't think all the consistent imagery points to anything deeper, 
> that's fine,
> but you have to ignore a whole lot of literal statements that are all 
> consistent to
> avoid that elided bit of what symbolism is - something that stands for 
> something
> else, sometimes figuratively, sometimes literally.  Believe it or not 
> occasionally
> authors have hinted at something that is not overtly stated.

In my opinion you are reading all manner of symbolism into occasional words 
or phrases, and had the words been different you could probably have found a 
way to read the same symbolism from them.

***********************************************
"What's gone with that boy,  I wonder? You TOM!"
No answer.
The old lady pulled her spectacles down and looked over them about the
room; then she put them up and looked out under them. She seldom or
never looked _through_ them for so small a thing as a boy; they were
her state pair, the pride of her heart, and were built for "style," not
service--she could have seen through a pair of stove-lids just as well.
She looked perplexed for a moment, and then said, not fiercely, but
still loud enough for the furniture to hear:
***********************************************
If I were to grab at any conceivable literal or metaphoric interpretation, I 
could conclude that Tom is a cat, that Aunt Polly has X-Ray eyes, and that 
that the furniture is sentient.  And that's just the first paragraph of Tom 
Sawyer, which I selected at random.

> Whether I am always right is another matter, but to deny that Wolfe can 
> write about
> one thing, drop allusions, and imply something else is a bit intentionally 
> ignoring his
> ambiguity.  Wolfe's interview said Marsch was a shadow child.  Marsch is 
> bitten by
> the cat.  How else does he become a shadow child if not through that 
> infection?

Actually what Wolfe said was that a Shadow Child replaced Marsch (in my 
opinion it's fairly clear that he misspoke here and meant an abo).  So why 
would Marsch need to be bitten?

Maybe VRT ate him. Or maybe he died - perhaps from the bite - and only then 
did VRT start imitating him.  On the basis of the Old Wise One's story, it 
seems unlikely that the person being copied needs to die, but if the 
indigene wants to take his place in society, it is obviously convenient if 
he does.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 10 Apr 2013 17:22:02 +0000

From: Marc Aramini

> And in a novel with a street named after larva or maggots in French, how 
> can
> we ignore a name like pink butterflies, when butterflies are a symbol of a 
> larval
> stage that transforms?  Are you quite serious in stating that it is ONLY 
> the
> waving of hands and that there is absolutely positively no other 
> connotation to
> what a butterfly IS?

Yes, I'm pretty sure of that.  Because metamorphosis symbology makes no 
sense in the particular context and it's not marked in any way.

> Later the name that is forgotten by Sandwalker to refer to
> the Shadow Children is Swan - also notorious for a beautiful, majestic 
> adult
> stage and a homely duckling stage.

Which isn't metamorphosis.  And it's the name of an animal that's mentioned 
once in no particular context.  How do you know it's not all about things 
with long necks?

> So ... metamorphosis is out?  Just waving hands?  Do you believe that 
> symbols
> are real?  A cigar is ALWAYS just a cigar?

Two things:

(1) A word in a book is more often not a symbol than it is a symbol.  To 
make it a symbol we require supporting evidence and not just other words of 
the same kind.

(2) Symbols have a function, and it is not to describe an alien biology.

Actually, three things:

(3) Symbols in Wolfe simply are not this cryptic.  Look at Number Five's 
ship dream.  That's symbolic, and Wolfe hammers it in if anything.  Should 
we look for clues in the exact configuration of the decks, or should we take 
it as a whole for what it manifestly stands for, and which is in fact 
explained?

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 17:26:54 +0000

You assume the author is wrong when it is convenient to your surface reading.   Maggots are the early stages, trees the matured metamorphosed possibly "ghostly" lifecycle, thus predendritic.  

Assuming the author is wrong in an interview is the reason you and I can not have meaningful discourse past a certain point and must always simply agree to disagree.

Spacefaring can imply being airborne.  Two events can be described in one passage characterized by mass confusion. 

Sent from my iPhone

On Apr 10, 2013, at 10:10 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> 
> 
> From: Marc Aramini
> 
>> Oh Gerry - because he is cryptic by nature.  Notice that no mention is made of that
> No need to mention it, because they are clearly intended to refer to humans, the ancestors of the Shadow Children.  And even if they hadn't been, they built starcrossers.  And even if they hadn't done that, they are placed in juxtaposition to the first people (the Saint Anne indigenes) who did not use their hands.
> 
> You can't use Wolfe's supposed crypticism in a circular fashion to ignore all that has gone before and keep tunnelling into deeper and deeper layers of alleged symbolism.  Which you never come out of.  First it's trees, then it's maggots, and somehow these concepts are seen as supporting each other instead of being quite contradictory.  How does that work?
> 
>> If you don't think all the consistent imagery points to anything deeper, that's fine,
>> but you have to ignore a whole lot of literal statements that are all consistent to
>> avoid that elided bit of what symbolism is - something that stands for something
>> else, sometimes figuratively, sometimes literally.  Believe it or not occasionally
> In my opinion you are reading all manner of symbolism into occasional words or phrases, and had the words been different you could probably have found a way to read the same symbolism from them.
> 
> If I were to grab at any conceivable literal or metaphoric interpretation, I could conclude that Tom is a cat, that Aunt Polly has X-Ray eyes, and that that the furniture is sentient.  And that's just the first paragraph of Tom Sawyer, which I selected at random.
> 
>> Whether I am always right is another matter, but to deny that Wolfe can write about
>> one thing, drop allusions, and imply something else is a bit intentionally ignoring his
>> ambiguity.  Wolfe's interview said Marsch was a shadow child.  Marsch is bitten by
>> the cat.  How else does he become a shadow child if not through that infection?
> 
> Actually what Wolfe said was that a Shadow Child replaced Marsch (in my opinion it's fairly clear that he misspoke here and meant an abo).  So why would Marsch need to be bitten?
> 
> Maybe VRT ate him. Or maybe he died - perhaps from the bite - and only then did VRT start imitating him.  On the basis of the Old Wise One's story, it seems unlikely that the person being copied needs to die, but if the indigene wants to take his place in society, it is obviously convenient if he does.
> 
> - Gerry Quinn
> 
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 17:35:16 +0000

And yes, Wolfe does kind of repeat the same imagery over and over, his symbolism is not a one off. SandWALKER'S feet always dropping down to the ground, described as sure footed, dropping down from a high to a low place. He is described by his feet at least four times, possibly more. How many other characters have their feet even mentioned? His character is associated with feet. Do feet every play a role in the action? YES, in two pivotal scenes, they do.

I do not approach the text with preconceptions, I read it and look for patterns. If there are no patterns, I do not comment on them. Thus I can't make anything of trees or feet in The Changeling, but I certainly can figure out that Peter Palmer was born in 1931.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/6a059caa/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 10 Apr 2013 18:04:20 +0000

One last comment to Gerry and I will let it drop - to me, Wolfe's scientific mind creates patterns and repeated phenomena that lead to hypothesis - it is repeatable phenomena that lets us draw scientific conclusions. It is never one thing to me - these trees are greeted, respond back, (“or not, but the lack of a response is commented upon), engender children, say that they are the parent of a child in dreams, a tree sticks out a root to save an aboriginal falling ... trees "have travel", aborigines appear as old wood ... and that is just a pattern I am making up?” It's all in my head? In almost every dream sequence there is either a big circle of columns or a circle of trees, and the idea that "people" who die will live on in dreams is at least tangentially presented at least once in A Story. Cedar Branches Waving has her feet covered with sun enriched soil, Sandwalker lies in the sun to regain his strength before continuing his hunt ...

Gerry, are you seriously saying that I am creating those patterns from scratch? That it is all exclusively in my head? You can't do this stuff with Hamlet or Sturgeon or To Kill a Mockingbird, any attempt for me to do that would be pathetic. The text would never support it. You said there is no reference to any tree mating, but I pulled out a quote that Pink Butterflies was the daughter of a tree ... did i distort the text? perhaps I did not take the literal, it's just a dream, it means nothing approach, but it IS in the text, clear as day.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/c39cf0ca/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 10 Apr 2013 18:41:12 +0000

>Sent: Wednesday, April 10, 2013 11:51 AM
>Along the lines of my Wolfean thought experiment about Eden: one solution is for beings to become incorporeal so that they do not need to process calories. This is of course an SF cliche; a version of it can be seen in the race Severian postulates who ascended to a higher plane, as well as the vanishing Neighbors. 
>
>What happens to the parasites of a super-evolved species? Do they evolve too? Think of head and crotch lice, which evolved into separate species when human body hair almost disappeared. Think also of dogs, which had already evolved to understand speech by the time we started building structures with out hands. If we become gods, will our parasites become dragons? Will dogs and cats become humans in our place?
>
>Is "climbing up the tree" actually climbing back up the tree? Is ascension also return? Consider the humans Severian describes who have lobotomies and go back to the forest. I always took that as a pulpy aside---but I think it's actually a key idea for Wolfe. 
>
>Our ancestors lived in trees before they were remotely human, and evolved like any animal. Long after they took to the ground, they began to acquire animal servants. There's a period of at least 50,000 years during which all domesticated crops and animals appeared. The biblical Eden featured human "mastery" of all the animals but I find that model no more workable than vegetarian lions; instead, our environment adapted to us. As Wolfe observes in Island of Doctor Death ..., we like when the world responds to our thoughts and emotions. But conscious human control is a nightmare.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/76e6ba2a/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 19:29:37 +0000

>Marc Aramini: Gerry, are you seriously saying that I am creating 
>those patterns from scratch?  That it is all exclusively in my head?  
>You can't do this stuff with Hamlet or Sturgeon or To Kill a Mockingbird, 
>any attempt for me to do that would be pathetic. The text would never 
>support it.

But Gerry has suggested that Gene Wolfe and Mark Twain should be read and understood
in the same manner.(Twain did dabble a bit in SF). So, should they?

I think that is the more essential question which must be answered before any 
further discussion of Wolfe may be pursued. Marc, if Gerry finds complete
equality and congruence in understanding the work of Wolfe and Twain, it means you
two are speaking different languages. Heck you guys might even be of different species. 
I don't see how any meaningful communication is possible.

Personally, I don't find much value in intuition or leaps of faith in the real world, 
as I live my life (with the exceptions of family relationships and playing music). So, 
in a way, I think I get where Gerry is coming from. 

But when it comes to art and fiction, I find intuition and leaps of faith are necessary to
understand the work of most surrealists, authors such as Proust, Joyce and Wolfe and movie-
makers such as Bergman, Lynch and Aronofsky. But that's just me. If Gerry can find value in
Gene Wolfe's work without the need to grasp disguised or confusing symbolism, then more power
to him. Perhaps Wolfe writes intentionally for both his Gerry- and his Marc-type audience.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 10 Apr 2013 19:37:36 +0000

>Sent: Wednesday, April 10, 2013 1:10 PM
 I were to grab at any conceivable literal or metaphoric interpretation,
 I could conclude that Tom is a cat, that Aunt Polly has X-Ray eyes, and
 that that the furniture is sentient. And that's just the first 
paragraph of Tom Sawyer, which I selected at random.
>
>
>Plainly Aunt Polly is a robot.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/5c042f42/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 11 Apr 2013 01:38:32 +0000

> down things (eg. borers and dead wood).

And there are the Giant Tube Worms who live solely on what the chemautotrophic bacteria inside them produce.... Hmmmm........

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 02:25:41 +0000

I just had to say, my 1981 ace printing of fifth head says "the girl is many pink butterflies" on page 99.  Typo or not 8 don't know.  Changed to Mary later?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 02:45:46 +0000

Which reminds me of two other infamous textual variations in wolfe.  The omnibus of long sun changes Horn's first person declaration from and I came in the room to and then Horn came in the room in Exodus.  Also  in Different versions of Peace the narrator is either twenty or more pounds underweight or overweight.  Underweight works thematically but overweight could be misleading.  Unfortunate. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 02:47:16 +0000

Wolfe was mad about the shift to third person when I told him about it, and did not know of the change. That was years ago, though. 

Sent from my iPhone

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 11 Apr 2013 10:33:28 +0000

From: Marc Aramini

> I just had to say, my 1981 ace printing of fifth head says "the girl
> is many pink butterflies" on page 99.  Typo or not 8 don't know.
> Changed to Mary later?

If it is lower-case it has to be a typo, or rather a misinterpretation by 
the proofreader, I think.

I have the Gollancz SF Masterworks edition; it is still page 99 but 
definitely "Mary".

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 11 Apr 2013 10:50:56 +0000

From: DAVID STOCKHOFF

> > If I were to grab at any conceivable literal or metaphoric 
> > interpretation, I could
> > conclude that Tom is a cat, that Aunt Polly has X-Ray eyes, and that 
> > that the
> > furniture is sentient.  And that's just the first paragraph of Tom 
> > Sawyer, which
> > I selected at random.

> Plainly Aunt Polly is a robot.

I only remember Tom Sawyer vaguely, but one abiding memory is that of Injun 
Joe who was trapped in a collapsed mine and survived for a time eating 
candles.

Obviously Twain is cleverly letting the careless reader imagine that 'Injun' 
stands for 'Indian' when in fact the character is really 'Engine' Joe.  In 
the mine he discovers he can continue to operate on any hydrocarbon fuel.

I would guess that Twain planned a sequel in which Joe bursts forth from the 
earth, takes Polly as his chem bride, and initiates an era of mechanical 
rule.  Sadly his publisher must have nixed this ground-breaking steampunk 
concept, and Twain was forced to change direction.  All we see in 
Huckleberry Finn is an escaped slave named Jim standing in as a thin 
metaphor for the oppressed Mechanoids of the previous book.

Ah, the power of an organising principle ;-)

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 11 Apr 2013 11:30:04 +0000

From: Marc Aramini

> And yes, Wolfe does kind of repeat the same imagery over and over, his 
> symbolism
>  is not a one off.  SandWALKER'S feet always dropping down to the ground, 
> described
>  as sure footed, dropping down from a high to a low place.  He is 
> described by his feet
> at least four times, possibly more.  How many other characters have their 
> feet even
>  mentioned?  His character is associated with feet.  Do feet every play a 
> role in the
>  action?  YES, in two pivotal scenes, they do.

Maybe abos feet are more significant because their hands don't work so well. 
He's the viewpoint character throughout; it's not unnatural that most foot 
references are to him.  And you've elsewhere cited references to the legs of 
others.

But that's not really the point.  Assume Sandwalker's feet have some 
significance to be determined.  We know they are similar to human feet, as 
he thinks of the French landing party as men like him, only clothed.  Do you 
not think this is somewhat antithetical to the notion that Sandwalker is 
somehow a tree, or a maggot?

It seems to me that you are invoking a huge multiverse of interpretations 
and symbols, imbuing just about every word or phrase with deep hidden 
meanings.  And these 'meanings' are largely contradictory - which means 
surely, that most of them at least must be incorrect.  The whole is 
justified with appeals to Wolfe's crypticism - but this is circular, because 
Wolfe is not at all as cryptic as some people make out if the more bizarre 
interpretations are excluded.

I would say in Wolfe there is typically a surface narrative, and a secret 
history (as with most science fiction).  On top of this there is a symbolic 
structure not intended to be taken as literal truth for the most part, 
except that he often adds a fourth 'theological' level in which the symbolic 
structure can 'leak' to some degree into the first two levels (though I do 
not think this level is yet present in 5HOC).  Added to the mix are stories 
told by characters, and characters who sometimes use metaphor.

When I say 'symbolic' I mean all stuff that is not part of the 'hard 
physical reality' of the narrative, with or without external references; so, 
for example, it includes 5HOC as a thought experiment in colonisation etc.

The problem with some kinds of interpretation, to my mind, is that the 
'symbolic leakage' I alluded to encourages people to look for it everywhere, 
and with this kind of stuff false positives are easy to find.  The 
subversion of realism only works when realism is permitted to support it. 
Reify symbols and allusions everywhere, and the whole thing collapses into a 
sludge where everything means everything and therefore nothing means 
anything.  We ask the question to ask the question.  Never works.

So if you want to show that abos are trees, or that feet are the key, or 
whatever, fine, but you have to distinguish what levels you mean it on and 
show how it works in a consistent interpretational structure.  If you think 
feet are important, you have to show how they work with trees or maggots. 
It's not enough to say that because of a few words or phrases *with natural 
interpretations* here and there, all those things are true at once and 
somehow nobody in the story notices.

Anyway, that is what I think.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 11:38:28 +0000

>Antonio Pedro Marques: And there are the Giant Tube Worms who live solely on what 
>the chemautotrophic bacteria inside them produce.... Hmmmm........

Hey, I take free license to simplify my posts for clarity, avoiding clutter and
ephemera but in my OP I did mention methanogens. I demand credit for that ;- ).

Anyway, my impression of the Old Wise One's description of the earthy roots of the 
Shadow Children was that a parasitic or at least detrivoric origin was being presented.
The lifestyle of the Shadow Children and Abos (esp. their poor tool use) supports the 
connection for me, as does the deteriorization of the human civilization on the twin
planets. 

I presume once the last humans (Number Five's family?) have been replaced and the buildings
and intrastructure of both planets has crumbled after a couple thousand years that the 
native beings will devolve back to root-dwelling organisms until they manage to call down
another starcrosser of some species or another.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 12:16:51 +0000

No it is uppercase I am just a sloppy typer with my phone.  Could be a typo though.  I will look at the original hardback but I suppose the later versions should be more definitive unless some editor changed it without Wolfe's knowledge.  

Sent from my iPhone

On Apr 11, 2013, at 3:33 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> If it is lower-case it has to be a typo, or rather a misinterpretation by the proofreader, I think.
> 
> I have the Gollancz SF Masterworks edition; it is still page 99 but definitely "Mary".
> 
> - Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 12:28:10 +0000

Your post has some good points that are well laid out, but I will only say that to me, a shape shifting or metamorphic species could very well have multiple stages to its life cycle, especially since the text confronts evolution, anti evolution, and animal mimicry.  A maggot can have no wings in the larval stage and then have them, so a "fantasy" maggot could very well develop other features like a barklike carapace in a later stage of its life.  Keep in mind both the shadow child and Sandwalker are confused about which of them was "long" and lived in the roots of trees.  Some animals have larval stages.  Do these aboriginals?  The anthropomorphized back story presented in a story indicates no, the subtext indicates yes, in my opinion. 

Sent from my iPhone

On Apr 11, 2013, at 4:30 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> 
> 
> From:
> 
> Maybe abos feet are more significant because their hands don't work so well. He's the viewpoint character throughout; it's not unnatural that most foot references are to him.  And you've elsewhere cited references to the legs of others.
> 
> But that's not really the point.  Assume Sandwalker's feet have some significance to be determined.  We know they are similar to human feet, as he thinks of the French landing party as men like him, only clothed.  Do you not think this is somewhat antithetical to the notion that Sandwalker is somehow a tree, or a maggot?
> 
> It seems to me that you are invoking a huge multiverse of interpretations and symbols, imbuing just about every word or phrase with deep hidden meanings.  And these 'meanings' are largely contradictory - which means surely, that most of them at least must be incorrect.  The whole is justified with appeals to Wolfe's crypticism - but this is circular, because Wolfe is not at all as cryptic as some people make out if the more bizarre interpretations are excluded.
> 
> I would say in Wolfe there is typically a surface narrative, and a secret history (as with most science fiction).  On top of this there is a symbolic structure not intended to be taken as literal truth for the most part, except that he often adds a fourth 'theological' level in which the symbolic structure can 'leak' to some degree into the first two levels (though I do not think this level is yet present in 5HOC).  Added to the mix are stories told by characters, and characters who sometimes use metaphor.
> 
> When I say 'symbolic' I mean all stuff that is not part of the 'hard physical reality' of the narrative, with or without external references; so, for example, it includes 5HOC as a thought experiment in colonisation etc.
> 
> The problem with some kinds of interpretation, to my mind, is that the 'symbolic leakage' I alluded to encourages people to look for it everywhere, and with this kind of stuff false positives are easy to find.  The subversion of realism only works when realism is permitted to support it. Reify symbols and allusions everywhere, and the whole thing collapses into a sludge where everything means everything and therefore nothing means anything.  We ask the question to ask the question.  Never works.
> 
> So if you want to show that abos are trees, or that feet are the key, or whatever, fine, but you have to distinguish what levels you mean it on and show how it works in a consistent interpretational structure.  If you think feet are important, you have to show how they work with trees or maggots. It's not enough to say that because of a few words or phrases *with natural interpretations* here and there, all those things are true at once and somehow nobody in the story notices.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 12:31:50 +0000

And the narrative thrust of both mimicking aboriginal and possibly, according to the interview, replacing empathic shadow child, would be to convince others of their humanity in any way possible, including anthropomorphizing their origin.  That is effective mimicry. 

Sent from my iPhone

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 12:42:28 +0000

>Gerry Quinn: We know they are similar to human feet, as 

No more than an arch-angelic being like Tzadkiel previously having the form of a
hirsute dwarf and a furry, limbless blob of flesh. Or Inhumi morphing from parasitic
vines to amphibious swamp dwellers to flying reptiles to a human form that other humans
find difficult to detect.

Adaptation and evolution can be considered biological skills and humans are better at
it than most other species on earth. Gene WOlfe uses SF to present alien races which 
are superhuman in their abilities. It is a recurring theme you'd have to deliberately
ignore if you were to miss it.

I think there is an allegorical nature to the theme. Within our human society. Surely
human criminal, con-men, parasite types can be stereotyped as more chameleonic and clever
than the dependable, honest workman.

>The whole is justified with appeals to Wolfe's crypticism - but this is circular, because 

Of course, Gerry. But your own perceptions are similarly circular. Wolfe is considered cryptic
by those who see cryptic puzzles in his work. You do not see these cryptic puzzles so you do
not consider him a cryptic author. 

>structure can 'leak' to some degree into the first two levels.

I'd agree. In fact I have made similar posts in the past.

>and with this kind of stuff false positives are easy to find...Anyway, that is what I think.

Your viewpoint is as valid as anyone's. But to say "people look for it everywhere" is overstating 
the case for rhetorical effect. I think "vigilance" is a better descriptor for my own process. 
Marc's recent posts suggest a similar process. Nobody (nobody here, anyway) reads Wolfe with the
word-for-word purpose of extracting puzzles and their solutions. We read Wolfe for enjoyment and
occassionally a certain puzzle and perhaps solution jumps out at us. Gerry, the same thing has
happened to you. And naturally your own insights make sense to you but may not make sense to others.

The rub comes with the use of the phrase "false positive". This implies there is some sort of 
scientific testing process for fiction and we know that isn't the case. If the idea of "peer
review" is being invoked that's okay, but the word "peer" implies equality. No one person's 
opinion is better than another. We may be peers but nobody has been appointed judge or other
authority. 

Perhaps there is the intent of sounding a clarion call to urge the majority to rise up and denounce 
the ideas which go too far and should be considered wrong? In the middle of its history, this board primarily served that purpose and the atmosphere was heavy and oppressive. I prefer the early and the
recent history of this board where the atmosphere is one of a light and open sharing of ideas. I suppose each contributor will continue to try to influence the direction of discussion toward the
manner they prefer.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 12:54:50 +0000

>Marc Aramini: And the narrative thrust of both mimicking aboriginal and possibly,
>according to the interview, replacing empathic shadow child, would be to convince 
>others of their humanity in any way possible, including anthropomorphizing their 
>origin.  That is effective mimicry. 

Yes, I think this crystalizes Wolfe's intent for 5HoC, with the provision that part
anthropomorphizing their origin is truly forgetting their non-human origin. Though,
as Aunt Jeanine's lesson teaches us, the shapeshifter can evolve to perfect mimickry
with one limitation- their evolution requires they must retain their shapeshifting 
ability. (they can't remove it and give it to a salt goose, heh).

That's why I suggested in the other post that eventually, these parasite/detrivores will 
exhaust the resources of their human hosts and devolve back into what they once 
were.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 13:07:26 +0000

On Apr 11, 2013, at 5:42 AM, Lee Berman <severiansola at hotmail.com> 
> opinion is better than another. We may be peers but nobody has been appointed judge or other
I really enjoyed your post Lee; just had to comment on this part. 
I would love to agree with this egalitarian view, with all the speculation I do, but I do still believe in actual misprision.  ;) 

I have the feeling that Gerry and I can both be absolutists.  Conclusions that are non-repeatable observations are usually only correct in the most unintentional and relativistic way.  A student who is convinced Hamlet's father must be an alien who later replaces Horatio would have an immense burden of proof to maintain that misprision.  I would not say his insights would equal a Shakespearian scholars.  The problem is that at least some think that is what I am doing to Wolfe's text, when he really is an intentionally structural symbolist.  

I never bought into the death of the author when that author was a unique genius of subtlety.  I just maintain Wolfe loves puzzles and will always be an engineer.  He follows patterns as well- identity and personal motive occluding objective narration, with enough hints about the subjectivity (usually) to achieve an objective situation.

This is why There are Doors, Castleview, and An Evil Guest are challenging for me - limited third person omniscient viewpoint is hard to delineate a subjective bias since narration is unfettered by any character's knowledge or bias, in theory. "A story" would have been difficult as well if we didn't know who wrote it.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 16:19:53 +0000

Unless they lose that ability, due to not using it per Dollo's Law, and are stuck as humans. Ordinary evolution could still occur, but they would henceforth evolve as humans would, more or less.

I like your idea, but mine points to successful mimicry while invoking a dozen angels/fairies/mermaids/robots-becoming-mortal tropes. Not to mention that imitation is the path to improvement (see Wolfe, G.).

Besides, if we can become angels and angels can become us, we can become animals and animals can become us.

>Sent: Thursday, April 11, 2013 8:54 AM
>were. ??? ???  ??? ?  ??? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/c9dd9e52/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 16:29:50 +0000

Sent from my iPhone

> Besides, if we can become angels and angels can become us, we can become animals and animals can become us.

I still fancy there is something in the Chanticleer type story in which the Angels are still infinitely far from the increate and only guess what he desires from their lofty heights.  

Thus powers we cannot comprehend but may one day approach are still somehow far below that source.

I have increasingly viewed Severian's salvation as negative, despite all his rhetorical "imagine if the conciliator were dressed up at such a party and nobody realized it" moments. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/0e4a51e1/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 16:33:15 +0000

How is that for being a spin doctor?  Hey, four people left on ushas, believe it or not everybody dying is all good ;) don't believe me?  Read this narrative!! 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/17a86378/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 18:19:01 +0000

>Sent: Thursday, April 11, 2013 9:07 AM
>Subject: Re: (urth) fifth head owlet- wolf?
> 
>
>
>
>
>
>Agreed.
>However, I want to repeat Gerry's point about internal consistency. When we interpret a work as containing 1+ practically independent stories with only a few solid points of contact with the "obvious" story (no matter how many "soft" points there may be when the work is held up to the light at a certain angle), internal consistency is just about all you have. Even when there are preexisting narratives (along the lines of Odysseus the a basis for Ulysses), internal consistency is needed. Not just dogged uniformity, or else Aunt Polly would indeed be a robot---because everyone would be a robot.
>
>Here, I'd like to see some clarification of trees vs maggots, keeping in mind that we don't have word for "dendrilarvae," just as we don't have a word for "parasitic herpevines."
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/51bd24df/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 11 Apr 2013 18:25:39 +0000

From: Lee Berman
> Marc Aramini:

> > And the narrative thrust of both mimicking aboriginal and possibly,

> ability. (they can't remove it and give it to a salt goose, heh).

Well, I still see a problem with this.  Perhaps the expression 'false 
positive' is not greatly suited to literary criticism, but we can come up 
with measures based on the net contribution of a given interpretation to the 
complexity and coherence of a work.  Does the interpretation make it a good 
story?

Consider the theory that 'A Story' is an anthropomorphisation of the origin 
of abos whose origin is really quite different.  Since we apparently cannot 
really decide from the clues within whether the creatures are really more 
like trees or maggots, it cannot be said to work particularly well in terms 
of telling us about their lifecycle.  It does add a new storyline, in which 
VRT constructs this artificial tale, presumably for his own benefit, as we 
never hear of him attempting to publish it.  But look how much it subtracts! 
The second third of 5HOC becomes largely meaningless, a fairy tale spun 
simply for the purpose of lying - with, if we are lucky, a few clues hidden 
in repeated motifs.  But even these clues are obviously not telling us very 
much that is specific.

I believe we agreed some time ago that Wolfe is a modernist, but not a 
postmodernist.  Would he have any interest in producing such an extreme 
metafictional confection?  I do not believe so.  And even if 5HOC had been 
written by John Barth, I would still interpret it the same way.  The secret 
history outlined in the second book is just more complex, consistent and 
complete than the 'fake story' interpretation.

Indeed, if I were to treat 'A Story' as fake, I would sooner go all the way 
and toss out the abos altogether!  Perhaps the whole abo origin story is the 
concoction of a troubled, partially disabled human boy with an outcast for a 
father and a whore for a mother.   Abos exist in 5HOC only as myths related 
to a probably extinct and possibly non-existent native species.  That 
actually works better for me than the meta-SF alternative.  But, as I said 
before, I don't believe this either.  5HOC is an SF story and should be 
interpreted in SF terms.  And 'A Story' works in SF terms, with an alien 
world and a mystery solved, better than it works in any other terms.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 18:47:01 +0000

--- On Thu, 4/11/13, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) fifth head owlet- wolf?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, April 11, 2013, 11:19 AM

Agreed.

-----Inline Attachment Follows-----

we have a metamorphic alien species - one extremely prone to mimicry. It is perfectly normal that they would have multiple stages in their lifecycle. I didn't make maggots up out of the air, either - it is an organizing factor in Port Mimizon thanks to the french superstructure. — Remembering that one was once long and lived in tree roots is certainly indicative of being, in either evolution or individually, something very like a larval formlessness. Perhaps many of the old school ones lived their life cycle and in their adult version latched onto a vegetative model: becoming trees after the metamorphosis. Others latched onto sentient beings. It is not clear whether all are predendritic or that was simply the most pervasive life form, wherein they emulated their habitat upon maturity (or if it is simply a husk). 

Nothing inconsistent with a larval form transforming into something else as an adulte, or indeed anything else if they are mimics, as they most assuredly are. Indeed, imitation is the theme of the book, if anything is.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/ebbb0481/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 18:53:29 +0000

And the other theme is that successful mimicry involves erasing consciously erasing one's origins in favor of a fabulated story to make the mimicry "valid". I don't see any thematic inconsistency with the cryptic nature of the life cycle of the aboriginals. "Marsch" wants to fit in and it is well documented that the shadow children become confused by their mental "norming" process, confusing self with other. How much more confusing to an unfocussed telepath when aboriginals have mimicked man successfully, to then be part of a group with a human and an aborigine imitating a human? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/6bb130ef/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 18:56:20 +0000

Perhaps we are dealing with a "phylogeny recapitulates (or predicts) ontogeny" story in which a sort of caterpillar-to-butterfly story is an emblem of evolutionary advancement. It seems clear that the adaptation of extreme mimicry allows the metamorphosis of an undeveloped individual into an advanced species over an extremely short time. Perhaps VRT remembers his own childhood as a worm.

>Sent: Thursday, April 11, 2013 2:47 PM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/493398f7/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 18:58:03 +0000

And sandwalker actually dreams of being a wormlike being at one point. I do think phylogeny recapitualting ontogeny is a very valid theme that shed light on House of Ancestors as well.

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) fifth head owlet- wolf?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, April 11, 2013, 11:56 AM

Agreed.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/7e9561b3/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 19:02:03 +0000

It sounds true that for animal who has become human to really feel human, it must forget being an animal. I don't recall that being a problem for chems, interestingly, although their memories do play trick on them.

>Sent: Thursday, April 11, 2013 2:53 PM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/9e56a305/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 20:12:14 +0000

>David Stockhoff: Unless they lose that ability, due to not using it per Dollo's 
>Law, and are stuck as humans. Ordinary evolution could still occur, but they would
>henceforth evolve as humans would, more or less.

Ack! Not the dreaded Dollo's Law. I think I had that out with Gerry a few years ago.

Anyway, that was Aunt Jeanine's point. If a shapeshifter could and did evolve 
mimicry so perfectly as to lose their shapeshifting ability, they would be
human and the shapeshifting ability lost.

For me, the implication of 5HoC is that the natives of the twin planets are eons
old in their existence. They are currently human in form but likely have taken
different forms in their history as different races were drawn to their planet. 
Dollo's Law (an archaic theory which is being disproven more and more as genetic
science progresses) could not have allowed shadow/children/abos to lose their 
shape-shifting ability or they would have lost it long ago.

>I like your idea, but mine points to successful mimicry while invoking a dozen >angels/fairies/mermaids/robots-becoming-mortal tropes. Not to mention that imitation 
>is the path to >improvement 

I see little hope that the pseudo-human residents we find in 5HoC will evolve to
the point of being industrious, productive humans. But I allow that is a debateable
point.

But for me, Urth, Blue and Green and even The Whorl are more hopeful 
places than Ste. Anne and St. Croix. I found 5HoC to be such a dark and dismal
read I almost didn't want to read any further Wolfe. Apologies for my cheery 
outlook on life. But I think science and Gene Wolfe have both progressed in positivity 
in outlook since the 70's.

I see the association with higher beings and improvement depicted in Wolfe's later work
but not in 5HoC. That place is falling apart with no hint of a Severian or Silk arising 
to lead them to a higher plane.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 20:33:52 +0000

>Sent: Thursday, April 11, 2013 4:12 PM
>Subject: (urth) fifth head owlet- wolf?
> 
>
>
>to lead them to a higher plane. ??? ???  ??? ?  ??? ??? ? 
>
>
>---I don't see what those points have to do with one another, or rather, why they have to point in that direction. I agree that the theme of 5HC seems to be staleness and stasis. But so what, then, if the changelings of the twin planets are worthless as humans? I would expect nothing less. What angel would even want to uplift them? 
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/d74f3889/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 20:37:12 +0000

>Gerry Quinn: Well, I still see a problem with this. Perhaps the expression 'false 

I feel your pain, Gerry (I suspect Marc does also on the other side of the fence).
Are you familiar with the movie Annie Hall, where Woody Allen is able to pull
Marshall McLuhan from behind a movie poster to settle a debate about his work in
a theater queue.

Woody ends the scene by commenting, "If life was only like this!". But we all know 
it isn't.  Perhaps we suffer even more in the world of a tight-lipped author like
Gene Wolfe. You want "complexity and coherence" and a "good story" to be the 
criteria by which we judge fiction but there simply are no acknowledged, impartial 
judges of such qualities that I know of.

>5HOC is an SF story and should be interpreted in SF terms. And 'A Story' works in 
>SF terms, with an alien world and a mystery solved, better than it works in any other 
>terms.

In my opinion there is the horror element also to be considered in Wolfe's work. It is
a matter of opinion, but for me, the nastiness of the space-faring human population of 
5HoC was replaced by a much deeper sense of horror as I suddenly realized toward the 
end of V.R.T that I was the only human surrounded by planet of aliens who only look and 
act human. Brrrr. Much more chilling than a story about french astronauts.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 11 Apr 2013 20:47:48 +0000

"Industrious" and "productive" are interesting words to use there. Wolfe has used weak pseduo-human parasites who live by their deceptive abilities as figures of horror in 5HoC and BotSS, and maybe TWK (the?Aelfr, though they're not that horrible). Is there political and economic significance in this?

Jerry Friedman

>From: Lee Berman severiansola at hotmail.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 21:03:46 +0000

>David Stockhoff: ---I don't see what those points have to do with one another,
>or rather, why they have to point in that direction. I agree that the theme of 5HC 
>seems to be staleness and stasis. But so what, then, if the changelings of the twin 
>planets are worthless as humans? I would expect nothing less. What angel would even 
>want to uplift them?

? Well...then it sounds like we are in agreement. The worlds of 5HoC are like Urth
but without a Severian, or B, F and O or Tzadkiel or Yesod. Degenerating with no
hope of reprieve.

I still think Gene Wolfe's worldview showed increased positivity from his writing in
the 70's as it progressed to the present. We could argue that it was a reflection of
his continued rise to prominence and acclaim. Or his movement from the dreary world of
mechanical engineering to the artistic heights of being a successful author. 
Or we could hypothesize about his increasing belief in the uplifting power of angels.
Or maybe all of them.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 21:09:09 +0000

>Jerry Friedman: "Industrious" and "productive" are interesting words to use there.  
>Wolfe has used weak pseduo-human parasites who live by their deceptive abilities as 
>figures of horror in 5HoC and BotSS, and maybe TWK (the Aelfr, though they're not 
>that horrible).  Is there political and economic significance in this?

I truly think so.

Furthermore, given the conflation of Horn's children with the inhumi in Short Sun, I
think Wolfe takes the human principle of anti-parisitism and demonstrates the ambiguity
of feelings which occur when such parasitism finds a place in one's own family.

And I do think there is some veiled autobiography going on there.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 21:15:24 +0000

It's a fair question. I think it's fairly normal, however, to be 
concerned about freeloaders and/or (de)motivation when imagining the 
ideal society. Once you assume that you know what the best people are 
like, the worst people become clearer.

A related question is whether fairies are bumbling simpletons who can't 
tie a knot, or work with iron, or brave warriors of preternatural skill. 
Or both (or else one set are changelings, or hobbits). I guess it 
depends on the purpose you have for them.

On 4/11/2013 4:47 PM, Jerry Friedman wrote:
> "Industrious" and "productive" are interesting words to use there.  Wolfe has used weak pseduo-human parasites who live by their deceptive abilities as figures of horror in 5HoC and BotSS, and maybe TWK (the Aelfr, though they're not that horrible).  Is there political and economic significance in this?
>   
> Jerry Friedman
>   
>
>>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 12 Apr 2013 02:53:26 +0000

If one is not in favor of the maggots explanation, rue d'asticot might perhaps be another allusion to a "mythical street" in London named Grub Street. Which was renamed Milton Street and might then jive doubly with that hell imagery of 666 saltimbaque, but I still like the maggots.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 12 Apr 2013 12:01:13 +0000

>Marc Aramini- If one is not in favor of the maggots explanation, 
>rue d'asticot might perhaps be another allusion to a "mythical street" 
>in London named Grub Street. Which was renamed Milton Street and might 
>then jive doubly with that hell imagery of 666 saltimbaque, but I still 
>like the maggots. 

Your mind works in amazing ways to see these connections. I am tempted to
think ascribing so much meaning to street names might be stretching credibility
of understanding Wolfe's intentions, then I remember Iubar St. in BotNS, Sun
Street in Long Sun and other examples and I have to conclude, as usual, that
Marc might be right.

So "asticot" means maggot, hm. Goes along with the general sense of decay we
get in 5HoC. Seems to thematically jibe with the weirdness of Apheta refering 
to herself and her kind as the larvae of the Hierarchs.

Just made me think of Hethor's slug which is pretty grub/larva like. Any chance
Wolfe intended us to think it could metamorphosize into a very large, winged being?
Also, we have Mother Pyrexia who was said to resemble one of the creatures you'd
find in rotten wood, after she'd been sealed into her house for a while (though 
that might rather be a reference to a salamander).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Apr 2013 13:16:43 +0000

> that might rather be a reference to a salamander).
I love the joke of grubs being replaced (gentrified!) by Milton. As far 
as I can tell no one knows why, but the name does seem to come from the 
word for "larva." Talk about an upgrade.

There's no question that Wolfe is fascinated by evolution-as-design. But 
it's not enough to ooh and ah over eyeballs: evolution is systemic 
change, and parasites/detritivores/bacteria are all part of the system.

I almost mentioned Apheta myself. Larvae are a key concept, since they 
indicate change/immaturity/nonspecialization/potential.

I still don't understand the Pyrexia reference, but fire/heat is 
certainly involved in the interpretation since the word means "fever."