Subject: (urth) symbols, motifs, and extra textual relevance vs. onomastic onanism

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 26 Mar 2013 17:32:58 +0000

I was thinking about this little clip at the beginning of 5th Head of Cerberus from The Rime of the Ancient Mariner, wondering if the dream in which Number Five and his father are on a ship that isn't going anywhere and the ghostly doomed ship of the poem where related thematically or symbolically, and then I had to take a step back and wonder why approaches like this one by?Sean Whalen always strike me as slightly too much into the names, when a simple fad betwen French spellings and naming conventions may have been more prevalent in the soon to be repressed French ruling class:

(this is from an old post found here:)http://www.urth.net/urth/archives/v0015/0057.shtml

SEAN'S SPECULATIONS:
"I also believe Borski's theory that Aunt Jeannine is an abo who
replaced the original. I have some more thoughts that support this
idea. First, Gene Wolfe (the author) has the first name Eugene
(meaning in Greek, wellborn). So why isn't the sister of Wolfe in the
story have the name Eugenia? Many other people associated with the
Wolfes have names ending in -ia (Phaedria, Urania) and these are also
Greek forms (also think about Gene, Nerissa, and (I think) Marydol
which are? Greek). However, Jeannine is a French form of the name. 
This would show a connection with Ste. Anne. Even more tellingly, the
name Eugenia would contain the element eu-, which means, in addition
to well, TRUE. Thus, Jeannine is not the TRUE Eugenia, not the
true-born (genos is born) human, but a "French" fake.

GW in tUotNS also would use this kind of naming, that is one name in
sibling pair has i+vowel in the ending but the other doesn't
(Agia/Agilus, Severian/Severa). So it's Eugenia/Eugene instead of
Geena/Gene.

So, why is she called Jeannine? Because she wants to conceal her long
life, and probably changed identities after Maitre killed his
"father.""
END SEAN'S TEXT

While I feel it is fruitful to explore what names mean, references that are implied externally (for example, the Peter Palmer historical facts actually make real sense of the Changeling in light of the word oaf meaning elf/changeling and Peter Palmer playing the oaf Lil'Abner, makes sense of the action), this kind of approach always struck me as just a step or ten too far. The symbollic trail of the wolf imagery should be traced, but greek roots and embedded names, to me, seem to lead down a slippery slope of?ALL possible meanings. Is it fruitful to track Celestine Etienne to the lady in pink? Of course, because she is a plant to get information out of VRT, and this mysterious lady in pink was in Number 5's father's inner sanctum repeatedly during his life. Is it fruitful to track her to Many Pink Butterflies or the pinkish light of the sun? A bit more dubious.

Intentional symbols are transpositions and descriptions that occur over and over again: the breach baby Sandwalker's feet continually hit the ground in his descriptions. At the end, feet are kicked out from whoever dies, and Eastwind is completely devoid of foot imagery.

I think there is a difference between symbolism, motifs, and themes and a gnomic and hermetically sealed palimpsest, and that Wolfe is a symbolist with a thematic goal instead of an artist creating postmodern nightmares devoid of a bottom rung of meaning where all possible meanings are equally valid.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130326/810b14b5/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 27 Mar 2013 02:39:32 +0000

This has been discussed before, albeit not in not so elegant a framing as you use here, and I agree with you, but for once I'll take a page from the Bermian book and point out that there's no harm in folks pursuing what analyses best float their boat. The reason I say it is that I feel that, unlike what may happen elsewhere, the potential to hinder more fruitful readings is negligible here, though I can't quite put my finger on why.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 27 Mar 2013 12:55:59 +0000

And no sooner had I posted that, with the claim that Wolfe's normal mode of transposition of seemingly unrelated things implied a connection, when I looked again at the section where #5 meets the Black Queen, and it implied she was counterpart to some white queen our narrator would never meet, and the name Aubrey really does mean ruler of the elves or something close, and immediately after he meets his aunt he dreams of the abos with their spears and grass coverings, that very night, he is certain.

(and she does float down the helical staircase to catch the almost definitely genetically human Number 5 rather easily - evading the natural genetic code to become something?) 

Oddly enough, her first claim about Veil's hypothesis is to deny it as fifty pounds of theory built on nothing (and a Veil does by definition cover a true face). She reflects on "perfect" copies and what that implies - and there she has those nonfunctional, tiny legs. So I guess Sean's examination is not entirely based on the French name; I just get turned off by interpretations that rely too much on those kind of possibly unintentional associations. I do see what he is getting at, but remain a bit skeptical.

--- On Tue, 3/26/13, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) symbols, motifs, and extra textual relevance vs. onomastic onanism
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 26, 2013, 7:39 PM

> I think there is a difference between symbolism, motifs, and themes and a gnomic and hermetically sealed palimpsest, and that Wolfe is a symbolist with a thematic goal instead of an artist creating…
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130327/8c50090c/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 27 Mar 2013 15:05:48 +0000

From: Marc Aramini
Subject: Re: (urth) symbols, motifs,and extra textual relevance vs. 
onomastic onanism

> Oddly enough, [Jeannine's] first claim about Veil's hypothesis is to deny 
> it as fifty
> pounds of theory built on nothing (and a Veil does by definition cover a 
> true face).
> She reflects on "perfect" copies and what that implies - and there she has 
> those
> nonfunctional, tiny legs.

Which she compensates for using high technology, not a very abo-like trait. 
I think any abos on Saint Croix have joined the gypsies and the criminal 
tribes, who don't share the 'planetary face', and who are unable to partake 
in normal society (poor ability to use tools would have this effect).  Of 
course the 'planetary face' phrase can be interpreted in various ways, but 
the one abo we know of clearly does not share it.  So I take it to mean a 
reflection of the common gene pool of the various cultures that colonised 
the planet.

I go further than you in regard to the significance of symbols and motifs in 
Wolfe's work.  I think that Wolfe emulates the real world, where symbols and 
motifs have their own sphere of existence, and do not replace the reality of 
existence (which in this case is the 'true' story which theoretically 
underlies the imperfect descriptions of this narrators).

Wolfe also allows his characters to use metaphor, a dangerous game in 
science fiction, since the readers are alert to hints of hidden realities 
and can easily mistake metaphors for the 'true' story.  I think the business 
of mating with trees is an example.  Perhaps the original inhabitants of 
Saint Anne had some different arrangements prior to their transformation 
after the arrival of the first colonists (who became the Shadow Children). 
But it seems clear that nowadays their arrangements are much like ours. 
Sandwalker's 'tree' grows large when he sleeps with Seven Girls Waiting. 
The Marshmen steal boy children from the Hillmen and castrate them to make 
their shamans (as Sweetmouth notices in the pit), and they do not grow 
beards.  The talk of trees is essentially myth and wordplay.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 27 Mar 2013 15:48:32 +0000

--- On Wed, 3/27/13, Gerry Quinn <gerry at bindweed.com> wrote:

Sandwalker's 'tree' grows large when he sleeps with Seven Girls Waiting. The Marshmen steal boy children from the Hillmen and castrate them to make their shamans (as Sweetmouth notices in the pit), and they do not grow beards. The talk of trees is essentially myth and wordplay.
Subscription/information: http://www.urth.net
This is where we vary the most - I think the tree allusion to his genitals is the distraction away from their other form of reproduction, this one we are mechanistically familiar with as readers, a metaphor in use because there is more than one way to inseminate an abo, skin a cat, or what have you.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130327/e1c98761/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 28 Mar 2013 15:04:11 +0000

From: Marc Aramini
--- On Wed, 3/27/13, Gerry Quinn <gerry at bindweed.com> wrote:

> > The Marshmen steal boy children from the Hillmen and castrate them to
> > make their shamans (as Sweetmouth notices in the pit), and they do not
> > grow beards.  The talk of trees is essentially myth and wordplay [*].

> This is where we vary the most - I think the tree allusion to his genitals 
> is
> the distraction away from their other form of reproduction, this one we 
> are
> mechanistically familiar with as readers, a metaphor in use because there
> is more than one way to inseminate an abo, skin a cat, or what have you.

Doesn't that multiply entities unnecessarily?  The abos have gender, sex, 
childbirth and hormonal systems akin to ours.  Sandwalker says he is a man 
in part because he has known woman - he does not mention trees - nor is he 
baffled by the Shadow Childrens' 'wife' metaphor for their drug.  What 
evidence or need is there for a secondary system of reproduction?  David 
says they mated with trees, but how would he distinguish myth from reality? 
All he knows of abos is vague tales.  VRT's knowledge is more authoritative. 
At no time in his story does anyone actually mate with a tree.

[*] And, I should perhaps have added, abo sexual politics.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 28 Mar 2013 16:18:28 +0000

because Wolfe likes to multiply entities. Everything is doubled. And those trees she sleeps under are "jealous" to some degree. Occam's razor need never apply to Wolfe when the theme is doubling and misdirection.

--- On Thu, 3/28/13, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) symbols, motifs, and extra textual relevance vs. onomastic onanism
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, March 28, 2013, 8:04 AM

From: Marc Aramini

> This is where we vary the most - I think the tree allusion to his genitals is
> the distraction away from their other form of reproduction, this one we are

Doesn't that multiply entities unnecessarily? The abos have gender, sex, childbirth and hormonal systems akin to ours. Sandwalker says he is a man in part because he has known woman - he does not mention trees - nor is he baffled by the Shadow Childrens' 'wife' metaphor for their drug. What evidence or need is there for a secondary system of reproduction? David says they mated with trees, but how would he distinguish myth from reality? All he knows of abos is vague tales. VRT's knowledge is more authoritative. At no time in his story does anyone actually mate with a tree.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130328/21d87874/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 28 Mar 2013 16:21:41 +0000

pg 100 - "Pink butterfly is his daughter ... he likes having her here"? referring to the tree she sleeps under.

--- On Thu, 3/28/13, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) symbols, motifs, and extra textual relevance vs. onomastic onanism
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, March 28, 2013, 9:18 AM

From: Marc Aramini

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130328/f727fc17/attachment-0001.htm>