Subject: (urth) Thecla's "Identity"

From: Matthew Vomacka <mavomacka at gmail.com>
Date: Thu, 04 Apr 2013 10:57:17 +0000

This is my first message; hopefully everything pans out fine.

I haven't thought much about it, but I wonder if Thecla is meant to reflect
Ethel Rosenberg, just a little. Obviously she's a good deal younger, and
probably less rebellious, but there still seem to be a few basic ties:
-Electric chair (death).
-Errors in the "demise" of both (Thecla is given an expedient weapon, Ethel
must be shocked more than once).
-Connotations of treason, not (IIRC) solidly proven.
-Vodalus has ties to the Ascians (who might be considered superficially
following a communist creed? how many follow any creed very strongly) and
Abaia (no clue - Cthulu?).

I don't believe that the romantic aspects of Severian's intervention really
come into play in any comparison, and I doubt Ethel possessed anyone after
she died.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130404/d3ce353e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 04 Apr 2013 12:05:14 +0000

Seems possible. Wasn't there a brother, however? There were others 
involved with the Rosenbergs, though no hidden leader like Vodalus.

The fact that Thecla was not said to have been involved in any 
particular plot and didn't seem to be much of a rebel, just a courtesan 
with certain connections, increases the resemblance. Ethel, an actress 
IIRC, was probably innocent. The others were not, although none deserved 
the death penalty since they passed so little info about atomic bombs to 
the Soviets.

I like it so far.

On 4/4/2013 6:57 AM, Matthew Vomacka wrote:
> I haven't thought much about it, but I wonder if Thecla is meant to 
> reflect Ethel Rosenberg, just a little. Obviously she's a good deal 
> younger, and probably less rebellious, but there still seem to be a 
> few basic ties:
> -Electric chair (death).
> -Errors in the "demise" of both (Thecla is given an expedient weapon, 
> Ethel must be shocked more than once).
> -Vodalus has ties to the Ascians (who might be considered 
> superficially following a communist creed? how many follow any creed 
> very strongly) and Abaia (no clue - Cthulu?).
>
> I don't believe that the romantic aspects of Severian's intervention 
> really come into play in any comparison, and I doubt Ethel possessed 
> anyone after she died.
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 04 Apr 2013 12:39:25 +0000

There are certain buzz words Thecla uses that indicates her deeper association with Vodalus, like pelagic depths.   I think she mentions an argosy but my memory is not as solid on that one. 

Historical events can resonate at times  but I feel Wolfe often references explicitly by name (Peter Palmer, for example) and we should consider Wolfe's natural sympathies in the reflection of such an execution if he decides to make a main character reflect that.  

A book like Melville' the confidence man is much easier to link to real public  and literary figures than most. 
Ever read coover's A public burning? Great book.

---

From: Michael Thayer <michael.o.thayer at gmail.com>
Date: Thu, 04 Apr 2013 23:53:38 +0000

I agree it is unlikely that Ethel Rosenberg's forebrain was ritualistically
consumed by fellow Soviet-sympathizers, and certainly not with the same
results as the consumption of Thecla's forebrain (no Alzabo extract in the
1950s).  One question I would want to explore before addressing the
Rosenberg issue is the broader question regarding the extent to which
tBotNS alludes to 20th century history/historical figures.  Neil Armstrong
literally appears in the text (see Chapter 5, tSotT).  Borski argues that
John F. Kennedy does as well (see Chapter 11, Solar Labyrinth).  Master
Ultan seems rather straightforwardly to be an homage to Jorge Luis Borges
(perhaps this is a literary allusion rather than an historical allusion,
though I don't think so:  there are many literary Borgesian allusions in
the text -- various "imaginary beings," the library, Severian's eidetic
memory -- but Ultan seems to be a nod to Borges the man).  So I count two
confirmed 20th century historical figure references (Armstrong, Borges) and
two proposed (JFK, E. Rosenberg).  Do you agree?  What other 20th century
allusions appear in the text?  Does anyone agree with Borski's Navigator as
JFK argument found in Chapter 11 of his book Solar Labyrinth?  Addressing
these questions might better equip us to evaluate the intriguing idea of
Thecla as Rosenberg.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130404/03f06b1f/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 00:17:52 +0000

--- On Thu, 4/4/13, Michael Thayer <michael.o.thayer at gmail.com> wrote:

From: Michael Thayer <michael.o.thayer at gmail.com>
Subject: Re: (urth) Thecla's "Identity"
To: urth at lists.urth.net
Date: Thursday, April 4, 2013, 4:53 PM

I agree it is unlikely that Ethel Rosenberg's forebrain was ritualistically consumed by fellow Soviet-sympathizers, and certainly not with the same results as the consumption of Thecla's forebrain (no Alzabo extract in the 1950s). ?One question I would want to explore before addressing the Rosenberg issue is the broader question regarding the extent to which tBotNS alludes to 20th century history/historical figures. ?Neil Armstrong literally appears in the text (see Chapter 5, tSotT). ?Borski argues that John F. Kennedy does as well (see Chapter 11, Solar Labyrinth). ?Master Ultan seems rather straightforwardly to be an homage to Jorge Luis Borges (perhaps this is a literary allusion rather than an historical allusion, though I don't think so: ?there are many literary Borgesian allusions in the text -- various "imaginary beings," the library, Severian's eidetic memory -- but Ultan seems to be a nod to Borges the man). “So I count two confirmed 20th
 century historical figure references (Armstrong, Borges) and two proposed (JFK, E. Rosenberg). ?Do you agree” “What other 20th century allusions appear in the text” “Does anyone agree with Borski's Navigator as JFK argument found in Chapter 11 of his book Solar Labyrinth” ?Addressing these questions might better equip us to evaluate the intriguing idea of Thecla as Rosenberg. ?
-----Inline Attachment Follows-----

No, Borski's navigator chapter is awful. It is the saint, Brendan the Navigator, not JFK.

Wolfe does way more mythological and religious references than 20th century ones. I usually say literary and mythic allusions are a positive match, engineering and mechanical puzzles a yes, but some of Borski's associations really get to me as blatant and intentional misprision, though he does occasionally do a wonderful job. He is VERY hit and miss in terms of actually making valid comparisons and claims in the text, in my opinion. 

Some of James Jordans interpretations were closer to the heart of Wolfe's intent because he always pulled out the religious connotations, but too often he would descend to his own particular obsessions - the idea salvation through works and acts instead of faith.

In that way sometimes Wolfe's elisions are a litmus test, but the theories that have the most explicative force and answer mechanistically WHY things happen are the best, in my opinion.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130404/7e6c1ebd/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Apr 2013 01:13:06 +0000

No dia 05/04/2013, ?s 01:17, Marc Aramini <marcaramini at yahoo.com> escreveu:

> Wolfe does way more mythological and religious references than 20th century ones.

And yet I like it, for the simple reason that that would mean Wolfe took bits of his characters out of real ones, instead of inventing them (as he does with words). I don't think that necessarily tells us anything deep about the stories, but it would be interesting if real life characters could be found as inspiration for specific ones in the books. (NB that this is the opposite of wanting to find similarities at all costs in order to support some given point.) Something like: this is a story about these themes, these characters have this symbolism, and yet at the surface level they are made from material taken from real people which don't have to have anything to do with the themes or symbols - just like rags and beads have nothing to do with skin and yet can be made into dolls.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 05 Apr 2013 01:16:44 +0000

On 4/4/2013 8:17 PM, Marc Aramini wrote:
>
> --- On *Thu, 4/4/13, Michael Thayer /<michael.o.thayer at gmail.com>/* wrote:
>
>
>     I agree it is unlikely that Ethel Rosenberg's forebrain was
>     ritualistically consumed by fellow Soviet-sympathizers, and
>     certainly not with the same results as the consumption of Thecla's
>     forebrain (no Alzabo extract in the 1950s).  One question I would
>     want to explore before addressing the Rosenberg issue is the
>     broader question regarding the extent to which tBotNS alludes to
>     20th century history/historical figures.  Neil Armstrong literally
>     appears in the text (see Chapter 5, tSotT).  Borski argues that
>     John F. Kennedy does as well (see Chapter 11, Solar Labyrinth).
>      Master Ultan seems rather straightforwardly to be an homage to
>     Jorge Luis Borges (perhaps this is a literary allusion rather than
>     an historical allusion, though I don't think so:  there are many
>     literary Borgesian allusions in the text -- various "imaginary
>     beings," the library, Severian's eidetic memory -- but Ultan seems
>     to be a nod to Borges the man).  So I count two confirmed 20th
>     century historical figure references (Armstrong, Borges) and two
>     proposed (JFK, E. Rosenberg).  Do you agree?  What other 20th
>     century allusions appear in the text?  Does anyone agree with
>     Borski's Navigator as JFK argument found in Chapter 11 of his book
>     Solar Labyrinth?  Addressing these questions might better equip us
>     to evaluate the intriguing idea of Thecla as Rosenberg.
>
> Wolfe does way more mythological and religious references than 20th 
> century ones. I usually say literary and mythic allusions are a 
> positive match, engineering and mechanical puzzles a yes, but some of 
> Borski's associations really get to me as blatant and intentional 
> misprision, though he does occasionally do a wonderful job. He is VERY 
> hit and miss in terms of actually making valid comparisons and claims 
> in the text, in my opinion.
> Some of James Jordans interpretations were closer to the heart of 
> Wolfe's intent because he always pulled out the religious 
> connotations, but too often he would descend to his own particular 
> obsessions - the idea salvation through works and acts instead of faith.
> In that way sometimes Wolfe's elisions are a litmus test, but the 
> theories that have the most explicative force and answer 
> mechanistically WHY things happen are the best, in my opinion.
>
Still, it strikes me that Wolfe rarely actually makes things up 
completely. He projects, extends, mixes, composes, traces, recreates, 
counters. There's no telling what might rattle around in the attic of 
his brain that first impressed itself on him during his formative time 
in college and the army. Thecla is a complex creature. It's always worth 
a shot to propose a model.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 03:20:27 +0000

Sent from my iPhone

On Apr 4, 2013, at 6:16 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Still, it strikes me that Wolfe rarely actually makes things up completely. He projects, extends, mixes, composes, traces, recreates, counters. There's no telling what might rattle around in the attic of his brain that first impressed itself on him during his formative time in college and the army. Thecla is a complex creature. It's always worth a shot to propose a model.
> 
> Subscription/information: 

Fair enough.  Sometimes lit criticism and explication takes odd turns.  One of my favorite examples is beckett's unnameable.  Our narrator is a one eyed immovable weeping vomiting mess randomly swathed in darkness and light, and hundreds of papers you find deal with all kinds of gobbledegook about self knowledge and perception in the outside world and transforming the subjective "I" when really our narrator is just a penis that has anthropomorphized itself and made up a story about once having limbs. Beckett was enraged when explicit mention of a penis was removed from the work because, I am sure,  it was the dominant metaphor behind it.  Yet none of these intellectuals and scholars ever mention that the narrator is a penis.  Do they just not notice?  Is it beckett's joke on the world? Thus I favor the big picture explications, and am weary of the postmodern slippery slope.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 05 Apr 2013 12:24:28 +0000

Wow. Excellent example.

Really very reminiscent of 5H---we don't know for sure how much the 
internal narrators have made up, just like the penis and its "limbs," in 
trying to be human.

On 4/4/2013 11:20 PM, Marc Aramini wrote:
> kett's unnameable.  Our narrator is a one eyed immovable weeping vomiting mess randomly swathed in darkness and light, and hundreds of papers you find deal with all kinds of gobbledegook about self knowledge and perception in the outside world and transforming the subjective "I" when really our narrator is just a penis that has anthropomorphized itself and made up a story about once having limbs. Beckett was enraged when explicit mention of a penis was removed from the work because, I am sure,  it was the dominant metaphor behind it.  Yet none of these intellectuals and scholars ever mention that the narrator is a penis.  Do they just not notice?  Is it beckett's joke on the world?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 13:42:50 +0000

What's funnier about it to me are almost 200 page books devoted to "Naming Beckett's Unnameable" and examinations of all these philosophical principles and articles about "meaning and significance" that mention hermeneutics and deconstruction and discourse and Derrida's pharmakos and they always stutter around the idea that our narrator is ultimately "unnameable" in actuality instead of merely in society, and fail to see the pun in his other identites, The Worm and Mahood (ma(n)hood, as I like to read i - he doesn't hear too well, since sounds vibrate through the body he is attached tot). Our object simply romanticizes his origin because he has no understanding of his actual function. 

In my mind it isn't particularly hard to see either - isn't it these guys jobs to read books and interpret them? How can't they see that metaphor, and that it is society's morals that make it unnameable instead of some existentially unsolvable puzzle? 

This is why to me the great mass of literary criticism obscures rather than illuminates. — If you are bored read some of those articles on the work for a good laugh.

--- On Fri, 4/5/13, David Stockhoff <dstockhoff at verizon.net> wrote:

From: David Stockhoff <dstockhoff at verizon.net>
Subject: Re: (urth) Thecla's "Identity"
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, April 5, 2013, 5:24 AM

Wow. Excellent example.

Really very reminiscent of 5H---we don't know for sure how much the internal narrators have made up, just like the penis and its "limbs," in trying to be human.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/71660d2b/attachment.htm>

---

From: Michael Thayer <michael.o.thayer at gmail.com>
Date: Fri, 05 Apr 2013 13:50:25 +0000

No, Borski's navigator chapter is awful. It is the saint, Brendan the
Navigator, not JFK.

Wolfe does way more mythological and religious references than 20th century
ones. I usually say literary and mythic allusions are a positive match,
engineering and mechanical puzzles a yes, but some of Borski's associations
really get to me as blatant and intentional misprision, though he does
occasionally do a wonderful job. He is VERY hit and miss in terms of
actually making valid comparisons and claims in the text, in my opinion.

Some of James Jordans interpretations were closer to the heart of Wolfe's
intent because he always pulled out the religious connotations, but too
often he would descend to his own particular obsessions - the idea
salvation through works and acts instead of faith.

In that way sometimes Wolfe's elisions are a litmus test, but the theories
that have the most explicative force and answer mechanistically WHY things
happen are the best, in my opinion.
-------------- next part --------------

There can be no dispute that most of Wolfe's allusions are religious,
mythical, or literary.  Many of these allusions are plain, e.g., Saint
Catherine, Christ, Cephissus, Theseus, Cthulhu.  But Vomacka raised a novel
question about a potential allusion to a 20th century figure.  Regardless
of whether we agree with the theory, this seems to me to be fertile ground
-- not because Wolfe's modus operandi is to reference 20th century figures,
but because this ground hasn't been farmed by critics and reviewers as much
as the ground of religious & mythical allusion.

While I agree that Borski's Navigator theory is bogus (and, Aramini, I
agree with your general assessment of his penchant for "intentional
misprision"), I'm glad he published it, because it raises the broader
question -- the same broad question raised by the Thecla as Rosenberg
reading -- which is:  to what extent is tBotNS tethered to the 20th century
-- will readers 500 years from now recognize the Book as a text written by
a Korean War vet (a First Korean War vet?) sitting in a basement in Ohio
during the 1970/80s, a man who lived through the Rosenberg trial, JFK's
assassination, and the Apollo missions?

Answering such a question is important, I think, because we still lack the
proper keys to unlock many of the mysteries of the text.  If there is even
a shred of legitimacy to the JFK theory (as noted, I tend to doubt it) or
the Rosenberg connection (I remain skeptical) then we should at least
entertain the idea that one or more of the keys we seek may lie in 20th
century history/politics.  If we create a full and comprehensive list of
potential 20th century allusions -- 1. Armstrong, 2. Borges, 3. JFK, 4. E.
Rosenberg, etc. -- and then ultimately cross each one off the list as a
bogus over-reach, then so be it, we have lost nothing, but if we find that
some or many of these connections are valid, then we may have moved one
step closer to finding a few of the keys we seek.

[Now, if you want to speak in terms of priorities, then, for me, this
investigation is behind about 100 others that come to mind!]

[Aramini:  I am not familiar with James Jordan's work aside from the pair
of interviews collected in Wright's SotNS.  Where can I find his stuff?]
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/a183e3d7/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 14:03:33 +0000

--- On Fri, 4/5/13, Michael Thayer <michael.o.thayer at gmail.com> wrote:

From: Michael Thayer <michael.o.thayer at gmail.com>
Subject: Re: (urth) Thecla's "Identity"
To: urth at lists.urth.net
Date: Friday, April 5, 2013, 6:50 AM

[Now, if you want to speak in terms of priorities, then, for me, this investigation is behind about 100 others that come to mind!]

[Aramini: “I am not familiar with James Jordan's work aside from the pair of interviews collected in Wright's SotNS. ?Where can I find his stuff”]
-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
I feel I should apologize for my tone, Michael. You are correct, no doubt some of the important events Wolfe lived through would shape his narrative effort, if not intentionally, then subconsciously (though he is a VERY intentional kind of writer, with four or five complete re-writes to everything).

Rev. Jordan (I believe that is his title, but I am more familiar with Catholic nomenclature) posted quite a bit more in the early Urth list. For example, here

http://www.urth.net/urth/archives/v0003/

I don't know if he still reads the list, but his understanding of Wolfe's dualistic concerns are excellent, and he pikcs up on the actual religious symbols cropping up that some might be a bit too secular to? notice in more than passing. there is no comprehensive outlet, but along with Alice Turner, Michael Andre Driusi, and Borski, (there were others, of course, like James Wynn), Jordan threw down a lot of useful interpretational building blocks and approaches to Wolfe.

I don't mean to denigrate Borski entirely - as far as Fifth Head of Cerberus goes I feel he is 80% on the money, with brilliant and correct inferences?- it's just that some of his stuff is tenuous and the onomastics a trap from which one can never escape.

I like to take a slightly more literal approach to, in particular, the sacraments of the Catholic church that show up than Jordan does. Thus, for example, in Eucharistic scenes in Wolfe, I actually see a transmogrification from vegetative to fleshly, but his spritual analyses are well informed. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/60c204ba/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 05 Apr 2013 15:07:50 +0000

Well, this does go a long way to answering your question about Wolfe's relative invisibility. We can't blame people for not specializing in what they don't understand, and most lit-crits are not, by definition, engineers, mechanics, scientists, detective novelists, writers of potboilers. They have their own abstract methods, and while they try to make those methods concrete, they also make them inflexible and blind. 

I always liked New Criticism because I could get my mind around a "perfect" but "perfectly flawed" structure, where function transcends form. But the French guys always lost me at some point.

>________________________________
> From: Marc Aramini <marcaramini at yahoo.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Friday, April 5, 2013 9:42 AM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/c31d5102/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 16:42:06 +0000

I agree- new criticism (and historical criticism for valid context most of the time) are the most sound and applicable techniques.

I feel like the new critical approach would get the most out of Wolfe- meaning is reconstruction rather than deconstruction.  For example, Reading e e cummings "anyone lived in a pretty how town" through that lens makes perfect sense, though words are used outside their normal parts of speech- meaning is reinforced rather than lost. Much of post modern thought is intentionally losing one self in a haze, getting trapped in the Cartesian circle with no egress in the absence of absolute parameters of signification. 
Sent from my iPhone

On Apr 5, 2013, at 8:07 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:
They have their own abstract methods, and while they try to make those methods concrete, they also make them inflexible and blind. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/86612f07/attachment.htm>

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Fri, 05 Apr 2013 16:58:20 +0000

New Criticism is also appropriate because Wolfe, while primarily  
inspired by Borges, is also inspired by the Catholic English writing  
in the 1930's to the 1960's--Tolkien, Eliot, Pound, Tate, etc.--  
Modernist-Traditionalist writers, a tradition in which I think Wolfe  
has a prominent place. The New Criticism was supposed to encourage and  
analyze this type of writing. "Meaning is reconstruction rather than  
deconstruction" is actually a beautiful little summary of why this is  
so. Remember that modernism is not postmodernism (although they are in  
close relation), and Wolfe is definitely a modernist writer.

R

On Apr 5, 2013, at 11:42 AM, Marc Aramini wrote:

> I agree- new criticism (and historical criticism for valid context  
> most of the time) are the most sound and applicable techniques.
>
> I feel like the new critical approach would get the most out of  
> Wolfe- meaning is reconstruction rather than deconstruction.  For  
> example, Reading e e cummings "anyone lived in a pretty how town"  
> through that lens makes perfect sense, though words are used outside  
> their normal parts of speech- meaning is reinforced rather than  
> lost. Much of post modern thought is intentionally losing one self  
> in a haze, getting trapped in the Cartesian circle with no egress in  
> the absence of absolute parameters of signification.
> Sent from my iPhone
>
> They have their own abstract methods, and while they try to make  
> those methods concrete, they also make them inflexible and blind.
>>
>> I always liked New Criticism because I could get my mind around a  
>> "perfect" but "perfectly flawed" structure, where function  
>> transcends form. But the French guys always lost me at some point.
>>
>>

Ross Arlen Tieken
Religious Studies
Rice University

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/4ba5ebc1/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 05 Apr 2013 17:35:58 +0000

That's interesting. Do we know that Eliot, Pound, and Tate inspired Wolfe? And was Pound Catholic?

Jerry Friedman

>From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
>Sent: Friday, April 5, 2013 10:58 AM
>New Criticism is also appropriate because Wolfe, while primarily inspired by Borges, is also inspired by the Catholic English writing in the 1930's to the 1960's--Tolkien, Eliot, Pound, Tate, etc.-- Modernist-Traditionalist writers, a tradition in which I think Wolfe has a prominent place. The New Criticism was supposed to encourage and analyze this type of writing. "Meaning is reconstruction rather than deconstruction" is actually a beautiful little summary of why this is so. Remember that modernism is not postmodernism (although they are in close relation), and Wolfe is definitely a modernist writer. 
>
>
>R
>
>
>>I feel like the new critical approach would get the most out of Wolfe- meaning is reconstruction rather than deconstruction. ?For example, Reading e e cummings "anyone lived in a pretty how town" through that lens makes perfect sense, though words are used outside their normal parts of speech- meaning is reinforced rather than lost. Much of post modern thought is intentionally losing one self in a haze, getting trapped in the Cartesian circle with no egress in the absence of absolute parameters of signification.
>>Sent from my iPhone
>>
>Subscription/information: http://www.urth.net/
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/ad3ac2c3/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 17:49:22 +0000

I agree with Ross that Wolfe is profoundly modernist.  Pound was certainly a fascist; I will have to research his spiritual proclivities. There is a kind of very benevolent authoritarianism in much spiritual philosophy that I think influences Wolfe at least marginally as well. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/744ae13d/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 05 Apr 2013 17:53:42 +0000

Marc Aramini wrote:

> There is a kind of very benevolent authoritarianism in much spiritual
> philosophy that I think influences Wolfe at least marginally as well.
>

Thus Severian's "lesson" on the stages of government.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/cc2bf24d/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 05 Apr 2013 17:55:23 +0000

You ought to write that up and try to get it published (though you'd have to explain whatever evidence makes people think the narrator has a penis). Or if you can't publish it, put it on line.

Jerry Friedman

>From: Marc Aramini marcaramini at yahoo.com
>...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/b84e1f4b/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 18:03:20 +0000

I can see presenting it at a formal academic presentation.  " beckett's unnameable . . . is a wiener." Then sitting down. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/076d5a2e/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Apr 2013 18:04:15 +0000

No dia 05/04/2013, ?s 18:49, Marc Aramini <marcaramini at yahoo.com> escreveu:

> I agree with Ross that Wolfe is profoundly modernist.  Pound was certainly a fascist; I will have to research his spiritual proclivities.

NB Mussolini was fiercely anti-catholic all his life.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 18:12:00 +0000

Pound seems to have had a beef with religion as well, perhaps stemming from institutional hypocrisy and its affect on the masses.  I guess I like my old stereotyped ideas; I hear an Italian last name and at least assume some sympathy with the Catholic Church. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 18:26:00 +0000

Let us rephrase that, shall we?  How religion affected the masses.  

The enmity between communism and Christianity has always been a bit of a mystery to me, though i suppose it is the concept of heavenly remuneration that sticks in the craw of those seeking equal disbursement of resources; conversely,  I had supposed a fascist  would like the mechanisms of control over the populace widespread faith would give one to exploit right from the get go, unless that faith were simply too difficult to subvert to individualized aims. 

Sent from my iPhone

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 05 Apr 2013 18:33:54 +0000

The enmity between Communism and Christianity stems from Marx's belief that
religion was used to keep the proletariat in line, to lure them away from
their just rights with the promise of (as the song says) "pie in the sky by
and by." Or, as long as I'm on songs, songs like Bob Marley's "Get Up Stand
Up" put it very well.

Mind you, I'm a Catholic liberal, so I have a bias in these things.

On Fri, Apr 5, 2013 at 11:26 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> The enmity between communism and Christianity has always been a bit of a
> mystery to me, though i suppose it is the concept of heavenly remuneration
> that sticks in the craw of those seeking equal disbursement of resources;
> conversely,  I had supposed a fascist  would like the mechanisms of control
> over the populace widespread faith would give one to exploit right from the
> get go, unless that faith were simply too difficult to subvert to
> individualized aims.
>
> Sent from my iPhone
>
> > Pound seems to have had a beef with religion as well, perhaps stemming
> from institutional hypocrisy and its affect on the masses.  I guess I like
> my old stereotyped ideas; I hear an Italian last name and at least assume
> some sympathy with the Catholic Church.
> >

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/4819706e/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Apr 2013 18:44:24 +0000

Yes I see- ephemeral and illusory promises instead of reality. 

I think it is Wolfe's dualism that creates so many interpretational tangles for some, and that the things you mention are a part of that difficulty.

--- On Fri, 4/5/13, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Subject: Re: (urth) Thecla's "Identity"
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, April 5, 2013, 11:33 AM

The enmity between Communism and Christianity stems from Marx's belief that religion was used to keep the proletariat in line, to lure them away from their just rights with the promise of (as the song says) "pie in the sky by and by." Or, as long as I'm on songs, songs like Bob Marley's "Get Up Stand Up" put it very well.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/ca2a3705/attachment.htm>

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Fri, 05 Apr 2013 23:36:30 +0000

When I spoke of the Catholic modernists, I should have been more  
precise. The modernists all have weird spiritual proclivities. Eliot  
wasn't technically a Catholic either. I should have clarified what I  
meant: They all have a mystical bent, believe in strong authority, and  
are inspired by myth, myths, and mythic worldviews, and the middle  
ages. This leads to the accusation of fascism (correct in Pound's  
case, dubious in Eliot and Tate's, completely inappropriate in the  
case of Tolkien and Lewis) and to the strong stroke of nationalism and  
ethnic myth-making in these authors. Wolfe definitely shares these  
preoccupations. See http://www.thenightland.co.uk/MYWEB/wolfemountains.html 
; an essay on the importance of Tolkien which begins with the sentence  
"There is one very real sense in which the Dark Ages were the  
brightest of times, and it is this: that they were times of defined  
and definite duties and freedoms." In this, he echoes a Chestertonian  
defense of the Middle Ages and Catholic civilization. I also see in  
Wolfe an implicit defense of Neo-Feudalism and a strongly relgion- 
centric worldview.
Pound was a bad fascist; he didn't understand that it depended upon  
the same assumptions that modernity did, and paid the price for it--he  
failed to see the 'real' problem on which his contemporaries easily  
picked up; not just any mythos is good enough, there has to be real  
sticking power and it has to based in some kind of transcendent truth/ 
experience and allow also for the intuitive human good. Fascism of  
course fails utterly at providing this, but Tolkien & Eliot's strong  
ethnic (non-racial) Traditionalism and mystical monarchism worked  
fine. This is what I'm writing on for my dissertation, and I thought  
about including Wolfe although he's a little out of the time period.  
It's coming back though, these mystical traditional neo-feudal myth- 
making monarchist distributist Catholic artists.

On Dan'l Danehy-Oakes note: Distributism is the Catholic economic  
theory; Marxism's assumptions about "the way stuff works" are  
absolutely not compatible with the Catholic vision of humanity--nor is  
fascism, or hyper-capitalism for that matter. Both depend on a pseudo- 
scientific reading of humans--Catholics sort of aren't up for that.  
Distributism (championed by Chesterton and Belloc, later by Eliot and  
the Southern Agrarians in America) fulfills the requirements of  
Catholic anthropology while seeking to correct the culture-killing  
nature of transnational corporate capitalism. Look it up, tell me what  
you think.

Also, Wolfe is probably aware of Distributism and is a Catholic in  
good standing with the Church. http://ironicalcoincidings.wordpress.com/2011/10/28/inheriting-tolkien-pt-2-gene-wolfe/

R

On Apr 5, 2013, at 1:44 PM, Marc Aramini wrote:

> I think it is Wolfe's dualism that creates so many interpretational  
> tangles for some, and that the things you mention are a part of that  
> difficulty.
>
> The enmity between Communism and Christianity stems from Marx's  
> belief that religion was used to keep the proletariat in line, to  
> lure them away from their just rights with the promise of (as the  
> song says) "pie in the sky by and by." Or, as long as I'm on songs,  
> songs like Bob Marley's "Get Up Stand Up" put it very well.
>

Ross Arlen Tieken
Religious Studies
Rice University
ross.a.tieken at gmail.com
(361) 407-0100

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130405/ca3cbf14/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 08 Apr 2013 14:57:11 +0000

No dia 06/04/2013, ?s 00:36, Ross Arlen Tieken <ross.a.tieken at gmail.com 
<mailto:ross.a.tieken at gmail.com>> escreveu:

> When I spoke of the Catholic modernists, I should have been more precise. 
> The modernists all have weird spiritual proclivities. Eliot wasn't 
> technically a Catholic either. I should have clarified what I meant: They 
> all have a mystical bent, believe in strong authority, and are inspired by 
> myth, myths, and mythic worldviews, and the middle ages. This leads to the 
> accusation of fascism (correct in Pound's case, dubious in Eliot and 
> Tate's, completely inappropriate in the case of Tolkien and Lewis) and to 
> the strong stroke of nationalism and ethnic myth-making in these authors. 
> Wolfe definitely shares these preoccupations. See 
> http://www.thenightland.co.uk/MYWEB/wolfemountains.html; an essay on the 
> importance of Tolkien which begins with the sentence "There is one very 
> real sense in which the Dark Ages were the brightest of times, and it is 
> this: that they were times of defined and definite duties and freedoms." 
> In this, he echoes a Chestertonian defense of the Middle Ages and Catholic 
> civilization. I also see in Wolfe an implicit defense of Neo-Feudalism and 
> a strongly relgion-centric worldview.
> Pound was a bad fascist; he didn't understand that it depended upon the 
> same assumptions that modernity did, and paid the price for it--he failed 
> to see the 'real' problem on which his contemporaries easily picked up; 
> not just any mythos is good enough, there has to be real sticking power 
> and it has to based in some kind of transcendent truth/experience and 
> allow also for the intuitive human good. Fascism of course fails utterly 
> at providing this, but Tolkien & Eliot's strong ethnic (non-racial) 
> Traditionalism and mystical monarchism worked fine.

Interesting. Do you analyze Evola as well?

> This is what I'm writing on for my dissertation, and I thought about 
> including Wolfe although he's a little out of the time period. It's coming 
> back though, these mystical traditional neo-feudal myth-making monarchist 
> distributist Catholic artists.
>
> On Dan'l Danehy-Oakes note: Distributism is the Catholic economic theory; 
> Marxism's assumptions about "the way stuff works" are absolutely not 
> compatible with the Catholic vision of humanity--nor is fascism, or 
> hyper-capitalism for that matter. Both depend on a pseudo-scientific 
> reading of humans--Catholics sort of aren't up for that.

Precisely (whether one admits to the pseudo or not, which I do of course).

> Distributism (championed by Chesterton and Belloc, later by Eliot and the 
> Southern Agrarians in America) fulfills the requirements of Catholic 
> anthropology while seeking to correct the culture-killing nature of 
> transnational corporate capitalism. Look it up, tell me what you think.
>
> Also, Wolfe is probably aware of Distributism and is a Catholic in good 
> standing with the Church. 
> http://ironicalcoincidings.wordpress.com/2011/10/28/inheriting-tolkien-pt-2-gene-wolfe/

Thank you for the link.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/3020494e/attachment.htm>

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Mon, 08 Apr 2013 16:46:50 +0000

You're more than welcome!
I would study good 'ol Julius, but he's doing something different with  
occultism by incorporating a strange un-Hindu Hinduism a la Blavatsky.
Also, talk about career suicide. I'm already skirting sudden death by  
studying anyone who was involved with nationalism... or Catholicism  
which is almost as bad to the post-modern academy. Evola would be a  
highway to hell in a handbag.
I also personally do not share his worldview and social critique  
although I recognize its power. I think too much self-reflexive  
occultism & esotericism is not a good thing; Orthodoxy is esoteric  
enough without pulling arcane antics. Again, Pound didn't see that-- 
Eliot certainly did, and so did the Catholic liturgical theologian Odo  
Casel. You should check out The Mystery of Christian Worship.
If I didn't know better, I'd say Wolfe had read Casel--that Severian,  
when he takes Thecla's body and the Autarch's body, is participating  
in the Christian Eucharist, along with Horn/Silk when he sacrifices at  
the Altar of the Neighbors in On Green's Jungles (of bread and wine?!  
Could you be any more clear, Gene?).
Wolfe has said that Severian "is a Christian," not an allegorical  
Christ figure. But it seems that Severian is so Christ-like... a  
savior, he carries a cross (Terminus Est; in English "It is the end."  
Christ's last words: Summatum Est "It is finished" [John 19:30]). But  
Severian, if he is a Christian (according to Odo Casel, Gregory Dix,  
and other orthodox Catholic Eucharistic theology), he is a member of  
Christ's mystical body! This, I think could help us understand Wolfe's  
assertion: Christ only came once, but His mystical body lasts for all  
time. Wolfe accidentally (or not accidentally, I can't decide which)  
engages with an ancient understanding of Christian worship constantly  
throughout the Solar Cycle. I actually don't see how it's possible to  
understand the Solar Cycle without looking at Wolfe's Catholic  
Modernist bent.
But anyway, Evola's not playing the same card game. Or at least , he's  
got some cards up his sleeve from a different deck.

Also, don't steal this without attributing me, please. I'm sharing  
this with y'all because this mailing list is such a wonderful idea.  
I'm writing something about this as we speak--and I'll give y'all a  
link when I'm finished.

R

Ross Arlen Tieken
Religious Studies
Rice University

On Apr 8, 2013, at 9:57 AM, Ant?nio Pedro Marques wrote:

> > escreveu:
>> precise. The modernists all have weird spiritual proclivities.  
>> Eliot wasn't technically a Catholic either. I should have clarified  
>> what I meant: They all have a mystical bent, believe in strong  
>> authority, and are inspired by myth, myths, and mythic worldviews,  
>> and the middle ages. This leads to the accusation of fascism  
>> (correct in Pound's case, dubious in Eliot and Tate's, completely  
>> inappropriate in the case of Tolkien and Lewis) and to the strong  
>> stroke of nationalism and ethnic myth-making in these authors.  
>> Wolfe definitely shares these preoccupations. See http://www.thenightland.co.uk/MYWEB/wolfemountains.html 
>> ; an essay on the importance of Tolkien which begins with the  
>> sentence "There is one very real sense in which the Dark Ages were  
>> the brightest of times, and it is this: that they were times of  
>> defined and definite duties and freedoms." In this, he echoes a  
>> Chestertonian defense of the Middle Ages and Catholic civilization.  
>> I also see in Wolfe an implicit defense of Neo-Feudalism and a  
>> strongly relgion-centric worldview.
>> the same assumptions that modernity did, and paid the price for it-- 
>> he failed to see the 'real' problem on which his contemporaries  
>> easily picked up; not just any mythos is good enough, there has to  
>> be real sticking power and it has to based in some kind of  
>> transcendent truth/experience and allow also for the intuitive  
>> human good. Fascism of course fails utterly at providing this, but  
>> Tolkien & Eliot's strong ethnic (non-racial) Traditionalism and  
>> mystical monarchism worked fine.
>
>> This is what I'm writing on for my dissertation, and I thought  
>> about including Wolfe although he's a little out of the time  
>> period. It's coming back though, these mystical traditional neo- 
>> feudal myth-making monarchist distributist Catholic artists.
>>
>> absolutely not compatible with the Catholic vision of humanity--nor  
>> is fascism, or hyper-capitalism for that matter. Both depend on a  
>> pseudo-scientific reading of humans--Catholics sort of aren't up  
>> for that.
>
>> Distributism (championed by Chesterton and Belloc, later by Eliot  
>> and the Southern Agrarians in America) fulfills the requirements of  
>> nature of transnational corporate capitalism. Look it up, tell me  
>> what you think.
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/4fa29e6d/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 08 Apr 2013 16:57:56 +0000

Some wonderful insights, with which I would pick but two nits:

The feast in the forest is specifically a _perversion_ of the Eucharist,
which Severian by his nature purifies (this is why his "copy" of Thecla's
memories is more powerful than is usual for these feasts -- indeed she
seems to be resurrected in him).

And second, Jesus' last words in John (second-to-last by Tradition: we
Catholics have a traditional view of the Seven Words from the Cross, and
say that His very last words were "Father, into Your hands I commend my
spirit") were not "Summatum est" but "Consummatum est," it is completed.

--Dan'l

On Mon, Apr 8, 2013 at 9:46 AM, Ross Arlen Tieken
<ross.a.tieken at gmail.com>wrote:

> studying anyone who was involved with nationalism... or Catholicism which
> is almost as bad to the post-modern academy. Evola would be a highway to
> hell in a handbag.
> I also personally do not share his worldview and social critique although
> I recognize its power. I think too much self-reflexive occultism &
> esotericism is not a good thing; Orthodoxy is esoteric enough without
> pulling arcane antics. Again, Pound didn't see that--Eliot certainly did,
> and so did the Catholic liturgical theologian Odo Casel. You should check
> out *The Mystery of Christian Worship*.
> If I didn't know better, I'd say Wolfe had read Casel--that Severian, when
> he takes Thecla's body and the Autarch's body, is participating in the
> Christian Eucharist, along with Horn/Silk when he sacrifices at the Altar
> of the Neighbors in *On Green's Jungles* (of bread and wine?! Could you
> be any more clear, Gene?).
> Wolfe has said that Severian "is a Christian," *not* an allegorical
> Christ figure. But it seems that Severian is so Christ-like... a savior, he
> carries a cross (Terminus Est; in English "It is the end." Christ's last
> words: Summatum Est "It is finished" [John 19:30]). But Severian, if he is
> a Christian (according to Odo Casel, Gregory Dix, and other orthodox
> Catholic Eucharistic theology), he *is a member of Christ's mystical body*!
> This, I think could help us understand Wolfe's assertion: Christ only came
> once, but His mystical body lasts for all time. Wolfe accidentally (or not
> accidentally, I can't decide which) engages with an ancient understanding
> of Christian worship *constantly* throughout the Solar Cycle. I actually
> don't see how it's possible to understand the Solar Cycle without looking
> at Wolfe's Catholic Modernist bent.
> But anyway, Evola's not playing the same card game. Or at least , he's got
> some cards up his sleeve from a different deck.
>
> Also, don't steal this without attributing me, please. I'm sharing this
> with y'all because this mailing list is such a wonderful idea. I'm writing
> something about this as we speak--and I'll give y'all a link when I'm
> finished.
>
> R
>
> Ross Arlen Tieken
> Religious Studies
> Rice University
>
>  No dia 06/04/2013, ?s 00:36, Ross Arlen Tieken <ross.a.tieken at gmail.com>
> escreveu:
>
> precise. The modernists all have weird spiritual proclivities. Eliot wasn't
> this: that they were times of defined and definite duties and freedoms." In
> this, he echoes a Chestertonian defense of the Middle Ages and Catholic
> to see the 'real' problem on which his contemporaries easily picked up; not
> just any mythos is good enough, there has to be real sticking power and it
> has to based in some kind of transcendent truth/experience and allow also
> for the intuitive human good. Fascism of course fails utterly at providing
> this, but Tolkien & Eliot's strong ethnic (non-racial) Traditionalism and
> theory; Marxism's assumptions about "the way stuff works" are absolutely
> not compatible with the Catholic vision of humanity--nor is fascism, or
> the Southern Agrarians in America) fulfills the requirements of Catholic

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/ce8997ae/attachment.htm>

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Mon, 08 Apr 2013 17:03:11 +0000

Both nits of which I agree.
But the reference to John is still valid as a direct allusion, I think.

R

On Apr 8, 2013, at 11:57 AM, Dan'l Danehy-Oakes wrote:

> Rose:
> The feast in the forest is specifically a _perversion_ of the  
> Eucharist, which Severian by his nature purifies (this is why his  
> "copy" of Thecla's memories is more powerful than is usual for these  
> feasts -- indeed she seems to be resurrected in him).
>
> And second, Jesus' last words in John (second-to-last by Tradition:  
> we Catholics have a traditional view of the Seven Words from the  
> Cross, and say that His very last words were "Father, into Your  
> hands I commend my spirit") were not "Summatum est" but "Consummatum  
> est," it is completed.
>
> --Dan'l
>
>
> On Mon, Apr 8, 2013 at 9:46 AM, Ross Arlen Tieken <ross.a.tieken at gmail.com 
> > wrote:
> I would study good 'ol Julius, but he's doing something different  
> with occultism by incorporating a strange un-Hindu Hinduism a la  
> Blavatsky.
> Also, talk about career suicide. I'm already skirting sudden death  
> by studying anyone who was involved with nationalism... or  
> Catholicism which is almost as bad to the post-modern academy. Evola  
> would be a highway to hell in a handbag.
> Eliot certainly did, and so did the Catholic liturgical theologian  
> Odo Casel. You should check out The Mystery of Christian Worship.
> If I didn't know better, I'd say Wolfe had read Casel--that  
> Severian, when he takes Thecla's body and the Autarch's body, is  
> participating in the Christian Eucharist, along with Horn/Silk when  
> he sacrifices at the Altar of the Neighbors in On Green's Jungles  
> (of bread and wine?! Could you be any more clear, Gene?).
> savior, he carries a cross (Terminus Est; in English "It is the  
> end." Christ's last words: Summatum Est "It is finished" [John  
> 19:30]). But Severian, if he is a Christian (according to Odo Casel,  
> Gregory Dix, and other orthodox Catholic Eucharistic theology), he  
> is a member of Christ's mystical body! This, I think could help us  
> understand Wolfe's assertion: Christ only came once, but His  
> mystical body lasts for all time. Wolfe accidentally (or not  
> accidentally, I can't decide which) engages with an ancient  
> understanding of Christian worship constantly throughout the Solar  
> Cycle. I actually don't see how it's possible to understand the  
> Solar Cycle without looking at Wolfe's Catholic Modernist bent.
> But anyway, Evola's not playing the same card game. Or at least ,  
> he's got some cards up his sleeve from a different deck.
>
>>> Eliot wasn't technically a Catholic either. I should have  
>>> clarified what I meant: They all have a mystical bent, believe in  
>>> strong authority, and are inspired by myth, myths, and mythic  
>>> worldviews, and the middle ages. This leads to the accusation of  
>>> fascism (correct in Pound's case, dubious in Eliot and Tate's,  
>>> completely inappropriate in the case of Tolkien and Lewis) and to  
>>> the strong stroke of nationalism and ethnic myth-making in these  
>>> authors. Wolfe definitely shares these preoccupations. See http://www.thenightland.co.uk/MYWEB/wolfemountains.html 
>>> Chestertonian defense of the Middle Ages and Catholic  
>>> civilization. I also see in Wolfe an implicit defense of Neo- 
>>> Feudalism and a strongly relgion-centric worldview.
>>> Pound was a bad fascist; he didn't understand that it depended  
>>> upon the same assumptions that modernity did, and paid the price  
>>> for it--he failed to see the 'real' problem on which his  
>>> contemporaries easily picked up; not just any mythos is good  
>>> enough, there has to be real sticking power and it has to based in  
>>> some kind of transcendent truth/experience and allow also for the  
>>> intuitive human good. Fascism of course fails utterly at providing  
>>> this, but Tolkien & Eliot's strong ethnic (non-racial)  
>>> absolutely not compatible with the Catholic vision of humanity-- 
>>> nor is fascism, or hyper-capitalism for that matter. Both depend  
>>> on a pseudo-scientific reading of humans--Catholics sort of aren't  
>>> up for that.
>>
>>> and the Southern Agrarians in America) fulfills the requirements  
>>> of Catholic anthropology while seeking to correct the culture- 
>>> killing nature of transnational corporate capitalism. Look it up,  
>>> tell me what you think.
>>>

Ross Arlen Tieken
Religious Studies
Rice University

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/821b9daf/attachment-0001.htm>

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Mon, 08 Apr 2013 17:04:59 +0000

Oh and thanks for the Latin--I was translating backwards from the  
English, I don't have a copy of the Vulgate, unfortunately.

Ross Arlen Tieken
Religious Studies
Rice University

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/8517787d/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 08 Apr 2013 17:08:26 +0000

The Vulgate is online, with interlineal translations, at http://vulgate.org/

On Mon, Apr 8, 2013 at 10:04 AM, Ross Arlen Tieken
<ross.a.tieken at gmail.com>wrote:

> Oh and thanks for the Latin--I was translating backwards from the English,
> I don't have a copy of the Vulgate, unfortunately.
>
>
>> when he takes Thecla's body and the Autarch's body, is participating in the
>> Catholic Eucharistic theology), he *is a member of Christ's mystical body
>> *! This, I think could help us understand Wolfe's assertion: Christ only
>> came once, but His mystical body lasts for all time. Wolfe accidentally (or
>> not accidentally, I can't decide which) engages with an ancient
>> understanding of Christian worship *constantly* throughout the Solar
>> Cycle. I actually don't see how it's possible to understand the Solar Cycle
>> without looking at Wolfe's Catholic Modernist bent.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/b24dc18d/attachment-0001.htm>

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Mon, 08 Apr 2013 17:13:33 +0000

Awesome! Thanks!

R

On Apr 8, 2013, at 12:08 PM, Dan'l Danehy-Oakes wrote:

> On Mon, Apr 8, 2013 at 10:04 AM, Ross Arlen Tieken <ross.a.tieken at gmail.com 
> > wrote:
>> "copy" of Thecla's memories is more powerful than is usual for  
>> these feasts -- indeed she seems to be resurrected in him).
>>
>> hands I commend my spirit") were not "Summatum est" but  
>> "Consummatum est," it is completed.
>>
>> --Dan'l
>>
>>
>> Catholicism which is almost as bad to the post-modern academy.  
>> Evola would be a highway to hell in a handbag.
>> 19:30]). But Severian, if he is a Christian (according to Odo  
>> Casel, Gregory Dix, and other orthodox Catholic Eucharistic  
>> theology), he is a member of Christ's mystical body! This, I think  
>> could help us understand Wolfe's assertion: Christ only came once,  
>> but His mystical body lasts for all time. Wolfe accidentally (or  
>>>> sentence "There is one very real sense in which the Dark Ages  
>>>> were the brightest of times, and it is this: that they were times  
>>>> of defined and definite duties and freedoms." In this, he echoes  
>>>> a Chestertonian defense of the Middle Ages and Catholic  
>>>> enough, there has to be real sticking power and it has to based  
>>>> in some kind of transcendent truth/experience and allow also for  
>>>> the intuitive human good. Fascism of course fails utterly at  
>>>> providing this, but Tolkien & Eliot's strong ethnic (non-racial)  
>>>> on a pseudo-scientific reading of humans--Catholics sort of  
>>>> aren't up for that.
>>>
>>>> Also, Wolfe is probably aware of Distributism and is a Catholic  
>>>> in good standing with the Church. http://ironicalcoincidings.wordpress.com/2011/10/28/inheriting-tolkien-pt-2-gene-wolfe/
>>>
>>> Thank you for the link.

Ross Arlen Tieken
Religious Studies
Rice University

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/7f812890/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 08 Apr 2013 17:57:31 +0000

Also, the transformation of wine to blood is a definitely a bit more literal in one of those communion scenes than the other, diabolical one.  Though they are both , how should I say, consumptive in nature.  In the second case it ties into the theme of Hyacinthus' transformation, the concluding imagery of the sun books, blood back to vegetative.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 08 Apr 2013 21:59:25 +0000

The original Greek has ?????????? (tetelestai), as does John 19:28, which IMHO can be translated as '[it Is] settled' (but I'm not a scholar of Greek nor a native speaker of English). The word is a verbal noun and is said to be found in contemporary receipts, if memory serves. The root tele- has to do with end, hence most Protestants chose to translate it as 'finished', but there is no denying that it was a root of choice for objective/purpose/fulfilment/completion and other such meanings of 'end'. 

No dia 08/04/2013, ?s 18:04, Ross Arlen Tieken <ross.a.tieken at gmail.com> escreveu:

> Oh and thanks for the Latin--I was translating backwards from the English, I don't have a copy of the Vulgate, unfortunately.
> 
> 
>> The feast in the forest is specifically a _perversion_ of the Eucharist, which Severian by his nature purifies (this is why his "copy" of Thecla's memories is more powerful than is usual for these feasts -- indeed she seems to be resurrected in him).
>> 
>> And second, Jesus' last words in John (second-to-last by Tradition: we Catholics have a traditional view of the Seven Words from the Cross, and say that His very last words were "Father, into Your hands I commend my spirit") were not "Summatum est" but "Consummatum est," it is completed.
>> 
>> --Dan'l
>> 
>> 
>> On Mon, Apr 8, 2013 at 9:46 AM, Ross Arlen Tieken <ross.a.tieken at gmail.com> wrote:
>> I would study good 'ol Julius, but he's doing something different with occultism by incorporating a strange un-Hindu Hinduism a la Blavatsky.
>> Also, talk about career suicide. I'm already skirting sudden death by studying anyone who was involved with nationalism... or Catholicism which is almost as bad to the post-modern academy. Evola would be a highway to hell in a handbag. 
>> I also personally do not share his worldview and social critique although I recognize its power. I think too much self-reflexive occultism & esotericism is not a good thing; Orthodoxy is esoteric enough without pulling arcane antics. Again, Pound didn't see that--Eliot certainly did, and so did the Catholic liturgical theologian Odo Casel. You should check out The Mystery of Christian Worship. 
>> If I didn't know better, I'd say Wolfe had read Casel--that Severian, when he takes Thecla's body and the Autarch's body, is participating in the Christian Eucharist, along with Horn/Silk when he sacrifices at the Altar of the Neighbors in On Green's Jungles (of bread and wine?! Could you be any more clear, Gene?). 
>> Wolfe has said that Severian "is a Christian," not an allegorical Christ figure. But it seems that Severian is so Christ-like... a savior, he carries a cross (Terminus Est; in English "It is the end." Christ's last words: Summatum Est "It is finished" [John 19:30]). But Severian, if he is a Christian (according to Odo Casel, Gregory Dix, and other orthodox Catholic Eucharistic theology), he is a member of Christ's mystical body! This, I think could help us understand Wolfe's assertion: Christ only came once, but His mystical body lasts for all time. Wolfe accidentally (or not accidentally, I can't decide which) engages with an ancient understanding of Christian worship constantly throughout the Solar Cycle. I actually don't see how it's possible to understand the Solar Cycle without looking at Wolfe's Catholic Modernist bent. 
>> But anyway, Evola's not playing the same card game. Or at least , he's got some cards up his sleeve from a different deck. 
>> 
>> Also, don't steal this without attributing me, please. I'm sharing this with y'all because this mailing list is such a wonderful idea. I'm writing something about this as we speak--and I'll give y'all a link when I'm finished.
>> 
>> R
>> 
>> Ross Arlen Tieken
>> Religious Studies
>> Rice University
>> 
>>> No dia 06/04/2013, ?s 00:36, Ross Arlen Tieken <ross.a.tieken at gmail.com> escreveu:
>>> 
>>>> When I spoke of the Catholic modernists, I should have been more precise. The modernists all have weird spiritual proclivities. Eliot wasn't technically a Catholic either. I should have clarified what I meant: They all have a mystical bent, believe in strong authority, and are inspired by myth, myths, and mythic worldviews, and the middle ages. This leads to the accusation of fascism (correct in Pound's case, dubious in Eliot and Tate's, completely inappropriate in the case of Tolkien and Lewis) and to the strong stroke of nationalism and ethnic myth-making in these authors. Wolfe definitely shares these preoccupations. See http://www.thenightland.co.uk/MYWEB/wolfemountains.html; an essay on the importance of Tolkien which begins with the sentence "There is one very real sense in which the Dark Ages        were the brightest of times, and it is this: that they were times of defined and definite duties and freedoms." In this, he echoes a Chestertonian defense of the Middle Ages and Catholic civilization. I also see in Wolfe an implicit defense of Neo-Feudalism and a strongly relgion-centric worldview. 
>>>> Pound was a bad fascist; he didn't understand that it depended upon the same assumptions that modernity did, and paid the price for it--he failed to see the 'real' problem on which his contemporaries easily picked up; not just any mythos is good enough, there has to be real sticking power and it has to based in some kind of transcendent truth/experience and allow also for the intuitive human good. Fascism of course fails utterly at providing this, but Tolkien & Eliot's strong ethnic (non-racial) Traditionalism and mystical monarchism worked fine.
>>> 
>>>> This is what I'm writing on for my dissertation, and I thought about including Wolfe although he's a little out of the time period. It's coming back though, these mystical traditional neo-feudal myth-making monarchist distributist Catholic artists. 
>>>> 
>>>> On Dan'l Danehy-Oakes note: Distributism is the Catholic economic theory; Marxism's assumptions about "the way stuff works" are absolutely not compatible with the Catholic vision of humanity--nor is fascism, or hyper-capitalism for that matter. Both depend on a pseudo-scientific reading of humans--Catholics sort of aren't up for that.
>>> 
>>>> Distributism (championed by Chesterton and Belloc, later by Eliot and the Southern Agrarians in America) fulfills the requirements of Catholic anthropology while seeking to correct          the culture-killing nature of transnational corporate capitalism. Look it up, tell me what you think. 
>>>> 
>>>> Also, Wolfe is probably aware of Distributism and is a Catholic in good standing with the Church. http://ironicalcoincidings.wordpress.com/2011/10/28/inheriting-tolkien-pt-2-gene-wolfe/
>>> 
>>> Thank you for the link. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/5b469643/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Mon, 08 Apr 2013 22:03:25 +0000

Well, "settled" works also when you consider that redemption is all about
buying back; one of the common soteriological models of the early Church
was the idea of the ransom, that the value of Christ so far outweighed the
value of the rest of the departed that Satan was willing to trade all those
imperfect men's souls for the one perfect soul.

And then, of course, when Satan finds out that Jesus is not just a really
good man but God Himself, the joke's on him--since God can't be held
captive by Hell, the devil winds up with nothing after all.

On Mon, Apr 8, 2013 at 2:59 PM, Ant?nio Pedro Marques <entonio at gmail.com>wrote:

> The original Greek has ?????????? (tetelestai), as does John 19:28, which
> IMHO can be translated as '[it Is] settled' (but I'm not a scholar of Greek
> nor a native speaker of English). The word is a verbal noun and is said to
> be found in contemporary receipts, if memory serves. The root tele- has to
> do with end, hence most Protestants chose to translate it as 'finished',
> but there is no denying that it was a root of choice for
> objective/purpose/fulfilment/completion and other such meanings of 'end'.
>
>
>

-- 
Matt +

In the midst of the lake Arthur was ware of an arm clothed in white samite,
that held a fair sword in that hand.
    Sir Thomas Malory (d. 1471), *Le Morte d'Arthur [1485], bk. I, ch. 25*
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130408/566af3e0/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 08 Apr 2013 22:13:32 +0000

You raise a very good point about Silk/Horn's Eucharist on Blue. It's the most enigmatic thing I've found yet in Wolfe's writings:
- the narrator doesn't provide a reason nor inspiration for it (now where did THAT come from) - which usually means we have to figure one out and it is staring at us
- nor is it apparent why it occurs at that given point
- nor what results from it
- nor what symbolism it entails within the Short Sun reality
- nor whether or how other people will hear about it
Yet Wolfe is just not the kind of fella who will simply insert such an episode without strings links to the rest of the book. 

I heartily agree with everything you've said so far. What reminded me of Evola was your point that not any myth is good enough.

I wouldn't dream of stealing your stuff! Besides, who'd I talk with about it outside this list...

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 08 Apr 2013 22:21:48 +0000

I have always maintained it is the transformation of vegetable matter to blood quite literally, the watchers behind silk being the vanished gods, the trees, who will eat of flesh and be transformed into something between vegetable and flesh.  This is why the hyacinth flower is so symbolically important as well at the end - the future is the convergence of blood to flower and fruit to blood. 

Sent from my iPhone

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Mon, 08 Apr 2013 22:24:03 +0000

Yeah its crazy. I don't know what to think about it either. I'm  
rereading them, however--maybe I can come up with something.
Thanks for the affirmation! One day, I'll get this down in a book,  
hopefully.

R

On Apr 8, 2013, at 5:13 PM, Ant?nio Pedro Marques wrote:

> You raise a very good point about Silk/Horn's Eucharist on Blue.  
> It's the most enigmatic thing I've found yet in Wolfe's writings:
> - the narrator doesn't provide a reason nor inspiration for it (now  
> where did THAT come from) - which usually means we have to figure  
> one out and it is staring at us
> Yet Wolfe is just not the kind of fella who will simply insert such  
> an episode without strings links to the rest of the book.
>
> I heartily agree with everything you've said so far. What reminded  
> me of Evola was your point that not any myth is good enough.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 08 Apr 2013 22:29:36 +0000

Pay attention to the trees and lianas, please.  And read my tree corn silk horn and the whorl word riddle of short sun essay. That Eucharist scene is vital to my interpretation. 

Sent from my iPhone

On Apr 8, 2013, at 3:24 PM, Ross Arlen Tieken <ross.a.tieken at gmail.com> wrote:

> Yeah its crazy. I don't know what to think about it either. I'm rereading them, however--maybe I can come up with something.
> Thanks for the affirmation! One day, I'll get this down in a book, hopefully.
> 
> R
>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 09 Apr 2013 11:21:22 +0000

You might also like biblos.com, which has the original Hebrew and Greek and many translations, including the Septuagint and the Vulgate--though I think that in non-English languages you can only read one verse at a time.

Jerry?

>Sent: Monday, April 8, 2013 11:13 AM
>The Vulgate is online, with interlineal translations, at?http://vulgate.org/
>>
>>
>>
>>On Mon, Apr 8, 2013 at 10:04 AM, Ross Arlen Tieken <ross.a.tieken at gmail.com> wrote:
>>
>>>>>>When I spoke of the Catholic modernists, I should have been        more precise. The modernists all have weird spiritual        proclivities. Eliot wasn't technically a Catholic either. I        should have clarified what I meant: They all have a mystical        bent, believe in strong authority, and are inspired by myth,        myths, and mythic worldviews, and the middle ages. This leads to        the accusation of fascism (correct in Pound's case, dubious in        Eliot and Tate's, completely inappropriate in the case of        Tolkien and Lewis) and to the strong stroke of nationalism and        ethnic myth-making in these authors. Wolfe definitely shares        these preoccupations. See?http://www.thenightland.co.uk/MYWEB/wolfemountains.html;        an essay on the importance of Tolkien which begins with the        sentence "There is one very real sense in which the Dark Ages        were the brightest of times, and it is this: that they were
        times of defined and definite duties and freedoms." In this, he        echoes a Chestertonian defense of the Middle Ages and Catholic        civilization. I also see in Wolfe an implicit defense of        Neo-Feudalism and a strongly relgion-centric worldview. 
>>>>>>>Also, Wolfe is probably aware of Distributism and is a          Catholic in good standing with the Church.?http://ironicalcoincidings.wordpress.com/2011/10/28/inheriting-tolkien-pt-2-gene-wolfe/
>>>>>>
>>>>>>
>>>>>>Thank you for the link.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130409/d2ff3398/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 14:01:14 +0000

>Marc Aramini: I have always maintained it is the transformation of vegetable matter to blood 
>quite literally, the watchers behind silk being the vanished gods, the trees, who will eat of 
>flesh and be transformed into something between vegetable and flesh.  This is why the hyacinth 
>flower is so symbolically important as well at the end - the future is the convergence of blood 
>to flower and fruit to blood.

I agree that the plant-animal connection of the Eucharist is an important Wolfean theme which 
ties religious symbolism to naturalistic themes. Perhaps because I am not catholic, I get the 
impression Wolfe is not quite content with the tranformation and feels something further or
more advanced is in our future.

I am struck by a couple vegetarian advocacies in BotNS (Severian musing on it as an ideal as he
descends the cliff and also the concept of The Green Man). The higher beings in the Sun series 
such as the hierodules and hierarchs would not seem to be meat-eaters and The Neighbors seem to demonstrate an herbivorous, ungulate sort of nature.

I am also struck by the tendency toward vegetarianism for modern paganists, who worship mother 
nature and Great God Pan and the Green Man and other dionysian deities. Gene Wolfe has said
that he is not a traditional Catholic and I wonder, from allusions in his writing, whether he
might partially subscribe to some paganistic ideas. His statement that he considers the gods of
paganism to be real jibes with this idea.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 10 Apr 2013 14:27:06 +0000

> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Wednesday, April 10, 2013 10:01 AM
>Subject: (urth) Thecla's "Identity"
> 
>The distinction between lions and lambs lying down together vs one eating the other is spelled out pretty clearly in Genesis as one of the fundamental features of a fallen universe. It's easy to see that this formula is not really adequate, since if trilobites etc. didn't eat one other we wouldn't be here to speculate on the inadequacy of anything. 
>
>This makes me think of an exercise. Let's say you are an engineer given the task of reimagining Eden. Not as a puppet show, with lions being fed behind the scenes and shot up with tranquilizers for the 2 pm nap-with-lambs, but as a real, sustainable system. How would it work? 
>
>How did lions function without the appropriate level caloric intake that defines a predator? It's not like they are able to munch low-energy food all day---then they'd be sheep. And is a cheetah that doesn't run 40 mph for its dinner really a cheetah? And so on.
>
>Even if it's all just metaphor, how would Eden function even metaphorically? (if there was ever an Eden, it was when humans, plants, and animals locally coevolved.)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/32dc1486/attachment-0001.htm>

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Wed, 10 Apr 2013 16:19:21 +0000

Wolfe is not a "traditional" Catholic because he does actually believe  
that other gods exist. The vegetarianism is complicated though--it is  
a mark of those who are particularly sensitive and sacrificial and is  
not expected for most. Remember Wolfe is from Texas. Vegetarians  
aren't "normal" here (in Texas), but those who have religious reasons  
to do so receive high respect.
Also, I am a scholar of Neo-Paganism, and did some anthropological  
work in England with them for about six weeks. Their attitudes are not  
as simple as you recount them here; they are far more modern and  
dependent on modern attitudes, and far more influenced by Golden Dawn  
practices, which is sort of a hyper-modern ceremonial magic. On the  
other hand, there are those who are trying to resuscitate Anglo-Saxon  
or Germanic paganism, what they call Theodish beliefs or Heathenry.  
Their magical practice comes from casting the Runes, known as Asatru.  
But this group continues to attract members that are crypto-Nazi,  
white power, and weird Blavatskian root-race occultists. Now most of  
those who are a part of Heathenry are not those people, and they are  
still tainted with the ahistorical myth of the Christian Oppression of  
the Vikings, but in general they actually have a lot in common with  
normal folk Catholicism. Wolfe feels attracted to these people I am  
sure, as I did, but likely wished for something a little more  
historically grounded. In that way, he (and I) are not "traditional"  
Catholics, but that does not mean that we are outside orthodoxy.  
Catholicism subscribes to what used to be pagan ideas and attitudes;  
this is both acknowledged and embraced by the modern Church (having  
experienced the rebirth of early Church history and patristics in the  
1920's and 30's.

R

On Apr 10, 2013, at 9:01 AM, Lee Berman wrote:

> such as the hierodules and hierarchs would not seem to be meat- 
> eaters and The Neighbors seem to demonstrate an herbivorous,  
> ungulate sort of nature.
>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 10 Apr 2013 16:51:03 +0000

On Wed, Apr 10, 2013 at 12:19 PM, Ross Arlen Tieken
<ross.a.tieken at gmail.com> wrote:
> Remember Wolfe is from Texas. Vegetarians aren't "normal" here (in Texas),
> but those who have religious reasons to do so receive high respect.

I've never heard this claim before, and it sounds pretty interesting.
Is there anything I can read on this topic?

-- 
gwern
http://www.gwern.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 18:02:30 +0000

>Ross Arlen Tieken: Remember Wolfe is from Texas. Vegetarians 
>practices, which is sort of a hyper-modern ceremonial magic.

Thanks Ross. I found the Texan view of vegetarianism to be interesting and
relevant.

With regard to neo-pagans, I didn't mean to simplify or imply I had any sort
of authority or final word on the subject.  We have this limited format to
work within as we post...

I find the neo-pagan anthropology topic and your research to be completely 
fascinating but I'm not sure how relevant your studies are to an understanding of
Gene Wolfe. BotNS was written largely in the late 70's and I must think 
Severian's philosophy was derived from that time period not a more modern era of
neo-paganism. Perhaps things have not changed so much in the past 30-40 years? I 
don't know.  But my impression is that paganism back then was a more naive, 
hippie-ish, retro- sort of faith and philosophy than it is now.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 10 Apr 2013 18:45:39 +0000

>Sent: Wednesday, April 10, 2013 12:19 PM
>Wolfe is not a "traditional" Catholic because he does actually believe that other gods exist. The vegetarianism is complicated though--it is a mark of those who are particularly sensitive and sacrificial and is not expected for most. Remember Wolfe is from Texas. Vegetarians aren't "normal" here (in Texas), but those who have religious reasons to do so receive high respect.
>Also, I am a scholar of Neo-Paganism, and did some anthropological work in England with them for about six weeks. Their attitudes are not as simple as you recount them here; they are far more modern and dependent on modern attitudes, and far more influenced by Golden Dawn practices, which is sort of a hyper-modern ceremonial magic. On the other hand, there are those who are trying to resuscitate Anglo-Saxon or Germanic paganism, what they call Theodish beliefs or Heathenry. Their magical practice comes from casting the Runes, known as Asatru. But this group continues to attract members that are crypto-Nazi, white power, and weird Blavatskian root-race occultists. Now most of those who are a part of Heathenry are not those people, and they are still tainted with the ahistorical myth of the Christian Oppression of the Vikings, but in general they actually have a lot in common with normal folk Catholicism. Wolfe feels attracted to these people I am sure,
 as I did, but likely wished for something a little more historically grounded. In that way, he (and I) are not "traditional" Catholics, but that does not mean that we are outside orthodoxy. Catholicism subscribes to what used to be pagan ideas and attitudes; this is both acknowledged and embraced by the modern Church (having experienced the rebirth of early Church history and patristics in the 1920's and 30's.
>
>R
>Ross, I'm curious about this:
>
>ahistorical myth of the Christian Oppression of the Vikings
>
>
>
>
>
>I always heard it the other way around---I don't know this myth.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/a1f9c5c7/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 11 Apr 2013 01:23:26 +0000

No dia 10/04/2013, ?s 15:27, DAVID STOCKHOFF <dstockhoff at verizon.net> escreveu:

> descends the cliff and also the concept of The Green Man).

And Horn's musing that a meat-only diet is quite disagreeable or something like that, and Silk's frying tomatoes all the time...

As to the engineering of metaphorical vegetarian carnivores, I'd like to say something, but nothing intelligible comes to mind.

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Thu, 11 Apr 2013 05:05:47 +0000

I would suggest to you  "The Germanization of Medieval Christianity."

The myth is that Catholic Christianity attacked the peaceful Germanic  
tribes, who practiced a highly developed, family-unit centric, complex  
polytheistic shamanistic/mystical religion, killing them to win souls  
for the kingdom and to steal the territory. Within a few generations,  
the Old Religion died out except in a few secret magical cadres that  
kept it alive, sometimes being burned as a witch, under hardcore  
Christian suppression through the hierarchy of the Church.
Undoubtably there was Christian war with the Vikings, but the idea  
that the Christians oppressed and forced conversion on all Germanic  
peoples is actually inherited from Nazi historiography, trying to  
convince people that either 1.) Jesus is a Jewish parasite, a mind  
disease (thanks to Nietzsche for giving them that one), or that 2.)  
Jesus was an Anti-Jewish Germanic Aryan spiritual genius (see The  
Aryan Jesus by Heschl, I think).
The fact is that the conversion of the Germanic tribes to Christianity  
was decided by a complicated mixture of economics, political and  
territorial wars, and cultural crises within the Viking religion. By  
the time that Christianity got there, all evidence points to the fact  
that only some ancient traditions of the Vikings were alive... most  
had faded. They were already obsessed with Christianity because of the  
massive amount of gold they had plundered from nearly defenseless  
monasteries, and were fascinated also with the Muslims, with whom they  
had a vibrant trade. The other Germanic peoples either converted  
because their king converted or by slow process of inculturation.  
However, the rest of the Germanic religious world was already in  
crisis to some extent and Christianity really caught on quick with the  
Franks, the Visigoths (although they were Arian at first) and was the  
biggest hit with the Celts and Angles, Saxons, and Jutes of the  
British Isles, because of the fantastic nature of the Old Testament,  
the implicit acclamation of kingship, the revivified connections with  
Rome & other parts of Europe, and other factors. The Vikings were  
harder to convert but that was not the reason for the wars. The wars  
were to strike at the plundering Vikings, conversion was an excuse to  
keep some of their land, and 'idol-worship' was suppressed. Magical  
practices, belief in dwarves and fairies, and strange rituals that  
have nothing to do with Christianity lasted until very late, and were  
only really stamped out by the enterprising nature of mercantilism and  
Protestantism that really exorcised anything Pagan.
But the myth is still a very powerful rhetoric within the pagan  
groups. Having been raised by strongly Calvinist and/or secular  
Lutheran families, they have a prejudice against Catholicism in  
particular, but Christianity (and religion, actually) in general.

R

On Apr 10, 2013, at 1:45 PM, DAVID STOCKHOFF wrote:

> Wolfe is not a "traditional" Catholic because he does actually  
> believe that other gods exist. The vegetarianism is complicated  
> though--it is a mark of those who are particularly sensitive and  
> sacrificial and is not expected for most. Remember Wolfe is from  
> Texas. Vegetarians aren't "normal" here (in Texas), but those who  
> have religious reasons to do so receive high respect.
> work in England with them for about six weeks. Their attitudes are  
> not as simple as you recount them here; they are far more modern and  
> dependent on modern attitudes, and far more influenced by Golden  
> Dawn practices, which is sort of a hyper-modern ceremonial magic. On  
> the other hand, there are those who are trying to resuscitate Anglo- 
> Saxon or Germanic paganism, what they call Theodish beliefs or  
> Heathenry. Their magical practice comes from casting the Runes,  
> known as Asatru. But this group continues to attract members that  
> are crypto-Nazi, white power, and weird Blavatskian root-race  
> occultists. Now most of those who are a part of Heathenry are not  
> those people, and they are still tainted with the ahistorical myth  
> of the Christian Oppression of the Vikings, but in general they  
> actually have a lot in common with normal folk Catholicism. Wolfe  
> feels attracted to these people I am sure, as I did, but likely  
> wished for something a little more historically grounded. In that  
> way, he (and I) are not "traditional" Catholics, but that does not  
> mean that we are outside orthodoxy. Catholicism subscribes to what  
> used to be pagan ideas and attitudes; this is both acknowledged and  
> embraced by the modern Church (having experienced the rebirth of  
> early Church history and patristics in the 1920's and 30's.
>
> R

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/82e0d4eb/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 11:54:15 +0000

>Ross Arlen Tieken: Magical practices, belief in dwarves and fairies, and strange rituals that  
>have nothing to do with Christianity lasted until very late, and were only really stamped out
>by the enterprising nature of mercantilism and Protestantism that really exorcised anything Pagan.

Thanks for that post and perspective, Ross.

My own introduction to paganism came from a 70's pop anthropology book by Marvin Harris called
Pigs, Cows, Wars and Witches. It is pretty interesting  and there is a section on pagan
witch cults and how bacchanalic groups of medieval/renaissance era European women would sneak
out into the woods, often with a goat-headed Pan-inspired male leader, and apply an extract of 
atropine to their genitals (application often with a broomstick), and receive hallucinations of
flight and intercourse with demons.  A few scenes in BotNS echo this. The book also explored the 
economic benefits of witch hunting, as the hunters and inquisitor panels granted themselves the 
privilege of confiscating the property of anyone they found guilty.

---

From: Ross Arlen Tieken <ross.a.tieken at gmail.com>
Date: Thu, 11 Apr 2013 14:33:28 +0000

AH. Well. Although that book is fascinating, let's just say it's not  
very... respected.
It argues that all of these crazy beliefs and weirdness stem from  
economic/social phenomenon. He uses the witch trials as an example,  
but the witch trials he presents are so utterly unhistorical it's  
hilarious (I have kept the book on my shelf for that very reason).

Harris' perspective is what we fight against in the Rice Religious  
Studies department. Weird stuff in history--is actually just weird  
stuff.

And you're welcome! Seriously, you guys are a more friendly scholarly  
community than I've ever experienced in the actual academy.

R

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 11 Apr 2013 15:47:57 +0000

I don't remember whether it was discussed that the names of the planets 
in the BotNS - Urth, Verthandi, Sculd - correspond
to the names of Norns in Nordic mythology - (Urth or Urd was the Norn of 
the past) -

Regards to all

Sergei Soloviev

Ross Arlen Tieken wrote:
> Studies department. Weird stuff in history--is actually just weird stuff.
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 16:51:41 +0000

>Ross Arlen Tieken: Although that book is fascinating, let's just say it's not  
>very... respected.

Heh, well, I did refer to it as "pop anthropology". Still I found the section on
Harris' own work with the economics of cows in India and his coverage of Rappaport's
work with the New Guinea tribal pig herders to be academically rigorous enough to
use it them as assigned reading for a Cultural Anth. 101 class I once taught. It was 
good for the course segment on "economic models" and some of the students had fun 
going on to read the unassigned chapters.

For me, the fascinating part on first reading was to learn that there are/were
(subjectively) real witches with flying broomsticks and sexual congress with the devil.

I was reminded of it in reading the Gene Wolfe interview quote below:

>I wrote a book called Free Live Free; it's a science fiction novel, a time-travel novel, 
>and there's a private eye. People say, "You can't do that. This is a science fiction novel! 
>You can't have a private eye." 

>So I say, "Look, there are real private eyes. Look in the phone book." My father used to 
>have a business partner who was a private eye. This is a real business; it isn't just in 
>the novels of Dashiell Hammett. As a matter of fact, Hammett was a former private eye -- 
>he was a Pinkerton. 

>And they say, "Well, you can't. And there's a witch in here! You can't have a witch in a 
>science fiction novel!" 

>And I say, "Yeah, well I've had witches give me their business cards." They're real people. 
>They're around here. Go to the nearest occult bookstore, strike up conversations with the 
>customers. I'll bet you hit a witch within the first ten conversations. Okay, so I've got 
>one in my story.

http://mysite.verizon.net/~vze2tmhh/wolfeint.html

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 18:52:34 +0000

>Sergei Soloviev: I don't remember whether it was discussed that the names of the planets 
>in the BotNS - Urth, Verthandi, Sculd - correspond to the names of Norns in Nordic mythology - 
>(Urth or Urd was the Norn of the past)

It has been discussed through the years at certain points. The text itself hints at it by 
noting an ancient language (english of course) in which the word "present", represented by 
Verthandi, is used to represent both the concepts of "now" and "gift" .

I find it an example of Wolfe's rather incredible ability to use clever word play to be textually
significant at multiple levels. By invoking the Norns he represents the theme of time and the cold 
and mythological nature of Urth. Using "Urth" invokes our earth but this becomes a subtle way
of telling us that this planet which appears to be our own future is actually part of our 
universal past.

(Not that I was able to discern this on my own, but Wolfe apparently was willing to acknowlege
he made that puzzle too difficult and he identifies the cosmically "past" nature of Urth openly in 
interviews)