Subject: (urth) 5hoc: carapace, the cemetery columns, Sandwalker's feet, predendritic

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 07 Apr 2013 13:59:32 +0000

One more quick thought. Everyone dreams of being surrounded by columns or trees. In Number 5's dreams, eventually these columns are revealed to have words that are rubbed off (the same time he realizes it is like a mausoleum or cemetery that all carry his name and different dates). the only word he can make out is "carapace".

Later, the aborigines are confused with old wood, posts, etc. Notice the post like/pillar nature of many of the demi-mondaine's legs.

I am still trying to put together the aboriginal life cycle. The term pre-dendritic is very interesting to me, as Marsch describes the aboriginal culture. Since the columns in the first novella surround a graveyard, are the big circle of trees like a graveyard, too? In VRT, that "temple" is cut down (402 trees in a big circle). 

Specifically, should we take pre-dendritic literally? For a certain non-imitative aborigine who has not become "human", does death or maturity prompt a hard woody carapace that then makes them dendritic and rooted?

The reason I ask this is that in the death scene of VRT, the river tree that reaches out for?VRT to save him is mentioned with "feet" imagery. — Only one character always has foot imagery associated with him - he who drops from a higher place to a lower - Sandwalker. (and there, VRT drops down - and I do liken "Sandwalker's" fate to VRT - replaced by somebody who dreams that he is in fact the dead one (thus i?juxtapose castrated ancestor Eastwind with the airborne Shadowchild))? Is this big tree in the river reaching out for VRT Sandwalker's carapace encased corpse? How complicated are their life cycles? I am assuming that of course one who imitates another species would leave this portion of the life cycle behind. 

The classification as predendritic got me thinking about that.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130407/ae2ca71d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Apr 2013 20:22:28 +0000

What about "dendritic" as possibly meaning "living in trees"?

Never mind living */as /*trees . . .

On 4/7/2013 9:59 AM, Marc Aramini wrote:
> One more quick thought.  Everyone dreams of being surrounded by 
> columns or trees.  In Number 5's dreams, eventually these columns are 
> revealed to have words that are rubbed off (the same time he realizes 
> it is like a mausoleum or cemetery that all carry his name and 
> different dates).  the only word he can make out is "carapace".
> Later, the aborigines are confused with old wood, posts, etc.  Notice 
> the post like/pillar nature of many of the demi-mondaine's legs.
> I am still trying to put together the aboriginal life cycle.  The term 
> pre-dendritic is very interesting to me, as Marsch describes the 
> aboriginal culture.  Since the columns in the first novella surround a 
> graveyard, are the big circle of trees like a graveyard, too?  In VRT, 
> that "temple" is cut down (402 trees in a big circle).
> Specifically, should we take pre-dendritic literally?  For a certain 
> non-imitative aborigine who has not become "human", does death or 
> maturity prompt a hard woody carapace that then makes them dendritic 
> and rooted?
> The reason I ask this is that in the death scene of VRT, the river 
> tree that reaches out for VRT to save him is mentioned with "feet" 
> imagery.   Only one character always has foot imagery associated with 
> him - he who drops from a higher place to a lower - Sandwalker. (and 
> there, VRT drops down - and I do liken "Sandwalker's" fate to VRT - 
> replaced by somebody who dreams that he is in fact the dead one (thus 
> i juxtapose castrated ancestor Eastwind with the airborne 
> Shadowchild))  Is this big tree in the river reaching out for VRT 
> Sandwalker's carapace encased corpse?  How complicated are their life 
> cycles?  I am assuming that of course one who imitates another species 
> would leave this portion of the life cycle behind.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Sun, 07 Apr 2013 20:27:28 +0000

On Apr 7, 2013, at 6:59 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Later, the aborigines are confused with old wood, posts, etc.

Mmm, like the Kate Bush song "Dreamtime"? 

"Many an Aborigine's mistaken for a tree/'til you near him on the motorway/the tree begins to breathe"

Pardon my digression,
Allan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130407/27d0592d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Apr 2013 20:39:12 +0000

I've never been able to find a source for that notion. I can only guess 
it's an old racist canard that hasn't survived into the Internet age, at 
least not on the Internet.

On 4/7/2013 4:27 PM, Allan Anderson wrote:
> On Apr 7, 2013, at 6:59 AM, Marc Aramini <marcaramini at yahoo.com 
> <mailto:marcaramini at yahoo.com>> wrote:
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 07 Apr 2013 20:51:57 +0000

And making them move around and reach out and mate, just using them as removable carapaces?  I think the subtextual presence of keeping the trees satisfied and expecting greetings from them and them saying that children are theirs is a bit more than that. 

Sent from my iPhone

On Apr 7, 2013, at 1:22 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

>> The reason I ask this is that in the death scene of VRT, the river tree that reaches out for VRT to save him is mentioned with "feet" imagery.   Only one character always has foot imagery associated with him - he who drops from a higher place to a lower - Sandwalker. (and there, VRT drops down - and I do liken "Sandwalker's" fate to VRT - replaced by somebody who dreams that he is in fact the dead one (thus i juxtapose castrated ancestor Eastwind with the airborne Shadowchild))  Is this big tree in the river reaching out for VRT Sandwalker's carapace encased corpse?  How complicated are their life cycles?  I am assuming that of course one who imitates another species would leave this portion of the life cycle behind.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Apr 2013 21:21:53 +0000

Sure. I suppose I was thinking as much of the reference to Gondwanaland, 
i.e., Gerry's suggestion that people of the novel's future simply know 
more than we do, or think on larger time scales, thus they coined the 
term. Our primate ancestors might have been living in trees around the 
time it broke up.