Subject: (urth) Thea's Identity

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 08 Apr 2013 18:59:52 +0000

On the subject of identity, I could trot out my theory regarding clones in this series. I have an intuitive sense that clones are more important in BotNS than they superficially appear. My idea is that if there were a naming convention for clones it might be that they are named from a diminutive portion of their cell donor's name. Thus Thea is derived from Thecla. This might explain their mysterious "half-sister" relationship. A clone could be be considered half-sister, half-self in a certain way of thinking.

Again, perhaps intuitively, I get the sense that sunken cheeks are also a mark of a clone. So much is made of Thecla's triangular face and Thea's heart-shaped face perhaps there is some significance to that. Would a triangular face with sunken cheeks be heart-shaped?

This theory, while admittedly sketchy and easy to poke holes in, has its most significant moment in explaining what is going on on
the raft which rescues four survivors of the Flood from House Absolute. We have Odilo, who is so very much like his father Severian can scarcely distinguish them. We have Pega whose mistress was Pelagia and who is chastised by Odilo for mischaracterizing their relationship. We have the mysterious Thais, who resembles the khaibit of Thea (perhaps Thais is wordplay for "Thea's"). And we have Severian who has sunken cheeks and is of mysterious parentage, but traces his ancestry to a mausoleum with a couple open caskets and a few sealed ones (that number Five is likely significant).

There is something concealed happening on that raft. My best guess is  that it is all the future gods and goddesses of Ushas being clones.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 08 Apr 2013 23:50:33 +0000

Are any known clones, such as the uhlans, also described with triangular 
faces? If so I can't find it.

(1) We have no *particular *reason to think any of the four is a clone 
except Thais.

(2) Severian does use the phrase "akin as brothers" when he means 
"clones," but the uhlans are similar in age. He wouldn't say that for 
different cohorts.

(3) Pega and Pelagia makes sense based on Thais and Thea and because one 
is owned by the other. Are there any such pairs we can *disprove?*

(4) Severian himself is problematic. 'Nuff said.

(5) I can't help but think of Yeat's Byzantium as a symbol of stasis in 
the context of 5HC and cloning and the Commonwealth.

(6) The Thea/Thecla relationship is a pain too. But we do know they are 
related somehow, and yet they look different. I'd expect Thea to be the 
clone, however.

(7) Would the number 4 have any significance?

On 4/8/2013 2:59 PM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 14:52:06 +0000

>David Stockhoff: Are any known clones, such as the uhlans, also described with triangular 

No, but in 5HoC, the Maitre-cloned slave with four arms has a triangular face. Also Number Five
bears a strong resemblance to Severian and Phaedria bears a resemblance to Thecla/Thea. I'm 
pretty sure Wolfe meant there to be some thematic connections between these two stories, if only
tangential. Cloning remains shrouded in Number Five's story and I suggest it is even more tightly
concealed but just as important in BotNS.  In BotNS we get it in veiled hints, throwaway 
comments by the old Autarch about khaibits and Severian's dreams as child-Thecla but I think cloning 
is one of the most important and driving forces behind the scenes (including for such beings as Abaia, 
Tzadkiel and Father Inire). I remain convinced the five caskets in Severian's mausoleum is a 5HoC allusion.

>(1) We have no *particular *reason to think any of the four is a clone 

Well, we have Severian, who is problematic, as you say. But on the other hand, each time he
is restored as an eidolon, he is cloned in some manner. It is striking that he has been 
replicated in mind but it can't be ignored that he is replicated in body also.

With Pega, we have the clues of her name paired with her mistress Pelagia and the mysterious
nature of their relationship. Why would Wolfe even write such a debate over "ancilla" vs.
"soubrette"? We don't care about that. So why are we asked to question the relationship?

Then we have Odilo, where the evidence is weakest. But if the reality and ubiquity of cloning
has already been established then I think Wolfe expects us to drop the assumption that 
every time we have a family relationship it is based on sexual reproduction. 

Odilo is almost the same as his father. We know neither is much of a ladies man and what few 
opportunities for sex appeared were sidetracked by his (their) obsessive attention to palacial 
job and duties If we assume that cloning is just as likely a mode of parentage as sex, then I 
suggest that cloning is the better hypothesis for the appearance of Odilo Jr.

>is owned by the other. Are there any such pairs we can *disprove?*

If the veiled inclusion of clones within this story was Wolfe's intention I do wish he had been
a bit more liberal with his clues. Naturally I accept the possibility that what I see is a 
product of pattern-seeking and confirmation bias.

Some imperfectly name-connected pairs are Domnicella and Domnina and Catherine and Carina. Domnicella may be a title, but perhaps it is actually her name which Severian gets wrong. We know that the Pelerines draw members from aristocratic families. Original to the church, clone to concubinage? Could be.

The Catherine-Contessa Carina connection is more intriguing in light of the theory that the multiple-
appearance, unaging Catherine is a product of cloning and the Contessa Carina's three maids (all with names of beheaded saints).

As with my similar solutions to such BotNS puzzles such as knowing the members of Severian's family and
the nature of Father Inire, there is no one conclusive bit of evidence.  For me, the solution resides
in a cluster of circumstantial clues which we are supposed to sum up then make an intuitive leap
of faith that Wolfe has indeed included such puzzles in his stories. If I have leapt in error on any
or all of them looks to be a mystery both Gene Wolfe and I will take to the grave.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 10 Apr 2013 17:26:21 +0000

(1) I forgot about the triangular faces in 5HC---of course. Are there heart-shaped faces in 5HC?

(2) I agree that the three maids have been repurposed as three clones, a clue that maids and servants with matching names are clones. Pega and Pelagia fit this.

(3) I agree that we should probably shift our assumptions a bit to consider cloning as not something just for nobles and mad scientists. I find this to be difficult, but I suppose a palace servant could afford it. What does this do to assumptions about Severian's parentage and why/how he got into the Guild? Was Severian actually born of his mother with Odilo's clone---was that Catherine's crime?

(4) It fits Wolfe's Greek model to allow ownership of other humans; cloning is an update of that. It allows him to depict a plainly fallen but not thoroughly evil world, and fits with the Commonwealth as the very last doddering, weak vestige, Constantinople-like, of a global/interstellar empire after a population collapse.

>________________________________
> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Wednesday, April 10, 2013 10:52 AM
>Subject: (urth) Thea's Identity
> 
>or all of them looks to be a mystery both Gene Wolfe and I will take to the grave. ??? ???  ??? ?  ??? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/0e61c44b/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Apr 2013 18:41:44 +0000

>David Stockhoff:  1) I forgot about the triangular faces in 5HC---of course. 
>Are there heart-shaped faces in 5HC?

I have always thought that Phaedria's widow's peak was the suggestion of a
heart shaped face. (though I tend to subscribe to Borski's notion that the 
dark hair and violet eyes of Phaedria, Thecla and (presumably) Thea might
be a Wolfean reference to a boyhood crush on the young Elizabeth Taylor. Who
else is famous for "violet" eyes?).

>2) I agree that the three maids have been repurposed as three clones, a clue 
>that maids and servants with matching names are clones. Pega and Pelagia fit 
>this.

Exactly. Thanks for making that clear. I think the labelling of the Holy Katharine
actress as a "maid" is hammered home a few too many times to be accidental.

>3) I agree that we should probably shift our assumptions a bit to consider cloning 
>as not something just for nobles and mad scientists. I find this to be difficult, 
>but I suppose a palace servant could afford it

My interpretation or assumption would be that there is someone in the House Absolute
who recognized Odilo's supreme competence in his palace assignment and ordered the 
cloning to ensure continuity of the position. In fact I might even offer a possibility-
the person who has the most House Absolute continuity himself and who surely has
access to cloning technology- Father Inire.

>What does this do to assumptions about Severian's parentage and why/how he got into the 
>Guild? Was Severian actually born of his mother with Odilo's clone---was that Catherine's 
>crime?

Catherine and Ouen being Severian's real parents, I'd say yes, getting pregnant was part of 
her crime. She had been a Pelerine, most likely. But was she possibly married after she ran
from them?

I suspect adultery was also a part of her crime. I say it because there is some sort of 
connection (discussed previously) between Severian's mother and the woman in the grave we
encounter in Chapter 1 of Shadow. Her livid face and the later detailed description of 
Allowin's Necklace suggest strangulation. And Cyriaca's punishment for adultery was
strangulation. 

(other Catherine-Cyriaca parallels have also been discussed previously)

>(4) It fits Wolfe's Greek model to allow ownership of other humans; cloning is an update of that. It >allows him to depict a plainly fallen but not thoroughly evil world, and fits with the Commonwealth as >the very last doddering, weak vestige, Constantinople-like, of a global/interstellar empire after a >population collapse.

I like this perspective and agree. While Wolfe may appreciate our more enlightened age to live in,
himself, he seems more auctorially fascinated by ancient, darker civilizations than our own.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 10 Apr 2013 19:57:29 +0000

>Sent: Wednesday, April 10, 2013 2:41 PM
>---True, Thecla has a huge widow's peak---so of course, she has a heart-shaped face. I accept that "heart-shaped " and "triangular" are synonymic markers for the same thing but not meant as a distinction of real from copy.
>
>---That would support the idea that Odilo is worthy of godhood, but . . .
>
>---I agree. But it seems perversely redundant to cite adultery and then add cloning. If they had sex, she got pregnant; if either of them were infertile or castrated or ... then cloning makes sense. My thought was that cloning might technically be proscribed, so that a noble(woman) might use it freely unless she has enemies. This would at least explain her imprisonment.
>
>---Do you remember an ancient discussion about Catherine and hair color as a marker? The upshot was that Severian does not look like his? mother. 
>
>---Well, to him, they aren't necessarily darker. Remember his essay on Tolkien, and I assume the same applies to Homer, more or less.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130410/cb1a9a39/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 11 Apr 2013 01:33:17 +0000

No dia 10/04/2013, ?s 18:26, DAVID STOCKHOFF <dstockhoff at verizon.net> escreveu:

> (2) I agree that the three maids have been repurposed as three clones, a clue that maids and servants with matching names are clones. Pega and Pelagia fit this

Is this not a very old idea in this list (that khaibits have shortened versions of their originals' names), or am I not getting through to the gist?

And speaking of names, has anyone investigated the fact that Severian's and Valeria's names are quite similar?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 11:25:11 +0000

>Antonio Pedro Marques: Is this not a very old idea in this list (that khaibits have 
>shortened versions of their originals' names), 

Hmmm, "very old". I've been on the list since the early 2000's I think, so what are you
trying to say, Antonio? (j/k)

And in seriousness, the idea came to me a while back in reading Borski's Solar Labyrinth 
in which he devotes a large section to comparing similarities of BotNS names without much 
effort to find meaning or significance to the similarity (as for Severian and Valeria).

The Thecla-Thea and Pelagia-Pega pairings jumped out at me because I'd always been 
puzzled by the "half-sister" relationship with which Wolfe hits us on the head too many
times without explanation and the mysterious conversations and veiled glances we see on
the raft. The idea of hidden clone relationships answers those mysteries for me.

Of course for those who don't see mysteries in those two scenarios there would be little
appeal for the clone naming convention theory. But since I do, I feel compelled to trot 
out the theory every few years when some excuse presents itself. (I'm sure I'll find an
excuse to trot out my Father Inire or Fish Mouth theories within a few years too).

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 14:42:08 +0000

Almost as an aside, I wonder if male cloning works differently from female cloning here. For one thing, can a man have a daughter clone? I don't see why not, given sufficient advancement, but let's assume not on Urth, if only because it gives Wolfe a way to signal clone identity. I don't see any examples of such.

For another, why is it that we have several clear female clones but the only clear male clones are House Absolute troopers? Are male clones forbidden? Again I ask, was this Catherine's crime? (and if so, why not Odilo's too? Did he not know? Did she take his cells?)

This reminds me of various tales in which a king kills all the male babies to stave off a prophecy. At very least, male clones can be used to raise an army, while female ones (aside from anpiels) might be less of a threat.

Putting cloning at the center of BNS changes it.

>Sent: Thursday, April 11, 2013 7:25 AM
>excuse to trot out my Father Inire or Fish Mouth theories within a few years too). ??? ???  ??? ?  ??? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/a4cb6bfd/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 15:25:19 +0000

A man could produce a daughter clone from his sex cells if random assortment or doubling was done according to the technique number five describes in fifth head (in theory)- a woman could have only female clones as all her cells would lack the Y chromosome unless genetic insertion and real extra engineering where going on. Scrambling and reassembling a genome is way more complicated (except through sex, of course) than just transcribing the existing pattern in a differentiated cell.  

The challenge for the early cloners was to undifferentiate a cell- freshly fertilized  cell division is not specific, but soon specificity will arise and cloning my liver cell will get you my liver cell. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/40da396b/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 17:02:32 +0000

>David Stockhoff- I wonder if male cloning works differently from female cloning here. 
>For one thing, can a man have a daughter clone?

Well, removing the Y chromosome and doubling the X doesn't seem too difficult. I think
Aunt Jeannine was meant to represent a female clone of Maitre/Number 4 (or was there
some outcrossing there?).

>For another, why is it that we have several clear female clones but the only clear male 
>clones are House Absolute troopers? Are male clones forbidden?

Well, we do have Severian. But I think the female bias on Urth may be literary in nature.
I think Wolfe is most interested in the subjective nature of it. "What is it like to be a
clone?" is a more interesting question for him than "How would Cloning affect society?"

>Are male clones forbidden? Again I ask, was this Catherine's crime? 
>(and if so, why not Odilo's too?

I really don't think cloning is a crime on Urth. I think it may be more of a social 
embarassment...on a par with being the product of incest in our own society. It's something
that happens but you find ways of talking around it..euphemisms like "half-sister" and
"soubrette"

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 17:55:19 +0000

definitely an outcrossing with Jeanine. whether she is still Jeanine as born or not is exacerbated byVeil's hypothesis and the odd statement that she must stay away from the man representing Mr. Million's original in the dream with his broken neck or he will harm her, though there is no tension "on screen" between Jeanine and Mr. Million in "waking" life.

--- On Thu, 4/11/13, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Thea's Identity
To: "urth at urth.net" <urth at urth.net>
Date: Thursday, April 11, 2013, 10:02 AM

"soubrette" ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/bf0052ab/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 18:11:45 +0000

I actually wanted to involve Gerry's opinion of the scene in question here, when Seven Girls Waiting and Sandwalker first meet. There is a mysterious dialog between them, with him saying something like he hasn't experienced something that she has, being alone up on high ground with nobody to bring her food, and she makes a comment like, you are a man, it won't come to you until you are old. 

Are they talking about weakness in general or actual ability to forage and hunt? Because there are two females in Fifth Head of Cerberus who have leg problems: Aunt Jeanine and Phaedria. It seems as though the mother of Pink Butterflies has hung around this oasis tree longer than normal. Is it because her mobility is limited? Do female aborigines have a congenital weakness of the legs or are they talking about something completely and utterly different there? It seems as if its more than just being among people with the ability to hunt. Perhaps there is significant sexual dimorphism between male and female aborigines.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/f830f953/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 18:46:49 +0000

>Sent: Thursday, April 11, 2013 1:02 PM
>---Possibly. But maybe not workable outside a specialized lab.
>
>---Hm. I don't find that sufficient. Cloning is associated with a drive toward perfection and stasis, or a return to it. There must be a reason women go around calling each other half-sister but men don't call each other half-brother; troopers are "as akin as brothers" but there are no armies of sister women (unless Abaia's daughters/wives count). One small barrier might be that women can bear their own embryos, while men need a woman to do so. 
>
>Why aren't all the nobility of Nessus half-brothers? And what about the seraglio of noble female hostages the Autarch keeps (as did the Ottoman sultans) even though he can't enjoy them as a castrado? Have they been "repurposed" as well? Was Thecla one of these? Was Catherine? 
>
>"soubrette" ???? 
>---Of course. But in a society like this, all sorts of things are illegal that people do anyway, and scandals occur only when they are caught, not just because everyone knows about it. And some crimes may formally be permitted to the nobility. If cloning is key to BNS, and the four gods-in-a-boat are all clones, then cloning cannot NOT be a key part of Severian's origin.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/57c7f3db/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 18:48:07 +0000

Sessility?

> From: Marc Aramini <marcaramini at yahoo.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Thursday, April 11, 2013 2:11 PM
>Subject: (urth)  sexual dimorphism in aborigines
> 
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/e7c6ddb8/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 11 Apr 2013 18:55:59 +0000

Perhaps, or at least a tendency toward an impediment to easy mobility. Her name, Seven Girls Waiting, kind of does imply that some girls will just be waiting around, though Cedar Branches Waving does walk around quite a bit in "A Story" - perhaps it is a weakness rather than a truly sessile stage in the life cycle. Their dialog is so elusive it seems as if they are talking about more than just being lonely.

--- On Thu, 4/11/13, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Subject: Re: (urth) sexual dimorphism in aborigines
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, April 11, 2013, 11:48 AM

Sessility?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/14123ca4/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 20:19:32 +0000

>Marc Aramini: There is a mysterious dialog between them, with him saying something 
>like he hasn't experienced something that she has, being alone up on high ground with 
>nobody to bring her food, and she makes a comment like, you are a man, it won't come to 
>you until you are old.

I'll have to go with the prosaic, allegorical interpretation on that one. Just the 
stereotypical idea that women spend their lives living and understanding being part of 
a dependent social network, while men spend their lives being independent and self-sufficient
and are thus less prepared for the dependency of old age. A comment on being human rather than
being Annese, I think.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 20:35:41 +0000

>Sent: Thursday, April 11, 2013 4:19 PM
>Subject: (urth) sexual dimorphism in aborigines?
> 
>
>being Annese, I think. ??? 
>
>---You mean, women are disposed of early? Yes, it's possible that this is a "universal" human observation rather than an alien one.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/ca8a609f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 11 Apr 2013 20:53:18 +0000

>David Stockhoff- ---Hm. I don't find that sufficient. Cloning is associated with 
>a drive toward perfection and stasis, or a return to it. There must be a reason 
>women go around calling each other half-sister but men don't call each other 
>half-brother; troopers are "as akin as brothers"

Sorry I didn't fully explain what I meant about a literary interpretation. I meant
to add that I think Wolfe felt he covered what it was like to be a male clone in
5HoC so BotNS was more devoted to what it might be like to be a female clone, 
through Thecla (and esp. her dream full of half-naked sister-mother figures)
(I can understand why this also is insufficient. I am attempting to get into
Gene Wolfe's head while he wrote, and my interpretations are apt to be highly
personal)

>There must be a reason women go around calling each other half-sister but men don't 
>call each other half-brother; troopers are "as akin as brothers"

Perhaps we would hear them do so if we were given as intimate a view of them as we
are of Thecla and Thea? I dunno. 

>And what about the seraglio of noble female hostages the Autarch keeps (as did the 
>Ottoman sultans) even though he can't enjoy them as a castrado? Have they been 
>"repurposed" as well?

I'm not sure what you are asking here but I'll mention that the Autarch's concubines
were said to occasionally switch places with their khaibits in the House Azure.

>Was Thecla one of these?

Given her zest for life and naughty escapades like whipping the ante-chamber residents,
I would suspect she was.

>Was Catherine?

I think the text suggests armigettes like Catherine, Cyriaca and Pelagia have their own 
lower level of cloning, intrigues, naughty secret trysting etc. in parallel to the 
shenanigans found among the exultant women.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Apr 2013 21:33:27 +0000

> Gene Wolfe's head while he wrote, and my interpretations are apt to be highly

OK, I can see that.
> are of Thecla and Thea? I dunno.
Hmm.
> were said to occasionally switch places with their khaibits in the House Azure.

The Ottoman seraglio had a political, legal, and physical purpose---they 
were hostages who could be killed if their parents got out of line. And 
the sultans pumped them full of, er, genetic material to produce heirs 
AND give the nobles a *positive *incentive to send their daughters to 
him. So ...

I'm suggesting another, parallel purpose for them that I haven't worked 
out but that has to do with cloning technology: a source of stem cells, 
forced production of heirs, wombs for (male) clones, etc. Ideally, the 
Autarch "adopts" his successor without recourse to sex and without 
regard to lineage, but consider that threats to the throne could still 
arise in a world of clones. Controlling your nobles' wombs could be 
useful. What if an Autarch died without passing on the throne? The 
seraglio could at least produce an heir.

There ought to be consequences to cloning technology---impacts on the 
seraglio model---that we could work out logically.

> shenanigans found among the exultant women.

Right, I'd forgotten Catherine's status. Hmm.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 12 Apr 2013 12:30:33 +0000

>David Stockhoff: The Ottoman seraglio had a political, legal, and physical
>purpose---they were hostages who could be killed if their parents got out 
>of line. And the sultans pumped them full of, er, genetic material to produce 
>heirs AND give the nobles a *positive *incentive to send their daughters to 
>him. So ...

I was aware that Wolfe had borrowed from the Byzantine empire to create The 
Commonwealth and its government but I didn't know Thecla and her fellow 
autarchial concubines had been drawn so directly from the Ottoman aristocracy.
I appreciate being made aware of it. 

I definitely agree that there are elements of both sexual and reproductive
slavery being presented in the Commonwealth arrangement (with reproduction not 
necessarily a product of sex, as has been discussed). I really think witches are 
involved. What were those "hairless, crippled animals" Severian sees in a glass table
being supervised by the Cumaean in the Witches Tower? Given his role as the source of
some of the man-animal people-creatures we encounter, Father Inire is also likely 
involved.

It reminds me of the Dune series and how through most of the story we are told 
how the Face Dancer species used their vats to produce customized clones and 
ton-lots of the precious chemical spice that drives that universe. Only later
do we learn, with horror, that all along the "vats" were really female Face Dancers.

Also in parallel to Wolfe's work, Herbert has some of the Face Dancers, who 
are mimics, eventually being able to copy human beings so perfectly that they end 
up leapfrogging and becoming superhuman, benign, god-like beings.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Apr 2013 13:21:42 +0000

> up leapfrogging and becoming superhuman, benign, god-like beings. 		 	   		

Yep, all that. I can't think exactly what those "hairless, crippled 
animals" could be, but they're up to something biological/reproductive. 
Presumably "true" human birth rates have been declining for millennia, 
leading to all sorts of desperate social/technological responses so 
ingrained that no one sees the need to mention them.

Didn't know the vats were Face Dancers!

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 12 Apr 2013 14:07:04 +0000

But in Ottoman empire the harems (seraglios) had reproductive purpose as 
a central one.
Moreover, since it was difficult to apply the principle of 
"primogeniture" with the great
number of babies, when the time to designate a heir arrived, it was 
desperate for women
to fight for their sons to be chosen (by intrigue etc.) because usually 
all other male descendants
after the heir was chosen risked elimination. It is quite different with 
autarchs because
the successor is defined differently.

Regards

Sergei Soloviev

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 12 Apr 2013 14:13:02 +0000

From: David Stockhoff

> ingrained that no one sees the need to mention them.

I don't think there is evidence for that.  Nessus is full of poor people, 
and IIRC somebody says something about how they could march four abreast 
over a bridge forever and never run out (the same proverb was current at the 
time regarding the population of China).

And that leaves aside the need for managed population decline in the face of 
the approaching ice.  Most likely there are too many people, rather than too 
few.

No doubt the aristocracy / exultants use all manner of advanced technology 
for various purposes, but a desperate attempt to stave off a population 
crash due to some (once again, completely unmentioned) failure of normal 
human reproduction doesn't seem any part of New Sun.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 12 Apr 2013 15:13:33 +0000

> From: Sergei SOLOVIEV <soloviev at irit.fr>
>Sent: Friday, April 12, 2013 10:07 AM
>Subject: Re: (urth) Thea's Identity
> 
>But in Ottoman empire the harems (seraglios) had reproductive purpose as a central one.
>Moreover, since it was difficult to apply the principle of "primogeniture" with the great
>number of babies, when the time to designate a heir arrived, it was desperate for women
>to fight for their sons to be chosen (by intrigue etc.) because usually all other male descendants
>after the heir was chosen risked elimination. It is quite different with autarchs because
>Exactly---an excellent summary, much better than mine. This is why the autarchs' seraglio cannot function exactly as did the sultans'. So we have two interpretive choices:
>
>(1) The seraglio is only for holding hostages. It may also be a leftover from an era when it did have a reproductive/imperial function. The current Autarch's inability to impregnate ironically highlights this and may symbolize Urthly infertility as well, but doesn't by itself make a harem irrelevant to the succession, because it's already been irrelevant for a chiliad.
>
>(2) It is a fully functional harem, but in parallel to the usual operation. That is, there's no sex---especially since Severian's predecessor on the throne came back unmanned from Yesod---but lots of intrigue, because everything else is in play---except, presumably, the succession itself. This is perhaps why the concubines like to pass as khaibits---because otherwise they ain't gettin' any action.
>
>As for that succession---as far as I can recall there is no evidence anyone knows about the central gimmick of the Autarchy except the Autarch himself and Father Inire, and I suppose Vodalus and whatsername. So the entire seraglio may be under the impression that their kids have a shot at the throne. Keeps 'em focused. And if they think they have a shot, then they have a shot. (I grant that under this logic, you'd think the Autarch would disband the harem system to protect his throne. But he didn't. Why?)
>
>Finally, I think the key phrase in your description is "the great number of babies."Think about it.
>
>Finally finally, there is the male question. Males were killed at a new heir's ascension, females discarded or sent somewhere, or killed at birth. Does Urth have a surplus of female clones? It would seem so.
>
>If one is to propose routine use of cloning at any level, especially within the House Absolute, one must account for it impact on all this.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130412/68271014/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 12 Apr 2013 15:32:19 +0000

It may be useful to compare it with the Rajan seraglio in other series -

I don't have answers to your questions, David, but they are really, 
really interesting -

Sergei

DAVID STOCKHOFF wrote:
>
>
>     ------------------------------------------------------------------------
>     *From:* Sergei SOLOVIEV <soloviev at irit.fr>
>     *To:* The Urth Mailing List <urth at lists.urth.net>
>     *Sent:* Friday, April 12, 2013 10:07 AM
>     *Subject:* Re: (urth) Thea's Identity
>
>     Exactly---an excellent summary, much better than mine. This is why
>     the autarchs' seraglio cannot function exactly as did the
>     sultans'. So we have two interpretive choices:
>
>     (1) The seraglio is only for holding hostages. It may also be a
>     leftover from an era when it did have a reproductive/imperial
>     function. The current Autarch's inability to impregnate ironically
>     highlights this and may symbolize Urthly infertility as well, but
>     doesn't by itself make a harem irrelevant to the succession,
>     because it's already been irrelevant for a chiliad.
>
>     (2) It is a fully functional harem, but in parallel to the usual
>     operation. That is, there's no sex---especially since Severian's
>     predecessor on the throne came back unmanned from Yesod---but lots
>     of intrigue, because everything else is in play---except,
>     presumably, the succession itself. This is perhaps why the
>     concubines like to pass as khaibits---because otherwise they ain't
>     gettin' any action.
>
>     As for that succession---as far as I can recall there is no
>     evidence anyone knows about the central gimmick of the Autarchy
>     except the Autarch himself and Father Inire, and I suppose Vodalus
>     and whatsername. So the entire seraglio may be under the
>     impression that their kids have a shot at the throne. Keeps 'em
>     focused. And if they think they have a shot, then they have a
>     shot. (I grant that under this logic, you'd think the Autarch
>     would disband the harem system to protect his throne. But he
>     didn't. Why?)
>
>     Finally, I think the key phrase in your description is "the great
>     number of babies." Think about it.
>
>     Finally finally, there is the male question. Males were killed at
>     a new heir's ascension, females discarded or sent somewhere, or
>     killed at birth. Does Urth have a surplus of female clones? It
>     would seem so.
>
>     If one is to propose routine use of cloning at any level,
>     especially within the House Absolute, one must account for it
>     impact on all this.
>
> ------------------------------------------------------------------------
>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 12 Apr 2013 15:41:50 +0000

> From: Gerry Quinn <gerry at bindweed.com>
>Sent: Friday, April 12, 2013 10:13 AM
>> Yep, all that. I can't think exactly what those "hairless, crippled animals" could be, but they're up to something biological/reproductive. Presumably "true" human birth rates have been declining for millennia, leading to all sorts of desperate social/technological responses so ingrained that no one sees the need to mention them.
>
>I don't think there is evidence for that. Nessus is full of poor people, and IIRC somebody says something about how they could march four abreast over a bridge forever and never run out (the same proverb was current at the time regarding the population of China).
>
>And that leaves aside the need for managed population decline in the face of the approaching ice. Most likely there are too many people, rather than too few.
>
>No doubt the aristocracy / exultants use all manner of advanced technology for various purposes, but a desperate attempt to stave off a population crash due to some (once again, completely unmentioned) failure of normal human reproduction doesn't seem any part of New Sun.
>
>.....
>
>I agree that there are apparent/surface contradictions, but I would expect them, given both Wolfe's approach and the planetary scale. The main point is that, mythopoetically speaking, an emperor has three functions: fertility, fertility, fertility. When a castrado king is killed and replaced by a randy humpmeister like Severian who also is a god of rebirth in the making, the burden of work needed to undo this meaning---by author or reader---is overwhelming. You'd need more energy than there is in the universe to accomplish this work. Smaller points:
>
>(1) Nessus is an aberration. It's not only a mega-megacity but also the only city left in the Commonwealth. As a megacity, it attracts refugees and the poor. Other towns are just towns. Outside Nessus, the Commonwealth is as "empty" as the Great Plains in 1800.
>(2) Local fecundity disguises global infecundity. This is how global trends work.
>(3) It doesn't need to be all of humanity that is not replacing itself. It only needs to be (a) the Commonwealth and (b) the elite of the Commonwealth, most of whom are in the country/outback.
>(4) The approaching ice is a metaphor for approaching night/decline as well as an indicator of decreasing livable/arable area. The Commonwealth is dying, crops are failing, the empire shrinks, and yet no one seems concerned about overpopulation. No one comments that their reproductive organs don't work, either, but that has never been a cause of depopulation.
>(5) Nessus is at least 20,000 in the "future." Look at its decline in land area over the past chiliad. If the poor couldn't march four abreast forever, Nessus would have died out long ago; it would have survived for another chiliad absent Severian's flood. 
>
>Humanity, in the form of the Commonwealth, is dying.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130412/0d1e5391/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 12 Apr 2013 18:52:37 +0000

>David Stockhoff: Didn't know the vats were Face Dancers!

Yeah, I can't remember if it book 5 or 6 of the Dune series but at 
some point the Duncan Idaho clone remembers his "birth mother" she
being essentially a monstrous tube-fed uterus-body stump of a female 
face dancer. Their race's ultimate secret shame and embarassment.

>As for that succession---as far as I can recall there is no evidence anyone knows 
>about the central gimmick of the Autarchy except the Autarch himself and Father 
>Inire, and I suppose Vodalus and whatsername. So the entire seraglio may be under 
>the impression that their kids have a shot at the throne. Keeps 'em focused.

I think we are given enough circumstantial evidence to figure out the mechanism
of succession in The Commonwealth. In one appendix, Wolfe specifically lists the
social classes- Exultants, Armigers, Optimates,"Servants of the Throne", 
cacogens, the commonality and the religious.

>>From Cyriaca we learn that the Autarch and the Exultants are in direct opposition
to each other (hence the need for the hostage seraglio which includes Thecla). It
would appear that despite the provincial rulings of fiefdoms, exultants have no
shot at the throne themselves. All three autarchs we know something about (Severian,
Appian and Ymar) have been raised up from the "Servants of the Throne" caste. Since
Severian mentions mop maids (IIRC) and other such in his Autarchial memories, I take
the elevation of autarchial servants to be the case through all the history of the
Autarchy.

As David suggests above, Father Inire would seem to be involved in the process. In 
fact, every time the Old Autarch meets with Severian, there seems to be a possible 
iteration of Father Inire hovering somewhere nearby- the cowled servitor, the uturuncu
shaman and a few more who are less obvious candidates. Given his longevity, surely
Inire is the Rasputin/Richelieu-ish power behind the throne and he who does the real 
autarchial choosing. As Cyriaca suggests, it is the power of the cacogens who allow
the autarch to stay in power, keeping the power-hungry exultants at bay.

Interestingly, Cyriaca, the armagette, seems to know more about the power structure of 
the Commonwealth than Vodalus who has focused all of his rebellion on the person of the 
Autarch and doesn't seem to recognize the backing power of Inire and the cacogens at 
all. Why would Cyriaca know so much more than Vodalus? I think the clear answer is that 
she is getting information from her mysterious, ancient book-loving "uncle" whose 
knowlege of Urth and Briah's cosmic history is rivalled only by Malrubius. (further
circumstantial evidence suggest to me this "uncle" is in fact Father Inire, but that
would be another thread).

>Gerry Quinn: And that leaves aside the need for managed population decline in the face of 

I tend to agree with Gerry that underpopulation is not really the driving force behind 
cloning on Urth. I think the most instructive answer is found in historical and mythological
allusion.

Perhaps it is is safe to say that such behaviors as incest, pedophilia and homosexuality 
were tolerated in ancient Egyptian and Greek societies more than others because their 
pharaoahs and kings and other leaders engaged in such behavior. Since some of these ancient
leaders were elevated to god status over the centuries, it is not surprising to find these
behaviors in the Egyptian and especially the Greek pantheon of deities. Another odd aspect
found in these ancient gods was the potential for asexual reproduction, notably by Zeus, who
budded off Athena and Dionysus. But there are other examples.

Taking Gene Wolfe's statement that he considers pagan gods to be real, I think we find a
fictionalized version of the same thing going on in the Sun Series. If Urth is ruled by 
giant beings who can bud off minature pieces of themselves, small wonder that the people of 
Urth are conditioned to accept cloning behavior for themselves.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 12 Apr 2013 20:26:40 +0000

I agree that cloning is not used simply because of declining population! That was never a point I tried to make. You'd have to be quite busy in the lab to out-breed the poor. The sultans weren't trying to breed an army when they visited the harem. You breed heirs and servants---family members, captains, people you can trust to hold important posts in your fiefdom. Pega was the maid of Pelagia, because Pelagia could trust her as a "half-sister." This replaces the European system of making the guy who holds your chamberpot a lord, with his duties passing on to his son.

I haven't quite put it all together yet. But here's a thought---if you are holding a noble's daughter, you are holding her DNA and her womb. How much is that worth to a noble? 

Anyway, thanks for reinforcing that the exultants and the Autarch are at war. That's why he has clone armies. And that's why his successors are Servants---because his servants are, unlike the royal servants of Europe but typically for sultans, non-noble. They can be trusted to serve him, and they are likely to be nearby when the time comes, and they will obey when the incomprehensible order is given.

>Sent: Friday, April 12, 2013 2:52 PM
>Urth are conditioned to accept cloning behavior for themselves. ??? ???  ??? ?  ??? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130412/c0e519f8/attachment.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Fri, 12 Apr 2013 20:50:41 +0000

On Fri, Apr 12, 2013 at 4:26 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> I agree that cloning is not used simply because of declining population!
> That was never a point I tried to make. You'd have to be quite busy in the
> lab to out-breed the poor. The sultans weren't trying to breed an army when
> they visited the harem. You breed heirs and servants---family members,
> captains, people you can trust to hold important posts in your fiefdom.
>

Maybe all the servants in the House (save Inire) are related to the Autarch
and each other through some sort of semi-cloning technology.

Bonus points: the entire autarchial line is half-clones of Inire.  It calls
back (forward) to Wolfe's ideas about hybridization as expressed in the
Long Sun (something about crossing lines of corn).

Pega was the maid of Pelagia, because Pelagia could trust her as a
> "half-sister." This replaces the European system of making the guy who
> holds your chamberpot a lord, with his duties passing on to his son.
>

The servants have no acknowledged titles, but are royal through blood.

I haven't quite put it all together yet. But here's a thought---if you are
> holding a noble's daughter, you are holding her DNA and her womb. How much
> is that worth to a noble?
>

And useful to the Autarch to prevent the problems attendant on inbreeding.

Anyway, thanks for reinforcing that the exultants and the Autarch are at
> war. That's why he has clone armies. And that's why his successors are
> Servants---because his servants are, unlike the royal servants of Europe
> but typically for sultans, non-noble. They can be trusted to serve him, and
> they are likely to be nearby when the time comes, and they will obey when
> the incomprehensible order is given.
>

And they keep the succession in the (genetic) family.

>   ------------------------------
>  *From:* Lee Berman <severiansola at hotmail.com>
> *To:* "urth at urth.net" <urth at urth.net>
> *Sent:* Friday, April 12, 2013 2:52 PM
> *Subject:* (urth) Thea's Identity
>

-- 
There may well be microbial life forms on Mars, yes. We may be polluting a
pristine alien environment. But I say that, if they're there, *let them
fight for it*. Let them go to war with the mighty water bears of Earth. I
don't care any more. Space stations are crap. I want a castle on Mars.
   - Warren Ellis
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130412/3188375b/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Apr 2013 22:04:51 +0000

So the House Absolute would correspond to 666 Saltimbanque in that (1) 
it is sustained through cloning (2) it represents a dying ruling lineage 
(3) it will never come back. Inire would correspond to (can't remember 
her name---the matriarch[?] of the house).

It uses cloning and the seraglio to preserve itself as well as to keep 
the gene (hah!) pool from getting too small, much as we might rescue a 
nearly extinct species of big mammal. And you're right that we should 
carefully account for where the Servants come from, because they are the 
source of the next Autarch. If all clones are servants, the best 
servants are clones. The selfish gene doesn't entirely leave the 
picture, and in fact given the vast time scale stays well in the center.

Thanks Thomas. I like it.

But is there a passage indicating the servants are derived from royals?

Do we need to re-examine Severian's face on the coin? Was his coin 
different from Appian's (if that's his name) mostly because of scars?

On 4/12/2013 4:50 PM, Thomas Bitterman wrote:
> On Fri, Apr 12, 2013 at 4:26 PM, DAVID STOCKHOFF 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     I agree that cloning is not used simply because of declining
>     population! That was never a point I tried to make. You'd have to
>     be quite busy in the lab to out-breed the poor. The sultans
>     weren't trying to breed an army when they visited the harem. You
>     breed heirs and servants---family members, captains, people you
>     can trust to hold important posts in your fiefdom.
>
>
> Maybe all the servants in the House (save Inire) are related to the 
> Autarch and each other through some sort of semi-cloning technology.
>
> Bonus points: the entire autarchial line is half-clones of Inire.  It 
> calls back (forward) to Wolfe's ideas about hybridization as expressed 
> in the Long Sun (something about crossing lines of corn).
>
>     "half-sister." This replaces the European system of making the guy
>     who holds your chamberpot a lord, with his duties passing on to
>     his son.
>
>
>     I haven't quite put it all together yet. But here's a thought---if
>     you are holding a noble's daughter, you are holding her DNA and
>     her womb. How much is that worth to a noble?
>
>
>     Anyway, thanks for reinforcing that the exultants and the Autarch
>     are at war. That's why he has clone armies. And that's why his
>     successors are Servants---because his servants are, unlike the
>     royal servants of Europe but typically for sultans, non-noble.
>     They can be trusted to serve him, and they are likely to be nearby
>     when the time comes, and they will obey when the incomprehensible
>     order is given.
>
>
>         *From:* Lee Berman <severiansola at hotmail.com
>         <mailto:severiansola at hotmail.com>>
>         *To:* "urth at urth.net <mailto:urth at urth.net>" <urth at urth.net
>         <mailto:urth at urth.net>>
>         evidence anyone knows
>         To post, write urth at urth.net <mailto:urth at urth.net>
>         <http://www.urth.net/>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> There may well be microbial life forms on Mars, yes. We may be 
> polluting a pristine alien environment. But I say that, if they're 
> there, /let them fight for it/. Let them go to war with the mighty 
> water bears of Earth. I don't care any more. Space stations are crap. 
> I want a castle on Mars.
>  - Warren Ellis
>
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 13 Apr 2013 10:51:16 +0000

From: Marc Aramini

> I actually wanted to involve Gerry's opinion of the scene in
> question here, when Seven Girls Waiting and Sandwalker
> first meet.  There is a mysterious dialog between them, with
> him saying something like he hasn't experienced something
> that she has, being alone up on high ground with nobody to
> bring her food, and she makes a comment like, you are a
> man, it won't come to you until you are old.
>
> Are they talking about weakness in general or actual ability
> to forage and hunt?  Because there are two females in Fifth
> Head of Cerberus who have leg problems: Aunt Jeanine and
> Phaedria.  It seems as though the mother of Pink Butterflies
> has hung around this oasis tree longer than normal.  Is it
> because her mobility is limited?  Do female aborigines have
> a congenital weakness of the legs or are they talking about
> something completely and utterly different there?  It seems
> as if its more than just being among people with the ability
> to hunt.  Perhaps there is significant sexual dimorphism
> between male and female aborigines.

She is able to walk fine later on, e.g. when they walk a longish distance 
"if was far" to the bees nest.  And later still, she follows him down the 
river.  At some point she is captured by the Marshmen, but there is no 
indication that they carried her (and the baby) the rest of the way.  So I 
don't think there is any evidence for any great level of congenital weakness 
of the legs in Seven Girls Waiting herself [question: why ask the above and 
ignore this possibility?], let alone all abo women or all women everywhere.

So I assume that at the time she was about to give birth, her clan needed to 
travel a long way to find food.  She could not travel, so they left her at 
the oasis where there was water and a small amount of fish near at hand.

Note also, that the references to Aunt Jeannine and Phaedria having leg 
problems also suggests that other women do not!

It would be different if whenever any male character was walking with a 
random woman, the author indicated, perhaps quite subtly, that he had to 
slow down - *without* giving any particular reason such as the woman having 
sprained her ankle.  Now THAT would be a real clue, as I would understand 
it, to the possibility that there is some significant issue related to 
women's ability to walk, which the narrator, being part of a particular 
society and speaking to us as if we were also part of it, does not feel the 
need to mention specifically.  [I would expect us to be informed explicitly 
later on, though.  However, it is possible that something like that could be 
left for us to deduce from other evidence.]

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 14 Apr 2013 04:14:53 +0000

>Thomas Bitterman: Bonus points: the entire autarchial 
>line is half-clones of Inire.  It calls

This is along my own personal guess about what is going
on beneath the surface of BotNS. Why is the wizened,
monkey-like vizier titled "Father"? I suspect he fathered
a few of the characters we know. (Not Severian but I suspect
him of siring Severian's father, Ouen).

When the Greek gods interbred with mortals, the results were
called "demi-gods" or "heroes". When Biblical angels fell to 
earth and mated with humans, the results were called nephilim
or "men of reknown". I suspect these are cognate myths, reflecting
the same events and it was BotNS (specifically Talos' play) which 
made the connection clear to me.

I see Severian written as one of these characters, like the Greek
heroes. A person of mixed parentage who is born unsure of his own 
paternity but inexplicably finding himself possessed of mysterious 
powers and fighting prowess beyond what regular men have. I think 
Silk fits the pattern also.

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Thu, 18 Apr 2013 16:43:53 +0000

On Fri, Apr 12, 2013 at 6:04 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> So the House Absolute would correspond to 666 Saltimbanque in that (1) it
> is sustained through cloning (2) it represents a dying ruling lineage (3)
> it will never come back. Inire would correspond to (can't remember her
> name---the matriarch[?] of the house).
>
> It uses cloning and the seraglio to preserve itself as well as to keep the
> gene (hah!) pool from getting too small, much as we might rescue a nearly
> extinct species of big mammal. And you're right that we should carefully
> account for where the Servants come from, because they are the source of
> the next Autarch. If all clones are servants, the best servants are clones.
> The selfish gene doesn't entirely leave the picture, and in fact given the
> vast time scale stays well in the center.
>

As another bonus, the Autarch is the "self-ruled", or, more colloquially,
"the boss of himself".  Who actually does what the Autarch tells them?  The
servants of the House Absolute, and the army.  If both the servants and the
soldiers are (pretty much) clones, then he is literally just the boss of
himself.  It's the type of joke that feels unfunny in just the right way
for Wolfe to have made it.

This would be the sort of thing that would be kept under the tightest wraps
to avoid questions about the succession.

A tougher question is: if cloning technology exists, what is gained by
castrating the previous Autarch?  The stated reason is to remove any doubts
about who will get the throne next - an offspring might contend with
Severian.  But, given cloning (or sperm banks, even) castration would seem
to be ineffective.  In any case, if the next Autarch is always a servant,
why worry about an Autarch's natural-born son (unless they become servants)
- they don't seem to be eligible?

Even "The War Nerd" likes Gene Wolfe:
https://www.nsfwcorp.com/dispatch/north-korea-mao/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130418/96ae9a3a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 18 Apr 2013 17:46:28 +0000

On 4/18/2013 12:43 PM, Thomas Bitterman wrote:
> On Fri, Apr 12, 2013 at 6:04 PM, David Stockhoff 
>     So the House Absolute would correspond to 666 Saltimbanque in that
>     (1) it is sustained through cloning (2) it represents a dying
>     ruling lineage (3) it will never come back. Inire would correspond
>     to (can't remember her name---the matriarch[?] of the house).
>
>     It uses cloning and the seraglio to preserve itself as well as to
>     keep the gene (hah!) pool from getting too small, much as we might
>     rescue a nearly extinct species of big mammal. And you're right
>     that we should carefully account for where the Servants come from,
>     because they are the source of the next Autarch. If all clones are
>     servants, the best servants are clones. The selfish gene doesn't
>     entirely leave the picture, and in fact given the vast time scale
>     stays well in the center.
>
> As another bonus, the Autarch is the "self-ruled", or, more 
> colloquially, "the boss of himself".  Who actually does what the 
> Autarch tells them?  The servants of the House Absolute, and the army. 
>  If both the servants and the soldiers are (pretty much) clones, then 
> he is literally just the boss of himself.  It's the type of joke that 
> feels unfunny in just the right way for Wolfe to have made it.

Awesome. And he is the comptroller of his own hive DNA, thus his body 
and his mind, both splintered/divided/multiple. Yes, a perfectly Wolfean 
joke.

> This would be the sort of thing that would be kept under the tightest 
> wraps to avoid questions about the succession.

Yes. But there's no hint of it in the text as a separate point? It seems 
likely that the Servants would themselves interbreed and repopulate the 
House and have done so since forever, so by this point they are almost 
royalty themselves, in a sense.

> castrating the previous Autarch?  The stated reason is to remove any 
> doubts about who will get the throne next - an offspring might contend 
> with Severian.  But, given cloning (or sperm banks, even) castration 
> would seem to be ineffective.  In any case, if the next Autarch is 
> always a servant, why worry about an Autarch's natural-born son 
> (unless they become servants) - they don't seem to be eligible?

Aside from the unpleasantness on a personal level, and the symbolic 
"god-king" level, I think the stated reason makes sense and supports the 
whole scheme. But I agree that it fails to quite add up.

It doesn't hurt the autarch's chances of passing on his throne mentally 
(i.e., by the knife and vial [what a great name for a pub!]), and it 
doesn't hurt his chances of passing it on both mentally and physically 
(i.e., by giving a relative/clone/offspring the knife and vial). It 
doesn't seem to punish him further or take him or his heirs out of the 
succession (depending on your definition of "heir"---see below).

However, I suspect that the autarch is under strict control in some ways 
we don't know about; in fact, it seems that every autarch must have been 
"unmanned" or else never tried the test, so Appian's castration might 
not be an anomaly but part of the system. Are they not allowed to breed? 
*Severian himself did not.* He also probably did not avail himself of 
the harem since he had a queen, but who knows. (Here it would be nice to 
know more about his wife and why he chose her.) If all autarchs are 
functionally/procreatively infertile, the genetic stream is controlled 
entirely by cloning.

If it is intended to remove direct descendents from either rebelling or 
properly becoming the next autarch, it only does so going forward unless 
/all /offspring are prevented, past and future. I agree that cloning 
seems to make direct descent irrelevant---but I suspect that the common 
people don't know about cloning and would not accept it as a source of 
an heir. In other words, I'm proposing two ways of gaining the 
throne---by amassing popular support in the old-fashioned way via a 
paternal claim to the throne and by controlling the House and Citadel. 
The first is a threat to the second /but /could replace it if the second 
fails and so cannot be dispensed with entirely. The old system has to be 
allowed to exist but not interfere. So there's that.

If we assume that no offspring could do the deed with the knife due to 
an inability to obey, maybe the picture changes. But still I'd think no 
autarch would want a child.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 19 Apr 2013 12:45:15 +0000

>Thomas Bitterman: but is there a passage indicating the servants are derived from 
>royals? 

In discussing his extinguishing of some exultant families, Master Gurloes suggests 
that they are the newest of families on Urth. So I don't think so. There may be 
certain conclusions we can draw from their height, which is stressed so heavily.
Body size is so important across the whole 12 book Sun series.

>As another bonus, the Autarch is the "self-ruled", or, more colloquially, "the boss of 
>himself".  Who actually does what the Autarch tells them?  The servants of the House 
>Absolute, and the army.  If both the servants and the soldiers are (pretty much) clones, 
>then he is literally just the boss of himself. It's the type of joke that feels unfunny 
>in just the right way for Wolfe to have made it.

Yes, as Dan'l suggests is so likely in SF, a metaphor that is literally real. Ultimately
though, I think we may conclude that the Commonwealth is ruled by Father Inire. His
letter to Severian starts with flowery flattery of the Autarch's position and self-
identification as a humble servant. But the letter then goes on to reveal that Inire
is pretty much running everything and will continue to do so.

>David Stockhoff: However, I suspect that the autarch is under strict control in 
>some ways we don't know about.

Agreed, in the same sense that Severian seems to be under special observation
throughout BotNS, by Malrubius/Triskele, B, F and O, Hethor or monkey-like figures 
or other mysterious sources. Of course by "monkey-like figures" I am implying 
Father Inire, and the thread that ties all of those observers together is that they 
are all cacogens (or at least have a space-faring history). Master Gurloes also
speaks to myterious sources at the top of their tower, and we must suspect Severian 
was often a topic. 

Appian hints that he, himself, had a Malrubius figure watching over him when he was 
younger. Also, Appian knows Severian is to be his successor from their first meeting
and he even mistakenly thinks the time for succession has come when Severian asks to
be taken to "the garden".

(Damn, just thought of something- on that request for the garden, Severian is shown a 
giant winged being in the Autarch's mirror book. The Garden Of Eden was guarded by a 
cherubim (plural being) angel. Perhaps that's what Wolfe originally had in mind and later 
in UotNS amended the angel to be the archangel Tzadkiel. Given the Genesis-Edenic imagery
we are given in Talos' play in the next section, I wonder if we were supposed to make 
that "Garden" connection. Maybe others did and I missed it?)

>autarch would want a child.

Good point.

>..in fact, it seems that every autarch must have been "unmanned" or else never tried 
>the test, so Appian's castration might not be an anomaly but part of the system. Are 
>they not allowed to breed?  *Severian himself did not.*

The text has someone (Tzadkiel maybe?) say that Appian had been the first to brave the
test since Ymar who was the first autarch. So three taking the test over 1000 years
seems pretty anomolous. Yet, (IIRC) we don't hear about any dynasties of Autarchs and
we have the suggestion that succession normally occurs via the suicidal choice of the 
next "servant of the throne".

My guess is that Severian himself not having offspring serves a literary purpose. Some
of the ancient Greek heroes/demi-gods had children but they weren't very important or
frequently mentioned in the myths. But since Severian's story is told in first-person
it might come across as distracting if he had the normal, caring thoughts of a father
(or callous on his part if he didn't).

I think Silk is left childless for the same reason, but interestingly, SilkHorn does
end up having children (some actual offspring, others being Inhumi surrogates). And
these characters do confuse and distract the sense of purpose in Horn's story making 
him more human than Severian and Silk, which was surely intended.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 19 Apr 2013 13:15:50 +0000

From: Lee Berman

> Thomas Bitterman:
> > but is there a passage indicating the servants are derived from
> > royals?

> Body size is so important across the whole 12 book Sun series.

I think it was Jonas who said that they were the newest.

I would see an analogy to the Captain in _Silhouette_, in which the ruling 
elite are given special foods to make them taller.  [Though given that Earth 
in that story is in a state of ecological collapse, it may be that they are 
the onl;y ones who get normal food, and everyone else is stunted.]

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 19 Apr 2013 14:28:36 +0000

Sent from my iPhone

> him more human than Severian and Silk, which was surely intended.      

Really quickly because I think it is something readers overlook.  Horn is a jerk.  He thinks about his wife in obw because that is the effect of being mixed with Silk, silk is thinking about hyacinth and his affectations have crept in, making Horn better.  But Horn knows it is a lie.  Thus when Horn proclaims his love for Nettle, it is mixed with Silk's love.  When Horn mostly leaves in the end of Obw, that affection for everything is Silk, Silk in denial.  

Of course Horn still cares for his children, as can be seen when Babbie throws down the man who starts to attack his son in Rttw and embraces Horn's son, but all the confusion over whether Horn pines for Nettle or not is simply the much more human Silk affecting him. 

Horn is not the one distracted by his family to the degree Silk is distracted by everyone.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 19 Apr 2013 14:53:47 +0000

I think in "Silhouette" it is said that it is also some genetic 
manipulation in case of the Captain, not only food.

Sergei

Gerry Quinn wrote:
> I would see an analogy to the Captain in _Silhouette_, in which the 
> ruling elite are given special foods to make them taller.  [Though 
> given that Earth in that story is in a state of ecological collapse, 
> it may be that they are the onl;y ones who get normal food, and 
> everyone else is stunted.]
>
> - Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 19 Apr 2013 15:21:04 +0000

>Sent: Friday, April 19, 2013 8:45 AM
>---I'm not sure the meaning of "newest" is so clear. On Urth, 1000 years could be "new," and probably is. Even 300 or 500. 
>
>
>
>---Inire rules others, the autarch rules his selves.
>
>
>
>---I agree that Tzadkiel = cherubim, whenever he wants to be.
>
>We can surmise that the autarchs themselves knew better than to have a child (i.e., they know from past-life experience), but this still only leaves us wondering (1) why the Yesodi test punishment? (2) what about before they become autarch? Is each autarch chosen so carefully that they must be childless? What if an autarch is wounded far from the House, as Appian was, or in some sub-basement with only an unvetted old janitor nearby? Did Severian's puppetmasters take visible steps to ensure he didn't get anyone pregnant? (They certainly didn't stop him from conjugating.) These contradictions don't argue for or against the central-cloning theory, but I wish I could resolve them.
>
>
>
>
>---True. Nor do we hear about historical sibling rivalries or civil wars, though they may simply be uninteresting. The fact that unmanning the autarch does not break the line or seem to make any difference at all indicates the system is solidly based on non-direct-heredity, as we know. If? Byzantine emperor were unmanned, his family might survive on the throne but would be dealt a severe blow; it's a strange weakness of the Yesodi test system that unmanning an autarch doesn't change anything at all. Again, this is not a feature of the cloning-as-central-to-BNS but of the story itself, so we could set it aside as one of those not-quite-solved mysteries. 
>
>I submit that no autarch ever had any offspring.
>
>However, there could be a way of disposing of autarchial offspring such as hiding them in the House, where servants would keep them safe and ignorant, or dumping them as orphans on a Guild (this was my own theory of Severian's origin before the Internet, at least through the first books), or killing them. Whatever it is should be obvious enough, or have a plain enough Byzantine precedent, that it need not be explained.
>
>
>him more human than Severian and Silk, which was surely intended. ??? ???  ??? ?  ??? ??? ? 
>
>
>---I agree that at some point one must drop the mechanical analysis and let the story be a story. Still, the Byzantines and Ottomans had all sorts of problems with rivals for the throne, despite the brutal methods they used to suppress them. Why not on Urth?
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130419/8a1320cc/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 19 Apr 2013 19:47:58 +0000

>Gerry Quinn: I think it was Jonas who said that they were the newest.

Correction appreciated. Actually Jonas might be a more appropriate messenger
of the new which (I think) suggests the exultants have at least some extra-
terrestrial origin. (is "extra-terrestrial" an appropriate term on Urth?)

>Marc Aramini: ....because I think it is something readers overlook. 
>Horn is a jerk. He thinks about his wife in obw because that is the effect of 
>being mixed with Silk, silk is thinking about hyacinth and his affectations have 
>crept in, making Horn better. But Horn knows it is a lie.

This is an interesting perspective, Marc. Especially for me since I think Horn is
one of Wolfe's most autobiographical characters. Who then (autobiographically) is
Silk and what role does he play as he is conjoined with a man who has left his
wife and children alone to pursue a quest, adventure, siren affairs, war, harems 
and other non-family-man activities?

I tend to think Horn's expressed affection for Nettle and even his continual apologies
for his dalliances to be sincere. I find it interesting that as a middle-aged author,
Wolfe used his young Severian avatar to express caring affection for the ancient, 
age-raddled dowager version of Valeria while the almost 70 year old author uses his middle-
aged avatar Horn (or SilkHorn as Marc asserts) to express affection for his care-worn
middle-aged wife, Nettle.

>David Stockhoff: ---I'm not sure the meaning of "newest" is so clear. On Urth, 1000 
>years could be "new," and probably is. Even 300 or 500.

Agreed. For me, the hint is saying that they have extra-terrestrial origins while the 
regular Commonwealth people have roots on Urth from its beginning. Did they arrive with
Typhon? Or did they arrive later to fill in a royalty gap left by Typhon's death and
the dispersion of his royal family.

(where did Typhon's family go? Scylla is mentioned in BotNS and there is more than a
passing resemblance of Great Scylla to Abaia in RttW. Was it Tartaros who rumbled
beneath the man-apes' cave? The mythological Echidna was a half-woman, half-snake 
creature who lived in a cave. There is such a character in BotNS also.)

>---I agree that Tzadkiel = cherubim, whenever he wants to be.

Yeah. animal, human, angel, male, female, Tzadkiel appears as all of them at some
point. Why wouldn't he be able to appear as a different order of angel? I kinda think 
Tzadkiel, or some piece of him, serves as a "fallen angel" (again plural?) on Urth also.

>However, there could be a way of disposing of autarchial offspring such as hiding them 
>in the House, where servants would keep them safe and ignorant, or dumping them as orphans 
>on a Guild (this was my own theory of Severian's origin before the Internet, at least 
>through the first books), or killing them. Whatever it is should be obvious enough, or 
>have a plain enough Byzantine precedent, that it need not be explained.

For me this is where the SF/mythological aspect is inserted. Instead of having virile
humans running this Byzantine empire, we have an alien/fallen angel type "Fathering"
characters here and dumping them off as torturers, witches etc. while ruling The
Commonwealth via the human figureheads of sterile autarchs.

The coin by which Vodalus first swayed Seveverian had the face of Appian on it and it was
later revealed to be false currency. Symbolism? I consider Father Inire, as a fallen alien/
angel type, to have a demonic quality (monster symbols mark his lair). I don't know if the 
Byzantine Empire had any famous "power-behind-the-throne" characters but such figures, from 
Rasputin to Cromwell to Wormtongue to Jafar, are often ascribed a satanic quality.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 19 Apr 2013 19:55:32 +0000

Lee Berman wrote:

> later revealed to be false currency. Symbolism?
>

Recall what Severian says about this: We think we rule our symbols, but
actually we are ruled by them. (Quoting from memory, so don't yell at me if
I have the exact wording wrong.)

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130419/b68fc59a/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 19 Apr 2013 19:59:12 +0000

Horn is very resentful towards Nettle for getting pregnant in some of his flashbacks -?there is something spoiled in many of his recollections. There is such vast and deep irony in On Blue's Waters, where Horn believes that Silk would not fail as he has, or that Silk's love would be true, because Silk is right there with him. As soon as Silk arrives at Horn's home, he realizes he has to leave - it is no longer his home, and the quest for love was for Hyacinth. If there is autobiography there, it is the struggle between idealization and reality, no doubt. Silk pretending to be Horn wants to go to Nettle - the real Horn yearns for the golden days with Seawrack that can never be again.

--- On Fri, 4/19/13, Lee Berman <severiansola at hotmail.com> wrote:

From: Lee Berman <severiansola at hotmail.com>
Subject: (urth) Thea's Identity
To: "urth at urth.net" <urth at urth.net>
Date: Friday, April 19, 2013, 12:47 PM

Rasputin to Cromwell to Wormtongue to Jafar, are often ascribed a satanic quality. ??? ???????? ?????? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130419/14d7e3be/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 19 Apr 2013 20:15:45 +0000

> creature who lived in a cave. There is such a character in BotNS also.)

I was prepared to disagree that the exultants are from beyond Urth but 
then recalled the term "autochthon." I always took that as a fancy word 
for "native" but it could just as well mean "urthling," implying the 
exultants had returned from the colonies (where people historically grow 
taller thanks to better food: see Vikings, USA, Australia, Boers, etc.) 
after a chiliad of tinkering.

OTOH, Jonas is able to tell us that they are relatively new, because 
he's sailed time. But he doesn't mention the exultants coming back to Urth.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 19 Apr 2013 22:16:02 +0000

No dia 19/04/2013, ?s 16:21, DAVID STOCKHOFF <dstockhoff at verizon.net> escreveu:

> However, there could be a way of disposing of autarchial offspring such as hiding them in the House, where servants would keep them safe and ignorant, or dumping them as orphans on a Guild (this was my own theory of Severian's origin before the Internet, at least through the first books), or killing them. Whatever it is should be obvious enough, or have a plain enough Byzantine precedent, that it need not be explained

Well, the Byzantines had a precedent fro almost any method of disposition of potential pretenders, so there. 

I too am under the impression that autarchs seldom if ever are succeeded by their offspring. And there are two things:

- Cloning (to abuse the term) or no cloning, the yesodi punishment may have some other purpose than precluding hereditary rule. Or it may be something else than what is generally thought. 

- I've always felt the previous autarch's traits weren't due to the hypothesised specific event. Either the event was different and more far reaching than thought, or he always was mostly the way he was before any punishment took place.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130419/917b3145/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 19 Apr 2013 22:28:48 +0000

No dia 19/04/2013, ?s 15:28, Marc Aramini <marcaramini at yahoo.com> escreveu:

> Horn is a jerk

I'm not so sure. Morality is by definition local. Horn has no qualms about telling us his unsavoury thoughts and deeds. Neither has the latter narrator. We may not like all they do and wish, but Horn seems a bit above the average (New) Vironese. And notice he and Nettle stayed together for many years, and raised 3 children, only having issues with one of them, the other two loving. It's no feat for a jerk.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 21 Apr 2013 01:56:38 +0000

On Fri, April 19, 2013 10:21, DAVID STOCKHOFF wrote:
>>> colloquially, "the boss of

Meh. The servants seem to have no trouble maintaining loyalty to the new
Autachs, and it would make the Torturers, Witches, Librarians, and
Stewards curious exceptions to the auto-cloning rule, as we know they get
at least some of their number from outside the House and Citadel. It would
bring into question why the autarch always has a great man soldiers but
never enough, and it would fubar the basis for your identity intrigue on
the raft.

>>is pretty much running everything and will continue to do so.

Surely there being a power behind the throne is not unusual in literature?

>>speaks to myterious sources at the top of their tower, and we must

When does Gurloes talk to the voices?

Don't forget the doglike watchers, including aquastor-Triskele and the
cynocephalic babboon.

>>be taken to "the garden".

ER, this is solved by the Yesodi's foreknowledge being doled out to their
Urthly instruments.

>>---I agree that Tzadkiel = cherubim, whenever he wants to be.

Ca plane pour moi! Especially since cherubim partake of various animal
natures, Zak recapitulates a bestial evolution, and Tzadkiel relates being
uplifted from extraterrestrial animal stock through many sorrowful stages.
Plus they do the thing with hiding parts behind their wings. I think your
compulsive bisociation has been fruitful here, Lee.

>>We can surmise that the autarchs themselves knew better than to have a
>> child (i.e., they know from past-life experience), but this still only
>> leaves us wondering (1) why the Yesodi test punishment? (2) what about
>> before they become autarch? Is each autarch chosen so carefully that they
>> must be childless? What if an autarch is wounded far from the House, as
>> Appian was, or in some sub-basement with only an unvetted old janitor
>> nearby? Did Severian's puppetmasters take visible steps to ensure he
>> didn't get anyone pregnant? (They certainly didn't stop him from
>> conjugating.) These contradictions don't argue for or against the
>> central-cloning theory, but I wish I could resolve them.

Again, resolved by Yesodi foreknowlege, as explained in the many-Severians
hypothesis.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 22 Apr 2013 11:51:06 +0000

The coin by which Vodalus first swayed Seveverian had the face of Appian on it and 
it was later revealed to be false currency. Symbolism?

>Dan'l Danehy-Oakes: Recall what Severian says about this: We think we rule our symbols, 
>but actually we are ruled by them.

I had always assumed the falseness of the coin symbolized the falseness of Vodalus and 
his rebellion against the Autarcy. I was just wondering if it might also serve as a
symbol of the falseness of the rule of the Autarch, also.  If it is a reflection of
Wolfe's own political leanings, I can imagine him to be both suspicious of the true
motivations of real world political rebels while simultaneously recognizing there are
indeed shadowy powers behind the throne (or presidency).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 22 Apr 2013 12:12:32 +0000

>David Stockhoff: I was prepared to disagree that the exultants are from 
>beyond Urth but then recalled the term "autochthon." I always took that as 
>a fancy word for "native" but it could just as well mean "urthling," implying the 

Thanks for inspiring me to look it up. Yeah, "autochthon" does refer to 
indigenous people and culture, but interestingly the first definition I found was:

>Autochthon (ancient Greece), in mythology, people born straight from the earth, with
>no human parents.

This recalls the myth of Ducalion and Pyrrha who repopulated the earth after the Greek
version of the Flood by casting stones over their shoulders which grew into men and women.
This myth is specifically referenced in Dr. Talos' play so perhaps the "autochthons" have
somewhat more significance to the story than I had previously thought. 

I did always get the sense that the exultants were part of Urth's "corruption" that Severian's 
flood was meant to sweep away. Regarding extra-terrestrial origin, we do know that Vodalus, 
(representing the interests of exultants?) is allied with the forces of extra-terrestrial
Abaia. Father Inire (like Palpitine?) is playing both sides against each other, I think.

Interesting that you mention "Vikings" because in my experience, there is a surprisingly
large population of nordic-descended people in Chile and Argentina. Perhaps the insertion
of tall exultants in the Commonwealth is meant to allegorize the difference between them and
the shorter, swarthier native population of earthian southern S. America. Conversely, it makes
me wonder how Gene Wolfe felt among the native population of Korea.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 22 Apr 2013 12:28:33 +0000

>Antonio Pedro Marques: I'm not so sure. Morality is by definition local. 
>Horn has no qualms about telling us his unsavoury thoughts and deeds. 
>Neither has the latter narrator. We may not like all they do and wish, 
>but Horn seems a bit above the average (New) Vironese. And notice he and 
>Nettle stayed together for many years, and raised 3 children, only having 
>issues with one of them, the other two loving. It's no feat for a jerk.

This is my view of it also. Has there ever been a devoted, loving husband
and father who did not occasionally feel boredom or even resentment toward
his family? Who never got too involved in his own activities for a while? Who 
was never tempted by some young chippie? I think Wolfe pours his own heart into 
certain of his characters, perhaps most especially Weer and Horn. Perhaps the main 
point isn't that Horn is a jerk but that all men have a jerkish side to them. 
Naturally, this side will revel itself amidst the honesty demanded by a three 
novel-length story told in first person.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 22 Apr 2013 12:55:40 +0000

Also, Appian turns out to be something of a false autarch, in that he 
failed the Test and thus was shown to not be the ruler of himself.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 22 Apr 2013 13:02:17 +0000

> somewhat more significance to the story than I had previously thought.

I didn't know that myth. Yes, it gives the term added meaning.

> me wonder how Gene Wolfe felt among the native population of Korea.

The fact that a Korean ship crashlanded is interesting. And we know the 
crew's names but no one thinks they look funny. Rather, the southern 
autochthons are light and therefore, presumably, the city people dark, 
like Agia. I don't recall the exultants being dark, however.

Some of this must be fantastic reversal, some of it necessary in 
portraying an alien earthlike world where eons have passed. But some of 
it may be intended to highlight further the racial differences already 
brought to the foreground.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 22 Apr 2013 13:03:59 +0000

> novel-length story told in first person. 		 	   		

I defy anyone to identify a Wolfe character who is NOT a jerk. 
Everything else---the sympathy, the portrayal, the level of 
honesty---but they're practically all jerks.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 22 Apr 2013 13:18:42 +0000

>Jeff Wilson: Meh. The servants seem to have no trouble maintaining loyalty to 
>the new Autachs, and it would make the Torturers, Witches, Librarians, and

Well, it was actualy David and Thomas who were mulling over the possibility of
autarch cloning and literal "self-rule", not me.

I get the impression that the commonality and autochthons types are  not the usual 
clients of the torturers and witches. Though a lot of fuss is made over such a highly 
placed client as Thecla but all the torturer boys fantasize about which noble family they
may have been taken from. I would lean toward the convention that cloning is restricted to 
exultants, armigers and servants of the throne for some combination of vanity and utility. 
It might be for a source of blood for beauty like khaibits, the duplication of an effective 
soldier or servant like Odilo, or the creation of a close companion as Pega was for Pelagia.

>Surely there being a power behind the throne is not unusual in literature?

I guess not, but my interest is in the frequency of the evil nature of such a power
and whether Father Inire was intended to fall into that classification. (not that
"evil" is going to be a straightforward concept in a Wolfe story)

>>From Lexicon Urthus, Gurloes: 
> is the only one in the guild who is not afraid of the voices at the top of the
>tower. (1, Chapt. 7, 78)

>Don't forget the doglike watchers, including aquastor-Triskele and the

Hm, I'd never thought to connect Trikele with the cynocephalus. That's interesting.
Yellow baboons have the name P. cynocephalus and I thought the monkey aspect was
the most important. But Father Inire has some dog-men soldiers so perhaps both 
animals should be considered important associations with him.

>I think your compulsive bisociation has been fruitful here, Lee.

Heh, not compulsive enough to have connected the cynocephalus to Triskele. ;- ).
But in seriousness, I'm obviously not adverse to the spaghetti method of discussion
here; i.e. throwing things on the wall for discussion and seeing what sticks. But 
seeing the angel shown to Severian on his request for the garden as cherubim does seem to
have a little extra sticking power.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 22 Apr 2013 13:29:12 +0000

>David Stockhoff: Rather, the southern autochthons are light.

I'll only note that Hallvard and the names in his story from his
village in the far south are all very nordic-sounding.

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 22 Apr 2013 13:33:25 +0000

On Sat, Apr 20, 2013 at 9:56 PM, Jeff Wilson <jwilson at clueland.com> wrote:

> Autachs,

The new Autarch is a (semi-)clone of the old one, hence closely related to
the servants.

and it would make the Torturers, Witches, Librarians, and
> at least some of their number from outside the House and Citadel.

With the exception of Severian, do any of the above ever become Autarch?  I
was under the impression it was always household staff.

> It would

Cloning and maintaining soldiers in readiness for battle is not cheap.  And
military leaders always complain about not having enough soldiers, no
matter how many they have.

--
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130422/f2db4ad8/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 22 Apr 2013 13:38:34 +0000

> soldier or servant like Odilo, or the creation of a close companion as Pega was for Pelagia.

High Middle Ages society was famously characterized not only by its 
three classes---peasants, lords, church---but also by the way the second 
two became completely intertwined, with noble families feeding the 
church with its surplus children. So as exceptions the orders are not 
really curious at all. The real issue is the tension between (1) intense 
breeding and (2) new blood. We know the Commonwealth system has both; 
cloning does not change that.

On one hand, the boys' fantasies are obviously offered ironically, since 
they can't all be true and most are probably not. On the other hand 
(setting aside the fact that Severian's fantasy is ironically true), the 
possibility is strong that most of the boys originated somewhere well 
above the bottom of the pecking order, or else their fantasies would 
just be silly.

However, the orders appear to be a dead end, since opportunities for 
breeding with any other part of society seem low. The orders are in a 
sense genetically locked.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 22 Apr 2013 14:59:30 +0000

> From: Thomas Bitterman <tom at bitterman.net>
>Sent: Monday, April 22, 2013 9:33 AM
>The new Autarch is a (semi-)clone of the old one, hence closely related to the servants.
>
>---And presumably when the witches (?) clone soldiers they prefer uniformity and low cost and when they clone more significant persons they tweak the mix a bit, always optimizing. The seraglio could provide material without providing whole clones. 
>
>Note neither Appian nor Severian is as tall as an exultant but they are not short either. On first read I took this as the usual signal of "half-royal" birth, and I think that is the intended reading, later subverted into something more complex. I assume the exultants are somewhat like hothouse flowers, bred for one thing but losing other things a genome-gathering project could re-introduce.
>
>
>
>
>With the exception of Severian, do any of the above ever become Autarch? ?I was under the impression it was always household staff.
>
>---There is a passage in which Severian essentially lists the sorts of people in his memories; have to check but I don't think so. I hadn't known Stewards were their own order vs being part of the House; have to check that too.
>
>
>
>
>It would
>Cloning and maintaining soldiers in readiness for battle is not cheap. ?And military leaders always complain about not having enough soldiers, no matter how many they have.
>
>
>---Especially when they are poorly led and supplied. The campaign against the Ascians does not appear to be marked by its brilliance, either tactical or logistical.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130422/af9bdd86/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 22 Apr 2013 15:23:59 +0000

I would have to say Silk is more like a pedant or preachy fellow than a jerk, and Latro more like a heroic dupe.  Obviously this is pretty subjective stuff we are talking about.  
Auk, sev, number five, Dunn, fr Chris - the shoe fits.  Maybe Mr Green gets a pass for being a schmoe. Latro strikes me as Wolfe's most straight up heroic character. 
Sent from my iPhone

On Apr 22, 2013, at 6:03 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I defy anyone to identify a Wolfe character who is NOT a jerk. Everything else---the sympathy, the portrayal, the level of honesty---but they're practically all jerks.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 22 Apr 2013 16:03:36 +0000

Silk is the most unjerky, I agree---although he THINKS he's been a jerk. Which may be more to the point.

And yeah, Latro comes off pretty well for practically being a barbarian. But he is a goddess-offender.

>Sent: Monday, April 22, 2013 11:23 AM
>>> novel-length story told in first person. ? ? ? ? ? ? ? ? ? ? ? 
>> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130422/a876c564/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 22 Apr 2013 19:29:32 +0000

> me wonder how Gene Wolfe felt among the native population of Korea.

Remember, he attended an all-white military academy (a figurative if not
literal citadel) in the middle of Texas, itself a place where Europeans
were injected into the midst of the existing Mexican population
(eclectics) who themselves had displaced most of the original indian and
Aztec, etc inhabitants, who play the part of the autocthons.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 22 Apr 2013 19:42:55 +0000

On Mon, April 22, 2013 08:33, Thomas Bitterman wrote:
>> >>>himself".  Who actually does what the Autarch tells them?  The
>> servants
>> >>> of the House

IIRC, we're told only that previous minds that awake inside Severian
include some relatively humble people including children and charwomen.
They may or may not have been Autarch in their time.

But that's beside the point. Torturers and Witches are observed to come
from the wombs of prisoners, Ultan comes to the librarians from the
Exultants, and Odilio the steward succeeded a visible father.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 22 Apr 2013 19:50:40 +0000

> From: Jeff Wilson <jwilson at clueland.com>
>Sent: Monday, April 22, 2013 3:29 PM
>---I'd forgotten about the eclectics. They muddy the issue a bit, but IIRC they are also dark, probably darker than the exultants, who are probably not as blond as the autochthons. I assume the name comes from their having absorbed or blended many genetic "types."
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130422/688cf05a/attachment.htm>