Subject: (urth) Literal or metaphor?

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 11 Apr 2013 20:23:15 +0000

Without wanting to take any position on the current discussion, a metapoint:

Samuel R. Delany (a writer of Wolfe's "generation" of SF writers) points
out in several places that one of the powerful "features" of science
fiction is to literalize metaphors.

For example, in a mundane novel "He turned on his left side" means someone
rolled over in bed; in an SF novel it may mean that someone threw a switch
to activate half their body. Or the muzzy metaphor "Her world exploded" may
mean that a planet belonging to some woman blowed up real good.

The point here is that saying that something is a metaphor doesn't mean
that it isn't also literally true -- or even _primarily_ literally true.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130411/74ab2d4b/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 13 Apr 2013 10:24:53 +0000

From: Dan'l Danehy-Oakes

> Samuel R. Delany (a writer of Wolfe's "generation" of SF writers)
>  points out in several places that one of the powerful "features"
> of science fiction is to literalize metaphors.
>
> For example, in a mundane novel "He turned on his left side"
> means someone rolled over in bed; in an SF novel it may mean
> that someone threw a switch to activate half their body. Or the
> muzzy metaphor "Her world exploded" may mean that a planet
> belonging to some woman blowed up real good.
>
> The point here is that saying that something is a metaphor
> doesn't mean that it isn't also literally true -- or even _primarily_
> literally true.

Delaney's point is true, but I do not think literal metaphors are at too 
much risk of being ignored on this list!  Freud's "sometimes a cigar is just 
a cigar" may also be useful at times...

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 14 Apr 2013 04:41:11 +0000

>Dan'l Danehy-Oakes: The point here is that saying 
>that something is a metaphor
> doesn't mean that it isn't also literally true -- 
>or even _primarily_literally true.

Thanks, Dan'l. I liked that post a lot.

>Gerry Quinn: Delaney's point is true, but I do not think 
>literal metaphors are at too much risk of being ignored 
>on this list!  Freud's "sometimes a cigar is just 

Also a good post. We must hope that every thoughtful,
analytical poster here has a sort of literary "concience"
to tell him/her when he has speculated too far to be
plausibly inspired by the text. But whose conscience
allows too much and whose does not allow enough? The only
possible judge is Gene Wolfe and he isn't saying much.

In reading Wolfe interviews, I am struck by one thing- he
really expects a lot of his readers. Too much, in many cases.
I'm currently thinking of when someone asked him if Pig was a
godling. He answered in an annoyed tone as though it was far 
too obvious that he was, in fact, a godling.

It wasn't obvious to me, nor to anyone else I know of. But once
I was forced to think about it, I could see that the blindness and
the manner of speech invoke Tartaros and Auk and the name Pig invokes
Phaea and he first appears in a chapter titled "Great Pas's Godling".
He isn't as big as the other godling but he is big and knows a lot of
stuff for a blind guy who seems to appear out of nowhere.

If I needed the interview to catch that one, what other stuff have I 
missed. It just seems more likely that I've missed more than I've
(incorrectly) invented.

(FWIW, I once had a debate with Roy Lackey about whether the names of
Horn and his family are meant to designate a connection via bovines. I
recently noticed that when Horn and Pig are trying to decide a Vironese
name for him, the big guy suggests "Bull" for himself and Horn smiles
and says, "People would think we were related". So I think that resolves
that.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 14 Apr 2013 05:32:43 +0000

Anyone who has read his interviews on Peace knows that a few words create a pattern of conclusiveness.  Mrs porter is miss bold across two hundred pages because she is blond, pretty, and associated with trees.   Along with other patterns, this id creates a bigger picture.  All Wolfe's work is like that, though it is always different.  The little details add up to much more.  That stuff is extremely deliberate. He changes her name because he likes the act of encoding and obscuring while still creating a method of decoding through patterns. 

Sent from my iPhone

On Apr 13, 2013, at 9:41 PM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 14 Apr 2013 12:48:23 +0000

> and says, "People would think we were related". So I think that resolves

Granting, of course, that "bull" could designate a moose as well as a 
steer. But I agree that Horn's family is named around the animal *most 
*Earth people, especially around the Mediterranean (and including the 
ancient Egyptians, thus influencing Greek mythology), have used for 
leather, meat, and glue for thousands of years. I'm curious what else 
Roy thought it might be.

But that's a classic Wolfe info-tidbit drop.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 14 Apr 2013 17:29:21 +0000

>David Stockhoff- Granting, of course, that "bull" could designate a 
>moose as well as a steer. But I agree that Horn's family is named 
>around the animal *most *Earth people, especially around the 
>Mediterranean (and including the ancient Egyptians, thus influencing 
>Greek mythology), have used for leather, meat, and glue for thousands 
>of years. I'm curious what else Roy thought it might be.

It was a number of years ago. But IIRC, the debate started when someone 
else speculated that the name of a certain character, (maybe Patera Bull 
or even Bison?) was suggestive of him being related to Horn. I think it
was Roy's general contention that Vironese names were picked (by Wolfe)
at random and any connections between them were personal inventions and 
shouldn't be to be used to find extra-curricular meaning. I remember asking 
Roy if he might concede that if not bovine then ungulate connections tied
the male names of Horn's family together, but he never responded. That may 
have marked the end of Roy's participation on this board. A shame, but
understandable.

I think the Long Sun naming falls along the same lines as saint names in 
BotNS.  Some, like Dorcas, are clearly significant while most are not. 
Perhaps most of the plant and animal names of Viron were not picked with
significant meanings but others like the Silk-Chenille-Tussah cluster or
most obviously the Potto-Tarsier-Lemur, et al. group clearly were intended 
to imply connection.

In addition to connections surely some names like Blood, Quetzal or Remora or Bison were meant to reflect certain obvious or hidden attributes of the individual, themselves.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 15 Apr 2013 09:42:11 +0000

From: Lee Berman

> have marked the end of Roy's participation on this board. A shame, but

If that was the reason I would not find it understandable, and so I assume 
there must have been some other reason.  Even if one doubts the ungulate[*] 
connection (which I would find difficult) one cannot dispute that Wolfe 
picked the names with a view to alliteration at least.  And given that 
alliteration reduces the space of possibilities, the chance of an accidental 
ungulate connection is reduced.

[*] Maybe ungulate isn't quite right, though.  Horn, Hide and Hoof might be 
thought of as epidermal by-products of large domesticated grass-eaters. 
Either way, it's natural to link them.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 15 Apr 2013 10:30:55 +0000

>> have marked the end of Roy's participation on this board. A shame, but

[I would rather imagine Roy doesn't see a point in filling the list with 
discussions of the same ideas again and again and again.]

> Either way, it's natural to link them.

Not necessarily epidermal, cf. Sinew. But that, not 'bovine', is the theme 
in Horn's family, the remark over 'bull' notwithstanding. I don't recall 
anyone ever not seeing it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 15 Apr 2013 12:16:09 +0000

> In addition to connections surely some names like Blood, Quetzal or Remora or Bison were meant to reflect certain obvious or hidden attributes of the individual, themselves. 		 	   		

I see. It does not seem to me something worth leaving a board over. The 
pattern doesn't seem to indicate anything in particular, story-wise.

I'm reminded of the old cliche that American Indians who followed the 
bison used every part of the animal. I'm sure the Egyptians did too, but 
the cliche has to do with the Indians. That would suggest both men are 
related to Horn.

Any thoughts on the significance of cattle/bison to Horn's family? They 
weren't cattle people; bison are undomesticated.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 15 Apr 2013 14:53:14 +0000

>Gerry Quinn: >Maybe ungulate isn't quite right, though.  Horn, Hide and Hoof 
>might be thought of as epidermal by-products of large domesticated grass-eaters.

>Antonio Pedro Marques: Not necessarily epidermal, cf. Sinew. But that, 
>not 'bovine', is the theme in Horn's family, the remark over 'bull' 
>notwithstanding. I don't recall anyone ever not seeing it.

>David Stockhoff: Any thoughts on the significance of cattle/bison to Horn's family? 
>They weren't cattle people; bison are undomesticated.

Well, we could debate whether the connection is as broad as "ungulate", in the middle 
like Gerry's "large, domesticated grass eaters" or a narrow as "bovine". I find that
mildly interesting. But what I find more germane is that even Gerry agrees that there
is a natural connection which is apparent to pretty much everyone here.

My point on the individual nature of Wolfe's namings may be illustrated by "Sinew".
As Antonio notes, sinew/tendon is not an epidermal tissue product like horn, hoof
and hide are. Taking up Gerry's observation of alliteration, Sinew also departs from
the pattern of the other three "H" names.

I think this is likely not accidental. Sinew is Horn's "bad", ungrateful, rebellious
son while Hoof and Hide are loyal, dutiful and respecful kids. A bit stunning that 
Wolfe manages to illustrate Sinew's separation from the family with both literary
and biological symbolism of names.

>pattern doesn't seem to indicate anything in particular, story-wise.

Well, of the people still here, I think only Dan'l might have been in a position to
observe the full arc of Roy C. Lackey on this board in real time. Roy started
several years  before I did so I have to rely on the archive perusal I did before I 
started posting.

It was my observation that Roy started out like any poster here, making contributions, 
offering his theories for the interest of other Wolfe fans. But later, he seemed to 
settle more comfortably into the role of enforcer; the guy who told others why their theories
didn't hold water. I can see why such a role might become spiritually draining after a while.
I don't think the question of whether Patera Bull might be part of Horn's family was
specifically the reason for him leaving the board. I think it was more of a last
straw kind of thing.