Subject: (urth) Flaubert's _The Temptation of Saint Anthony_ as influence on _New Sun_?

From: Darth Ed <darthed77 at gmail.com>
Date: Tue, 16 Apr 2013 03:29:54 +0000

My Wolfe reading group has been re-reading _The Book of the New Sun_ lately. For about half the group, this is our third or fourth time reading it. For the remainder, it is our second time.

One of our members remarked that he had recently read Gustave Flaubert's _The Temptation of Saint Anthony_ [*] and he was struck by how many words from _New Sun_'s antiquated vocabulary were used in _The Temptation of Saint Anthony_.

http://en.wikipedia.org/wiki/The_Temptation_of_Saint_Anthony_(Flaubert)

He listed a half dozen examples, which I can't recall at the moment, but it was a very convincing list. We all thought it was very possible that this novel may have had a profound influence on Wolfe in his writing of _The Book of the New Sun_. The subject matter is certainly something that Wolfe might have been interested in following his conversion to Catholicism. I thought surely someone must have made this connection previously, but my searches of the urth.net mailing list, WolfeWiki.com, and the web at large revealed no discussion that I could locate of any connection between Wolfe and Flaubert's _The Temptation of Saint Anthony_, except for *one* academic book on Google Books:

http://books.google.com/books?id=tE4FPNc8pr4C&lpg=PA106&ots=0GAiFFsx8a&dq=flaubert%20gene%20wolfe%20new%20sun%20temptation&pg=PA106#v=onepage&q=flaubert%20gene%20wolfe%20new%20sun%20temptation&f=false

The author of the essay rather matter-of-factly states, right after quoting a passage from Gustave Flaubert's _The Temptation of Saint Anthony_:

"Gene Wolfe's _Book of the New Sun_ obviously derived in equal part from the _Temptation_ and Borges's _Book of Imaginary Beings_ (which itself contains many excerpts from the former source)."

Sadly, the next page in that book is not visible on Google Books. A member of our group purchased the book from Google Books to check, and the Wolfe discussion pretty much ends with that sentence. Fortunately, Google Books has a convenient return policy. :-)

Has anyone here read Flaubert's _The Temptation of Saint Anthony_ and would care to comment?

Has Wolfe made any comments concerning Flaubert or _The Temptation of Saint Anthony_ in any interviews?

Obviously, Borges' work has long been recognized as an influence on Wolfe and _New Sun_. Is this possible Flaubert connection relatively untrodden territory? Or is this something generally known and my Google searches just didn't turn up much discussion of it?

Thanks,
Ed

-- 
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 16 Apr 2013 08:59:38 +0000

On Tue, 16 Apr 2013, Darth Ed wrote:

> My Wolfe reading group has been re-reading _The Book of the New Sun_ 
> lately. For about half the group, this is our third or fourth time 
> reading it. For the remainder, it is our second time.
>
> One of our members remarked that he had recently read Gustave Flaubert's 
> _The Temptation of Saint Anthony_ [*] and he was struck by how many 
> words from _New Sun_'s antiquated vocabulary were used in _The 
> Temptation of Saint Anthony_.

Well that will depend on the translation, of course.  Looking through the 
gutenberg.org one (Dunne 1904).  Yes, we see "Erebus", "cynocephali", etc. 
But most of the story is taken up by visions of Death, Lust, the medieval 
bestiary, the Queen of Sheba, Roman, Egyptian, Buddhist, Hindu pantheons, 
Gnosticism, and space, guided by Hilarion/the Devil.  They don't seem 
particularly close to Wolfe's vision.  Specifically, Typhon doesn't 
resemble either Flaubert's Devil or the Emperor Constantine.

Just 2c, David Duffy.

---

From: Nessun Saprà <nessun-sapra at web.de>
Date: Tue, 16 Apr 2013 09:02:55 +0000

According to a interview with Joan Gordon 1981 (reprinted in Wright’s
"Shadows") GW’s favorite authors are "Damon Knight, Kate Wilhelm, Joanna
Russ, Ursula LeGuin, R. A. Lafferty, Saul Bellow and John Updike, with many
more among the living. Poe, Proust, Dickens, Chesterton, FLAUBERT, Orwell,
Thurber, Twain, Melville, Irving, Van Gulik, Kafka, Borges, Dosteyevsky,
Bulgakov 
"

Nessuno

-----Urspr?ngliche Nachricht-----
Von: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] Im
Auftrag von Darth Ed
Gesendet: Dienstag, 16. April 2013 05:30
An: The Urth Mailing List
Betreff: (urth) Flaubert's _The Temptation of Saint Anthony_ as influence on
_New Sun_?

My Wolfe reading group has been re-reading _The Book of the New Sun_ lately.
For about half the group, this is our third or fourth time reading it. For
the remainder, it is our second time.

One of our members remarked that he had recently read Gustave Flaubert's
_The Temptation of Saint Anthony_ [*] and he was struck by how many words
from _New Sun_'s antiquated vocabulary were used in _The Temptation of Saint
Anthony_.

He listed a half dozen examples, which I can't recall at the moment, but it
was a very convincing list. We all thought it was very possible that this
novel may have had a profound influence on Wolfe in his writing of _The Book
of the New Sun_. The subject matter is certainly something that Wolfe might
have been interested in following his conversion to Catholicism. I thought
surely someone must have made this connection previously, but my searches of
the urth.net mailing list, WolfeWiki.com, and the web at large revealed no
discussion that I could locate of any connection between Wolfe and
Flaubert's _The Temptation of Saint Anthony_, except for *one* academic book
on Google Books:

http://books.google.com/books?id=tE4FPNc8pr4C&lpg=PA106&ots=0GAiFFsx8a&dq=fl
aubert%20gene%20wolfe%20new%20sun%20temptation&pg=PA106#v=onepage&q=flaubert
%20gene%20wolfe%20new%20sun%20temptation&f=false

The author of the essay rather matter-of-factly states, right after quoting
a passage from Gustave Flaubert's _The Temptation of Saint Anthony_:

"Gene Wolfe's _Book of the New Sun_ obviously derived in equal part from the
_Temptation_ and Borges's _Book of Imaginary Beings_ (which itself contains
many excerpts from the former source)."

Sadly, the next page in that book is not visible on Google Books. A member
of our group purchased the book from Google Books to check, and the Wolfe
discussion pretty much ends with that sentence. Fortunately, Google Books
has a convenient return policy. :-)

Has anyone here read Flaubert's _The Temptation of Saint Anthony_ and would
care to comment?

Has Wolfe made any comments concerning Flaubert or _The Temptation of Saint
Anthony_ in any interviews?

Obviously, Borges' work has long been recognized as an influence on Wolfe
and _New Sun_. Is this possible Flaubert connection relatively untrodden
territory? Or is this something generally known and my Google searches just
didn't turn up much discussion of it?

Thanks,
Ed

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 16 Apr 2013 09:32:23 +0000

From: Darth Ed

> Obviously, Borges' work has long been recognized as an influence on
> Wolfe and _New Sun_. Is this possible Flaubert connection relatively
> untrodden territory? Or is this something generally known and my
> Google searches just didn't turn up much discussion of it?

Fairly untrodden, I'd say.  Proust seems to be the main go-to non-SF author 
other than Borges.

- Gerry Quinn

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 16 Apr 2013 10:57:59 +0000

I am not sure that Flaubert's "The Temptation of Saint Anthony" is 
really an important source fo GW. The fact is,
Flaubert borrowed on many sources, he is very eclectic (a word that GW 
likes). To my
mind, GW rather looked to the same sources, than was influenced by 
Flaubert. Similarly, Borges is not a primary
source. Apocryphal books, gnostic gospels, medieval bestiaries are, I 
think, much more likely. I remember
that in one of gnostic gospels the recurrent idea was something like 
"alas to the Man who is eaten by a Lion,
blessed is the Lion eaten by a Man" - it reminds us many situations in 
BotNS, true?

Regards,

Sergei Soloviev

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 16 Apr 2013 12:06:58 +0000

I don't know who this Jason Price Everett guy is, but his workbook is 
... interesting. And Michael Moorcock likes him:

http://8thhousepublishing.com/Shop/index.php?main_page=product_music_info&products_id=18

---

From: Darth Ed <darthed77 at gmail.com>
Date: Wed, 17 Apr 2013 19:53:06 +0000

On Apr 16, 2013, at 4:59 AM, David Duffy wrote:
> Well that will depend on the translation, of course.

True, certainly, and a valid point.

> Looking through the gutenberg.org one (Dunne 1904).  Yes, we see "Erebus", "cynocephali", etc. But most of the story is taken up by visions of Death, Lust, the medieval bestiary, the Queen of Sheba, Roman, Egyptian, Buddhist, Hindu pantheons, Gnosticism, and space, guided by Hilarion/the Devil.  They don't seem particularly close to Wolfe's vision.  Specifically, Typhon doesn't resemble either Flaubert's Devil or the Emperor Constantine.

I don't think I made any claim to a thematic influence, simply one on the vocabulary used in _New Sun_; however, I would counter that Wolfe has written stories about many of those things (notably, the Roman and Egyptian pantheons, Gnosticism, and the Devil).

Now that you mention it, I found the presence of a character named Typhon to be a particularly striking similarity. Erebus, too, although I only see a single mention of that name in the Gutenberg text. It would still be interesting to compare concordances, I think.

On Apr 16, 2013, at 5:02 AM, Nessun Sapr? wrote:
> Bulgakov ?"

Fascinating! Thank you. I really should pick up a copy of "Shadows".

Happy reading,
Ed

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 18 Apr 2013 14:43:23 +0000

Speaking of borrowed words, does anyone know of an earlier use of the 
term "autarch" than by James Blish in his Cities in Flight novels? or, 
for that matter, any other use?

http://en.wikipedia.org/wiki/James_Blish

---

From: Gwern Branwen <gwern at gwern.net>
Date: Thu, 18 Apr 2013 16:02:41 +0000

On Thu, Apr 18, 2013 at 10:43 AM, David Stockhoff
<dstockhoff at verizon.net> wrote:
> Speaking of borrowed words, does anyone know of an earlier use of the term
> "autarch" than by James Blish in his Cities in Flight novels? or, for that
> matter, any other use?

It's surprisingly rare:
http://books.google.com/ngrams/graph?content=autarch&year_start00&year_end 00&corpus&smoothing=3&sharehttp://i.imgur.com/tvf6jCT.png

A direct Google Books search from 1/1/1700 to 1/1/1950 turns up (
https://encrypted.google.com/search?q=%22autarch%22&gbv=2&sa=X&ei=yhZwUZbRIMep4AOygoHwDg&vedCYQpwUoBA&source=lnt&tbsÍr%3A1%2Ccd_min%3A1%2F1%2F1700%2Ccd_max%3A1%2F1%2F1950&tbm=bks
), after eliminating obvious duplicates, 17 results (archive of
results: https://dl.dropboxusercontent.com/u/85192141/2013-googlebooks-autarch.html.maff
):

1. The Edinburgh Review of Critical Journal October 1824...January
1825 - Page 334 books.google.com/books?id=WmIJAAAAQAAJ

    > A Frank having made certain acquisitions, may be raised to the
rank of Autarch. The election lies with the ... An Autarch, in
addition to the rights of the Veteran Frank, is privileged from all
fines ; but he receives no reward. The institution of ...
2. The Edinburgh Review: Or Critical Journal - Volume 17 - Page 316;
Sydney Smith, Lord Francis Jeffrey Jeffrey, Macvey Napier - 1810
books.google.com/books?id=AMfIvX8uFeAC

    > Hence, one of his S^nfcrit nanus, Vrifhndw.ija, li^nifyinj —
whofe enfign is a bull. "Autarch informs uj, that ' iNilum pattern ac
fervatorem fu-x re- iJ 4 gicuis, * gionis, ac defluxum Ofiridis
nominant. ' The Ganges in. Moor's Hindu Pantheon..."
3. Public education: plans for the government and liberal instruction
... - Page 56 Arthur Hill (teacher.) - 1825
books.google.com/books?idúUAAAAAYAAJ

    > made certain acquisitions, may be raised to the rank of autarch.
The election lies with the conference, the committee, and the previous
autarchs, either of which bodies has a veto. An autarch, in addition
to the rights of the veteran frank, ...
4. History of Greece - Volume 1 - Page 284
books.google.com/books?id=n3sLAAAAYAAJ George Grote - 1849

    > ... purified by reason, the aspect of history : in those cases
where it haughtily scorns plausibility and will admit no alliance with
what is probable, I shall beg for indulgent hearers, willing to
receive antique Autarch? narrative in a mild spirit2.
5. Alliteration: An alliterated allocution by the letter A against ...
- Page 22 books.google.com/books?id=ehIVAQAAMAAJ James Nelson Hulme -
1882

    > Ynd Anglican aldermen and anarclials, A.nd arch-dukes, and
arch-priests, and admirals, Approving Ale, acquired an assuetude \lish
f and allowed Ale an amplitude About as ample as asks an autarch, 1
As-ttite ' , — Critically examining or ...
6. Catalog of Copyright Entries. New Series: 1934 - Part 1 - Page 32
books.google.com/books?id=raMhAQAAIAAJ Library of Congress. Copyright
Office - 1935
    > 31 Widmark, Lawrence Emil, 1889- An inquiry into the functioning
of an industrial autarch}', by Lawr. E. Widmark ... cNew York, Albert
Bonnier publishing house, c1934] 3 p. 1., 9-60 p. diagrs. 231cm. "Is
modern business mathematically ..."
7. Reflections on the rise and fall of the ancient republicks: ... -
Page 148 books.google.com/books?id=QE1WAAAAYAAJ Edward Wortley Montagu
- 1769

    > ... has handed down, to us a striking instance of this truth in
the case of Aristides, which is too remarkable i& be omitted. c When
Aristides was created Qu?stor, or high Treasurer of Athens, he fairly
laid be- * Demades, according to Autarch, ...
8. The Voyage of Fran?ois Pyrard of Laval to the East Indies, the ...
- Issue 76, Volume 1 - Page 404 books.google.com/books?id=x4EMAAAAIAAJ
Fran?ois Pyrard, Pierre de Bergeron, J?r?me Bignon - 1887

    > These porches or Autarch in front of the houses are for
receiving passing strangers, both for giving them meat and drink, and
also a place to rest and sleep ; they take them not inside their
houses, so that they may depart during the night when ...
9. Lives, translated from the Greek, with notes critical and ... -
Volume 7 - Page 8 books.google.com/books?id=rFAMAAAAYAAJ Plutarch -
1808

    > ... being ordered by the senate to repel force with force,
attacked him, killed several of his men, and lost some of his own. By
this action he forseited the favour of the people : Put this was not
the only thing that rendered him & autarch's LIVES.
10. The English portion of the library of the Ven. Francis Wrangham -
Page 315 books.google.com/books?id=AMURAAAAIAAJ Francis Wrangham -
1826

    > See D'laraeli's autarch of Author/, and tit. Anecd. III. 887.
Two Copies only of this Collection were printed on T'ine Paper : of
which one was MM. at Dr. Farmer's Sale in it90, to Mr. Dent for 11.
16*. ; and the ottrer, his own present to Mr. Reed, ...
11. The Publishers' circular and general record of British and foreign
... - Volume 33 - Page 777 books.google.com/books?id=aWVWAAAAYAAJ 1870

    > ENGLISH WRITERS. Chapters for Self-Improvement in English
Literature. DTHER PEOPLES WINDOWS. By the Author of 'Gentle Life.'
LIBRARY EDITIONS OF STANDARD WORKS. AUTARCH'S LIVES. New Edition. By
the late A. H. Clougii.
12. The whole critical works of Monsieur Rapin ...: Newly done into
... - Page 398 books.google.com/books?id=UC1JAAAAMAAJ Ren? Rapin,
Thomas Taylor, Thomas Rymer - 1706

    > His Know- autarch'' ren^re^ mra sensible of his Ignorance, and
de Doctr. his Ingenuity prompted him, without Ceremony, Epicur. to
confess it. Epicurus had good Talents of Nature, and was a Philosopher
in his very Pleasures : 'Tis a saying of ...
13. Niles' Weekly Register - Volume 15 - Page 225
books.google.com/books?id=q_IaAAAAYAAJ Hezekiah Niles, William Ogden
Niles - 1819

    > kiLkh, at t5 run am*um, patari.k in autarch. By th* assistance
of a supplement, arranged to jiriailt the present regular number, we
are enabled this week to dispose of the entire reports of Messrs.
HoBiirnnd Graham, on South- American affairs, ...
14. The European Magazine, and London Review - Volumes 61-62 - Page
210 books.google.com/books?id=NB8YAQAAIAAJ 1812

    > ... are of the exact species of writing of the Athente, critical
justice demands from us, that we should slate of what species they are
: and here we must refer their origin to a much more ancient prototype
than Anthony Woodi we mean, to Autarch, ...
15. Asiatic Journal - Volume 6 - Page 183
books.google.com/books?id=PBQLAQAAMAAJ 1831

    > We have lost Mr. Creus, the Spanish Consul, and Mr. Autarch!,
his interpreter. At Cairo the mortality was less severe. The
establishment of the Pacha, the regiments and manufacturers, have
suffered most. We huve also to regret the loss of ...
16. Cobbett's Political Register - Volume 10
books.google.com/books?id=iCM8AAAAIAAJ William Cobbett - 1806

    > It is only under autarch of triumph that you should return.
What! have , we braved the seasons, the seas, and the deserts ; have
we triumphed over Europe leagued against us ; have we borneour glory,
from Orient to the Setting Sun, only to ...
17. Hannah More - Page 76 books.google.com/books?id=8KwEAAAAYAAJ
Charlotte Mary Yonge - 1888

    > What little ornament there is I have bestowed, not injudiciously
I trow, on the slenderest part. You will find but one episode, and
even that does not obstruct the progress of the main subject ; and for
parallels, I will be bold to say Autarch does ...

We can see there's a lot of Greco-Roman context in the hits, and in
one or two it looks like some sort of error ('autarch of triumph'?) or
to be someone's name ('Mr. Autarch'). So overall, a very rare word
indeed.

-- 
gwern
http://www.gwern.net

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 18 Apr 2013 16:57:31 +0000

I think it was already mentioned that autarch means the same as 
autocrator, and
autocrator was an official title of Byzantine emperors

http://en.wikipedia.org/wiki/Autokrator

The same title (translated into Russian) was among the titles of Russian 
emperors ("samoderjets").

Sergei Soloviev

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 18 Apr 2013 17:35:03 +0000

Yes, that's a good point. It seems to be a rare secondary form but 
directly linked to Byzantium.

I was actually more interested in /literary /usage, which I didn't make 
clear . . .

On 4/18/2013 12:57 PM, Sergei SOLOVIEV wrote:
> The same title (translated into Russian) was among the titles of 
> Russian emperors ("samoderjets").
>
> Sergei Soloviev
>
> David Stockhoff wrote:
>> term "autarch" than by James Blish in his Cities in Flight novels? 
>> or, for that matter, any other use?
>>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 18 Apr 2013 17:46:43 +0000

Now that's an interesting tool. I'd guess the first real spike around 
1960 is Blish, the second is Wolfe, and the third is post-Wolfe SF, 
maybe even fan fiction of a sort.

Some of those hits must be "Plutarch."

Asimov's /The Stars Like Dust, /1951, also uses it.

On 4/18/2013 12:02 PM, Gwern Branwen wrote:
> http://books.google.com/ngrams/graph?content=autarch&year_start00&year_end 00&corpus&smoothing=3&share> http://i.imgur.com/tvf6jCT.png
>
>      > Hence, one of his S^nfcrit nanus, Vrifhndw.ija, li^nifyinj ?