Subject: (urth) For Your Amusement: On Twitter Today...

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Tue, 30 Apr 2013 15:53:55 +0000

...author Felix Gilman tweeted the following:

*Felix Gilman @felixgilman
*11m<https://twitter.com/felixgilman/status/329259107192283136>

#*QuestionsObamaWontAnswer*<https://twitter.com/search?q=%23QuestionsObamaWontAnswer&src=hash>what
is the relationship between Severian and Apu-Punchau in the Book of
the New Sun, and what does it symbolize

*Felix Gilman @felixgilman
*7m<https://twitter.com/felixgilman/status/329260106107731971>

#*QuestionsObamaWontAnswer*<https://twitter.com/search?q=%23QuestionsObamaWontAnswer&src=hash>do
the events of Short Sun occur eons after New Sun, Blue/Green being
reborn Urth/Lune, or is this a mere echo
*Felix Gilman @felixgilman
*3m<https://twitter.com/felixgilman/status/329261302503579648>

#*QuestionsObamaWontAnswer*<https://twitter.com/search?q=%23QuestionsObamaWontAnswer&src=hash>in
the rag shop, why does Severian say that the ribbons that held Agilus'
mask are still there after he removes it

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130430/7679b7ef/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Tue, 30 Apr 2013 16:06:38 +0000

And more!

*Felix Gilman @felixgilman
*6m<https://twitter.com/felixgilman/status/329263534120779776>

#*QuestionsObamaWontAnswer*<https://twitter.com/search?q=%23QuestionsObamaWontAnswer&src=hash>in
what ways is Severian analogous to Christ and in what ways is he
disanalogous. also, what about benghazi, huh
*Max Gladstone @maxgladstone
*3m<https://twitter.com/maxgladstone/status/329264568461299713>

@*felixgilman* <https://twitter.com/felixgilman> Obama won't answer the one
about Apu Punachu because it's answered in Urth of the New Sun.
*Felix Gilman @felixgilman
*2m<https://twitter.com/felixgilman/status/329264850704412672>

@*maxgladstone* <https://twitter.com/maxgladstone> i think we as a people
have a right to know if the President has read Urth of the New Sun, and if
so how attentively

On Tue, Apr 30, 2013 at 11:53 AM, Fred Kiesche <godelescherbach at gmail.com>wrote:

> *Felix Gilman @felixgilman *11m<https://twitter.com/felixgilman/status/329259107192283136>
>
> #*QuestionsObamaWontAnswer*<https://twitter.com/search?q=%23QuestionsObamaWontAnswer&src=hash>what is the relationship between Severian and Apu-Punchau in the Book of
> *Felix Gilman @felixgilman *7m<https://twitter.com/felixgilman/status/329260106107731971>
>
> #*QuestionsObamaWontAnswer*<https://twitter.com/search?q=%23QuestionsObamaWontAnswer&src=hash>do the events of Short Sun occur eons after New Sun, Blue/Green being
> *Felix Gilman @felixgilman *3m<https://twitter.com/felixgilman/status/329261302503579648>
>
> #*QuestionsObamaWontAnswer*<https://twitter.com/search?q=%23QuestionsObamaWontAnswer&src=hash>in the rag shop, why does Severian say that the ribbons that held Agilus'
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book.
> Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on
> being presented with Volume 2 of The Decline and Fall of the Roman Empire.)
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130430/8119da42/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 30 Apr 2013 16:32:54 +0000

I will answer those questions if elected, but I will not eat his brains. Even with analept of alzabo. 

Sent from my iPhone

On Apr 30, 2013, at 9:06 AM, Fred Kiesche <godelescherbach at gmail.com> wrote:

> And more!
>  
> Felix Gilman @felixgilman 6m
> #QuestionsObamaWontAnswer in what ways is Severian analogous to Christ and in what ways is he disanalogous. also, what about benghazi, huh
> 
> Max Gladstone @maxgladstone 3m
> @felixgilman Obama won't answer the one about Apu Punachu because it's answered in Urth of the New Sun.
> 
> Felix Gilman @felixgilman 2m
> @maxgladstone i think we as a people have a right to know if the President has read Urth of the New Sun, and if so how attentively
> 
> 
> 
> On Tue, Apr 30, 2013 at 11:53 AM, Fred Kiesche <godelescherbach at gmail.com> wrote:
>> Felix Gilman @felixgilman 11m
>> #QuestionsObamaWontAnswer what is the relationship between Severian and Apu-Punchau in the Book of the New Sun, and what does it symbolize
>> 
>> Felix Gilman @felixgilman 7m
>> 
>> #QuestionsObamaWontAnswer do the events of Short Sun occur eons after New Sun, Blue/Green being reborn Urth/Lune, or is this a mere echo
>> 
>> Felix Gilman @felixgilman 3m
>> #QuestionsObamaWontAnswer in the rag shop, why does Severian say that the ribbons that held Agilus' mask are still there after he removes it
>> 
>> 
>> 
>> -- 
>> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children (http://theeternalgoldenbraid.blogspot.com/).
>> 
>> 
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children (http://theeternalgoldenbraid.blogspot.com/).
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130430/f0abab73/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 30 Apr 2013 16:34:36 +0000

The proper answer to all questions is yes, no,no, yes, no, yes, no. Maybe. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130430/a79d4a9e/attachment.htm>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Tue, 30 Apr 2013 16:46:29 +0000

> Even with analept of alzabo.

How sure are we that Obama was born on Urth? Where is his birth
certificate proving he was native-born in Ascia as required by the
Constitution? Perhaps he's really from the Commonwealth, or worse, an
illegal alien - a cacogen!

-- 
gwern
http://www.gwern.net

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 30 Apr 2013 16:53:29 +0000

> illegal alien - a cacogen!

I have clear evidence that he's not from Sainte Croix at all, but originates from Sainte Anne. Just look at his reliance on teleprompters!

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 30 Apr 2013 19:24:50 +0000

More important, WHAT IS BEHIND THAT MASK?

>________________________________
> From: Gwern Branwen <gwern at gwern.net>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, April 30, 2013 12:46 PM
>Subject: Re: (urth) For Your Amusement: On Twitter Today...
> 
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130430/a3c75dbd/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 30 Apr 2013 22:35:26 +0000

Another mask...

DAVID STOCKHOFF wrote (30-04-2013 20:24):
>     ----------------------------------------------------------------------------
>     *From:* Gwern Branwen <gwern at gwern.net>
>     *To:* The Urth Mailing List <urth at lists.urth.net>
>     *Sent:* Tuesday, April 30, 2013 12:46 PM
>     *Subject:* Re: (urth) For Your Amusement: On Twitter Today...
>
>     On Tue, Apr 30, 2013 at 12:32 PM, Marc Aramini <marcaramini at yahoo.com
>     <mailto:marcaramini at yahoo.com>> wrote:
>     http://www.gwern.net <http://www.gwern.net/>
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>
>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 01 May 2013 00:25:44 +0000

I have always wondered about the ribbons above Agilus' ears, though. And
Borski's explanation doesn't satisfy.

On Tue, Apr 30, 2013 at 6:35 PM, Ant?nio Pedro Marques <entonio at gmail.com>wrote:

>>     ------------------------------**------------------------------**
>> ----------------
>>     <mailto:marcaramini at yahoo.com>**> wrote:
>>      > I will answer those questions if elected, but I will not eat his
>> brains.
>>      > Even with analept of alzabo.
>>
>>     ______________________________**_________________
>>     Urth Mailing List
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130430/b8038c7e/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 01 May 2013 00:31:47 +0000

Borski is hit and miss- imaginative but often way too tenuous and nontextual in his leaps.  

Believe it or not I wait for the text to at least legitimately hint at something before I pursue it. 
Sent from my iPhone

On Apr 30, 2013, at 5:25 PM, aaron <aaronsingleton at gmail.com> wrote:

> I have always wondered about the ribbons above Agilus' ears, though. And Borski's explanation doesn't satisfy.
> 
> 
> On Tue, Apr 30, 2013 at 6:35 PM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:
>> Another mask...
>> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130430/9cb829ff/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 01 May 2013 04:54:47 +0000

I agree about Borski.  However, when reading his work, I do get excited
about re-reading Wolfe so I can make some new discovery.  I also
enjoyed some of his observations on T5HoC and Peace.  Alas...  BTW,
congrats on the Wolfe antho.  Long-time lurker on the list, so I am
familiar with most of the regulars.

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/a415d6a2/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 01 May 2013 13:03:12 +0000

Definitely, his work on Fifth Head is top notch.  I am trying to remember if he did much with all the crazy colors associated with names in Peace ( blue ribbon around a little coffin, etc) since the characters seemed to be overwhelmingly associated with colors- peacock blue, olive, black, porter is specifically a darker  brown beer (which color is bold? Yellow?)- but the ubiquity of color might make it a symbolist's nightmare in the small stories. 

Thank you, by the way, for the congratulations.  If not worthy, I hope at least that you will enjoy it a bit. 
Sent from my iPhone

On Apr 30, 2013, at 9:54 PM, aaron <aaronsingleton at gmail.com> wrote:

> agree about Borski.  However, when reading his work, I do get excited about re-reading Wolfe so I can make some new discovery.  I also 
> enjoyed some of his observations on T5HoC and Peace.  Alas...  BTW, congrats on the Wolfe antho.  Long-time lurker on the list, so I am familiar with most of the regulars.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 01 May 2013 14:14:00 +0000

Has anyone ever seen him tie a knot or operate machinery?

> From: Allan Anderson <rubel at goosemoon.org>
>Sent: Tuesday, April 30, 2013 12:53 PM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/30cc12a2/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 01 May 2013 16:23:45 +0000

Well, you deserve a congrats, I think.  I look forward to reading your
contribution.  As far as Borski discussing Peace, he did talk about the
colors, but in reference to alchemy.  A very creative view, IMO.

On Wed, May 1, 2013 at 9:03 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Definitely, his work on Fifth Head is top notch.  I am trying to remember
> if he did much with all the crazy colors associated with names in Peace (
> blue ribbon around a little coffin, etc) since the characters seemed to be
> overwhelmingly associated with colors- peacock blue, olive, black, porter
> is specifically a darker  brown beer (which color is bold? Yellow?)- but
> the ubiquity of color might make it a symbolist's nightmare in the small
> stories.
>
> > agree about Borski.  However, when reading his work, I do get excited

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/61c44d38/attachment-0001.htm>