Subject: (urth) Agilus and Agia

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 01 May 2013 14:54:32 +0000

>Borski's explanation doesn't satisfy.

I don't remember Borski's explanation on the ribbons but I think there are a number 
of subtle hints to be found in the various attributes and acoutrements of these two. 
For example, Agia mentions inheriting a "misericorde" from her mother. This is a slim 
blade used for the purpose of battlefield mercy killings. This is enough for me to 
conclude that their mother was a Pelerine, though I'm sure not all would concur. For
me these clues plus others help me place the twins within Severian's family tree.

Agia is observed scratching out a depiction of a "jurupari". This is the name for a 
certain S.A. fish whose name translates to "demon eartheater" and also a S.A. mythical
monster that swallows its human prey whole so that they think they are in a cave. I think
this is a foreshadow of the man-ape cave to which Agia leads Severian and helps explain
the enormous being Severian senses below it. (it connects to the Fish Mouth/Fomalhaut 
theme also)

With regard to Agilus' apparently painted on head stripes, my best guess is that this
foreshadows and connects to the face and body painting of the Jungle Sorcercers. They, 
like Agilus, use trickery in an attempt to take Terminus Est from Severian.

Moreover these clues plus others (e.g. the black bean or seed) seem to connect these twins,
like the Jungle Sorcerers, to an anti-New Sun cult which is likely connected to the 
megatherians curently ruling Urth. As the caloyer of Saltus tells us, such beings will
be swept away by the coming of the New Sun. Agia and Agilus are part of a series of traps
or tests which have been set for Severian to encounter on his journey.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 01 May 2013 15:45:45 +0000

I find those points difficult to argue with. I also had not considered the misericorde-Pelerine connection---it seems strong.

It reminds me that one of the things that makes BNS hard to sort out is that Wolfe's archaisms can hide correspondences. If one woman has a stiletto or a rondel and another a misericorde, we think at first read that the author is merely being pedantic. But the symbolism of the misericorde cannot be set aside. Wolfe used that term for its precise meaning: mercy.Terminus Est is also a misericorde of sorts, but Severian is a kind of misericorde for Urth. Several characters seem to have an unhealthy fascination with death, in sharp contrast with Severian's professional demeanor; is it much surprise that Agila and Hethor end up together?

I think Agilus is definitely intended to be read as a wearer of masks. The ribbons stay on because he keeps them on, ready to put on another mask at a moment's notice. He wears a mask (with the same ribbons) under his septentrion's helm---whether it's the same death's head mask or not---and this is of course a clue that it's him. The wearing of masks points to the warlocks. I don't think the ribbons need to be painted on---such behavior does not correlate with anything.

>________________________________
> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Wednesday, May 1, 2013 10:54 AM
>Subject: (urth) Agilus and Agia
> 
>
>>aaron: I have always wondered about the ribbons above Agilus' ears, though. And
>or tests which have been set for Severian to encounter on his journey. ??? ???  ??? ?  ??? ??? ? 
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/e8479195/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 01 May 2013 17:21:16 +0000

I think I have read somewhere about the stripes being face paint, thus
related to the jungle sorcerers.  I also agree that Agilus is portrayed as
a wearer of masks and as a result, is not to be trusted.  Perhaps this was
Sev's way of hinting about the twins' true nature.  It also makes me think
of the masks worn by the Hierodules.  I cannot remember if any of this was
covered in UotNS as it's been so long since I read it.  It is a book that
begs a re-read, and a much under-appreciated work of Wolfe's.  I do
remember it being dense and heavy at times.

On Wed, May 1, 2013 at 11:45 AM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> I find those points difficult to argue with. I also had not considered the
> misericorde-Pelerine connection---it seems strong.
>
> It reminds me that one of the things that makes BNS hard to sort out is
> that Wolfe's archaisms can hide correspondences. If one woman has a
> stiletto or a rondel and another a misericorde, we think at first read that
> the author is merely being pedantic. But the symbolism of the misericorde
> cannot be set aside. Wolfe used that term for its precise meaning: mercy. Terminus
> Est is also a misericorde of sorts, but Severian is a kind of misericorde
> for Urth. Several characters seem to have an unhealthy fascination with
> death, in sharp contrast with Severian's professional demeanor; is it much
> surprise that Agila and Hethor end up together?
>
> I think Agilus is definitely intended to be read as a wearer of masks. The
> ribbons stay on because he keeps them on, ready to put on another mask at a
> moment's notice. He wears a mask (with the same ribbons) under his
> septentrion's helm---whether it's the same death's head mask or not---and
> this is of course a clue that it's him. The wearing of masks points to the
> warlocks. I don't think the ribbons need to be painted on---such behavior
> does not correlate with anything.
>
>   ------------------------------
>  *From:* Lee Berman <severiansola at hotmail.com>
> *To:* "urth at urth.net" <urth at urth.net>
> *Sent:* Wednesday, May 1, 2013 10:54 AM
> *Subject:* (urth) Agilus and Agia
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/641ed767/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 01 May 2013 18:41:55 +0000

On 5/1/2013 12:21 PM, aaron wrote:
> related to the jungle sorcerers.

So Agia and Agilus don't just play dress-up, but do hair and make-up as 
well? That would explain the elongated eyes...

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 01 May 2013 20:38:00 +0000

Not so sure about hair, but something has to explain the stripe above
Agilus' ear.  While I don't doubt it is an indication of Agilus'
dishonesty, that he is a man who wears many masks, what is the plowman's
meaning here?  The only plausible, however far-fetched, explanation is the
face paint of the Jungle Sorcerers.  We have the evidence of Agia's
scribbling the symbol on the floor of the dungeon, but little else.  I am
still not satisfied with the explanation, but it will serve as a
placeholder as it has for years.  I still can't shake the relation to the
masks of the Hierodules.  Perhaps someday I will come across a better
theory.

On Wed, May 1, 2013 at 2:41 PM, Jeff Wilson <jwilson at clueland.com> wrote:

> ______________________________**_________________
> Urth Mailing List

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/6d1163f7/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 May 2013 21:41:54 +0000

It could be a ribbon.

On 5/1/2013 4:38 PM, aaron wrote:
> dishonesty, that he is a man who wears many masks, what is the 
> plowman's meaning here?  The only plausible, however far-fetched, 
> explanation is the face paint of the Jungle Sorcerers.  We have the 
> evidence of Agia's scribbling the symbol on the floor of the dungeon, 
> but little else.  I am still not satisfied with the explanation, but 
> it will serve as a placeholder as it has for years.  I still can't 
> shake the relation to the masks of the Hierodules.  Perhaps someday I 
> will come across a better theory.
>
>
> On Wed, May 1, 2013 at 2:41 PM, Jeff Wilson <jwilson at clueland.com 
> <mailto:jwilson at clueland.com>> wrote:
>
>     So Agia and Agilus don't just play dress-up, but do hair and
>     make-up as well? That would explain the elongated eyes...
>
>
>     -- 
>     Jeff Wilson - jwilson at clueland.com <mailto:jwilson at clueland.com>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 01 May 2013 22:29:26 +0000

It could be, but a ribbon wouldn't just hang there suspended.  Think about
a string or ribbon that holds up a mask.  Remove the mask and the ribbon
would just fall off.

On Wed, May 1, 2013 at 5:41 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> On Wed, May 1, 2013 at 2:41 PM, Jeff Wilson <jwilson at clueland.com<mailto:
>> jwilson at clueland.com>> wrote:
>>
>>     --     Jeff Wilson - jwilson at clueland.com <mailto:
>> jwilson at clueland.com>
>>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/ddcc1e7c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 May 2013 23:34:02 +0000

Not if it's tucked over/behind the ears.

On 5/1/2013 6:29 PM, aaron wrote:
> It could be, but a ribbon wouldn't just hang there suspended.  Think 
> about a string or ribbon that holds up a mask.  Remove the mask and 
> the ribbon would just fall off.
>
>
> On Wed, May 1, 2013 at 5:41 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     It could be a ribbon.
>
>
>         Not so sure about hair, but something has to explain the
>         stripe above Agilus' ear.  While I don't doubt it is an
>         indication of Agilus' dishonesty, that he is a man who wears
>         many masks, what is the plowman's meaning here?  The only
>         plausible, however far-fetched, explanation is the face paint
>         of the Jungle Sorcerers.  We have the evidence of Agia's
>         scribbling the symbol on the floor of the dungeon, but little
>         else.  I am still not satisfied with the explanation, but it
>         will serve as a placeholder as it has for years.  I still
>         can't shake the relation to the masks of the Hierodules.
>          Perhaps someday I will come across a better theory.
>
>
>         On Wed, May 1, 2013 at 2:41 PM, Jeff Wilson
>         <jwilson at clueland.com <mailto:jwilson at clueland.com>
>         <mailto:jwilson at clueland.com <mailto:jwilson at clueland.com>>>
>         wrote:
>
>             --     Jeff Wilson - jwilson at clueland.com
>         <mailto:jwilson at clueland.com> <mailto:jwilson at clueland.com
>         <mailto:jwilson at clueland.com>>
>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>
>

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 02 May 2013 03:10:41 +0000

I suppose.  I guess it's just a feeling that there is something I'm missing
about Agilus that has yet to be explained to my own satisfaction.  For me,
none of the theories presented fit.  Are they possible?  Sure they are.
But they don't feel right.  And the same goes for the character of Father
Inire.  Don't even get me started on that subject.  I even asked Wolfe
about Inire's appearances (or lack of) in TBotNS, and he basically just
said "Maybe he's there, maybe he's not."  Cute, huh?

On Wed, May 1, 2013 at 7:34 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> about a string or ribbon that holds up a mask.  Remove the mask and the
>> ribbon would just fall off.
>>
>>
>> On Wed, May 1, 2013 at 5:41 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net**>> wrote:
>>
>>     It could be a ribbon.
>>
>>
>>         <mailto:jwilson at clueland.com <mailto:jwilson at clueland.com>>**>
>>
>>         wrote:
>>
>>         --         Aaron Singleton

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130501/e91cfe12/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 May 2013 03:26:43 +0000

Schrodinger's vizier?

Now I'll have to lie awake considering the ramifications of Father 
Inire's potential nonexistence . . .

On 5/1/2013 11:10 PM, aaron wrote:
> I suppose.  I guess it's just a feeling that there is something I'm 
> missing about Agilus that has yet to be explained to my own 
> satisfaction.  For me, none of the theories presented fit.  Are they 
> possible?  Sure they are.  But they don't feel right.  And the same 
> goes for the character of Father Inire.  Don't even get me started on 
> that subject.  I even asked Wolfe about Inire's appearances (or lack 
> of) in TBotNS, and he basically just said "Maybe he's there, maybe 
> he's not."  Cute, huh?
>
>
> On Wed, May 1, 2013 at 7:34 PM, David Stockhoff 
>         It could be, but a ribbon wouldn't just hang there suspended.
>          Think about a string or ribbon that holds up a mask.  Remove
>         the mask and the ribbon would just fall off.
>
>
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
>         <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>> wrote:
>
>             It could be a ribbon.
>
>
>         <mailto:jwilson at clueland.com <mailto:jwilson at clueland.com>>
>                 <mailto:jwilson at clueland.com
>         <mailto:jwilson at clueland.com>>>>
>
>                 wrote:
>
>                         I think I have read somewhere about the
>         stripes being face
>                         paint, thus
>         <mailto:jwilson at clueland.com>> <mailto:jwilson at clueland.com
>         <mailto:jwilson at clueland.com>
>
>         <mailto:urth at urth.net> <mailto:urth at urth.net
>         <mailto:urth at urth.net>>
>                 <mailto:urth at urth.net <mailto:urth at urth.net>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>>
>
>

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 02 May 2013 05:49:47 +0000

Welcome to my personal Hell.  Have fun!

On Wed, May 1, 2013 at 11:26 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Schrodinger's vizier?
>
> Now I'll have to lie awake considering the ramifications of Father Inire's
> potential nonexistence . . .
>
>
>> missing about Agilus that has yet to be explained to my own satisfaction.
>>  For me, none of the theories presented fit.  Are they possible?  Sure they
>> are.  But they don't feel right.  And the same goes for the character of
>> Father Inire.  Don't even get me started on that subject.  I even asked
>> Wolfe about Inire's appearances (or lack of) in TBotNS, and he basically
>> just said "Maybe he's there, maybe he's not."  Cute, huh?
>>
>>
>> On Wed, May 1, 2013 at 7:34 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net**>
>>         <mailto:dstockhoff at verizon.net**>>> wrote:
>>
>>             It could be a ribbon.
>>
>>
>>         <mailto:jwilson at clueland.com>>**>>
>>
>>                 wrote:
>>
>>         <mailto:jwilson at clueland.com>>**>
>>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130502/27864e9b/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 02 May 2013 11:04:50 +0000

For me the interesting aspect of Agia/Agilus is how Agia becomes entwined in 
Severian's story, becoming in some sense his Nemesis.  It would have been 
possible to leave her at the end of the first book, but instead she becomes 
a recurring villain, and eventually becomes as Vodalus was to the previous 
Autarch.

I'm not inclined to pay too much heed to the masks and whether they imply a 
connection to sorcerors etc.  Agilus's mask is, after all, the modus 
operandi [somehow I want to make a fake singular 'operandum'] of the con 
game which we know they have played on travellers before.  They want to 
separate Severian from his valuable sword, at the cost of his life if 
necessary.

But the question remains, why so *many* tests and trials.  We expect the 
hero to have to overcome certain difficulties on his journey, but does 
Severian suffer more than we would expect, and do they more commonly than we 
would expect take the shape of tests and trials, which of course resonates 
with the overarching plot.   Obviously some element that can be interpreted 
in this way exists in all hero stories, and I think one would have a hard 
time *proving* that there is more of it in BotNS.  But let us say such a 
series of tests is intended: then who is setting them?

The Hierodules have motive, but unless everyone is their direct puppet it is 
hard to see how they could organise tests of a specific kind.  Abaia might 
tempt Severian, or Agia try to kill him, but both are seemingly operating 
according to their own motives.  The same goes for Typhon, the sorcerors and 
the rest.  It doesn't seem feasible that *someone* is orchestrating events 
directly.

But suppose we consider a more science-fictional explanation, based on the 
cyclic universe concept.  Severian is not the first Severian - so he 
declares himself, and the adventures of the first Severian were different in 
detail.  Perhaps there was a series of iterations [considered as a series in 
some kind of pseudo-time dimension, obviously] of which the history of the 
book's Severian is the final successful case [an interesting opposite to the 
story in 5HOC].

Over the successive iterations, the moving parts become enmeshed in a 
machine that leads to the Severian who will bring the New Sun.  It is the 
New Sun - or Whatever is behind it - which ultimately selects the history 
that brings about its creation.  No personality or group in the story, not 
even the Hierodules, are controlling events.  The New Sun creates reality - 
timelines that are incompatible with it - such as the timeline of Master Ash 
or the first Severian - fade away.

Obviously the Hierodules understand this process, but they themselves are 
moving parts like all the rest.  The tests and trials are as they are 
because that is the series of trials that will create the Severian who 
brings the New Sun.  Agia plays her part, but she is not directly motivated 
in any way to set tests.  But this is the Agia who happens to set the right 
tests.  In other iterations there were other Agias who acted somewhat 
differently and perhaps had more or less success.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 02 May 2013 12:07:45 +0000

>David Stockhoff: The wearing of masks points to the warlocks. I don't think the
>ribbons need to be painted on.

I think it must have been Borski who suggested the ribbons were painted on. But if
the mask itself ties Agilus to the Jungle Sorcerers I don't have much of an opinion
either way. Agia's use of the "athame", the warlock's blade, also fits into this
connection. So after Agilus' death, Agia replaces one warlock with another, Hethor. 

(just learned that the athame is the sword which is represented in the four suits of
tarot cards- wands, cups and pentacles being the other three. Interesting.) 

>aaron: I still can't shake the relation to the masks of the Hierodules.

Given the demonic connection we get for Agilus and Agia, I think the relationship of
these sets of masks is quite apt. There is some veiled recognition in UotNS that Biblical
angels are the same sort of beings as demons, except that the latter are fallen. There
will always be some connections between the two.

So if the servants of the angels wear masks on Urth, we may expect the servants of
demons, like Agilus and the Jungle Sorcerers, to do likewise in symmetry. (of course 
Severian also wears a mask when performing his guild's work....)

>I even asked Wolfe about Inire's appearances (or lack of) in TBotNS, and he basically 
>just said "Maybe he's there, maybe he's not."

D.S.: Schrodinger's vizier? Now I'll have to lie awake considering the ramifications of 
Father Inire's potential nonexistence . . .

Heh! Well, Inire does write Severian a letter and he appears in the stories of several 
other characters so I think his non-existence isn't a well supported theory.

In my opinion, Father Inire's appearances are a mystery along the same lines as identifying
Severian's family. There are a few very strong, highly likely examples. Then there some
moderately strong examples which are a bit harder to spot. Finally, there are a handful of 
possible but very tenuously evidenced examples. I think Wolfe wrote these mysteries 
deliberately that way and it is accurate, even for him, to say "maybe, maybe not" for the 
final group.

FWIW, I think the strongest examples of family members are Dorcas and Ouen while the strongest
Inire appearances are the cowled servitor in House Absolute and the masked jungle guide. Some
moderately supported family members are Catherine, Cyriaca and Agia/Agilus while some moderately 
supported Inire appearances are Isangoma, the old boatman and the baboon who checks in on Severian 
after avern wound. (I'm tempted to include Hethor also because the mirror/monster and young girl
attaction are such compelling connections to Inire for me. But not for many others, I think)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 May 2013 12:16:38 +0000

On 5/2/2013 7:04 AM, Gerry Quinn wrote:
>
> For me the interesting aspect of Agia/Agilus is how Agia becomes 
> entwined in Severian's story, becoming in some sense his Nemesis. It 
> would have been possible to leave her at the end of the first book, 
> but instead she becomes a recurring villain, and eventually becomes as 
> Vodalus was to the previous Autarch.
>
> I'm not inclined to pay too much heed to the masks and whether they 
> imply a connection to sorcerors etc.  Agilus's mask is, after all, the 
> modus operandi [somehow I want to make a fake singular 'operandum'] of 
> the con game which we know they have played on travellers before.  
> They want to separate Severian from his valuable sword, at the cost of 
> his life if necessary.
>
> But the question remains, why so *many* tests and trials.  We expect 
> the hero to have to overcome certain difficulties on his journey, but 
> does Severian suffer more than we would expect, and do they more 
> commonly than we would expect take the shape of tests and trials, 
> which of course resonates with the overarching plot. Obviously some 
> element that can be interpreted in this way exists in all hero 
> stories, and I think one would have a hard time *proving* that there 
> is more of it in BotNS.  But let us say such a series of tests is 
> intended: then who is setting them?
>
> The Hierodules have motive, but unless everyone is their direct puppet 
> it is hard to see how they could organise tests of a specific kind.  
> Abaia might tempt Severian, or Agia try to kill him, but both are 
> seemingly operating according to their own motives.  The same goes for 
> Typhon, the sorcerors and the rest. It doesn't seem feasible that 
> *someone* is orchestrating events directly.
>
> But suppose we consider a more science-fictional explanation, based on 
> the cyclic universe concept.  Severian is not the first Severian - so 
> he declares himself, and the adventures of the first Severian were 
> different in detail.  Perhaps there was a series of iterations 
> [considered as a series in some kind of pseudo-time dimension, 
> obviously] of which the history of the book's Severian is the final 
> successful case [an interesting opposite to the story in 5HOC].
>
> *Over the successive iterations, the moving parts become enmeshed in a 
> machine that leads to the Severian who will bring the New Sun.  It is 
> the New Sun - or Whatever is behind it - which ultimately selects the 
> history that brings about its creation.  No personality or group in 
> the story, not even the Hierodules, are controlling events.  The New 
> Sun creates reality - timelines that are incompatible with it - such 
> as the timeline of Master Ash or the first Severian - fade away. *
>
> *Obviously the Hierodules understand this process, but they themselves 
> are moving parts like all the rest.  The tests and trials are as they 
> are because that is the series of trials that will create the Severian 
> who brings the New Sun.  Agia plays her part, but she is not directly 
> motivated in any way to set tests.  But this is the Agia who happens 
> to set the right tests.  In other iterations there were other Agias 
> who acted somewhat differently and perhaps had more or less success. *
>
> - Gerry Quinn

I absolutely agree. The Hierodules merely manage the iterations---they 
don't direct them. It's time/history/chance/evolution that "directs" 
them to the extent they are directed at all. The New Sun creates itself 
in the process, and it is the "head" of the process. I suppose you could 
say it looks back on its creation and judges it "good."

It's bigger than Inire, that's certain. It's not just a huge conspiracy 
run by some tentacle-faced little man behind a curtain. And that's a 
great observation about contrast with 5HOC, especially given recent 
discussion about the relation/opposition between it and BNS.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 02 May 2013 12:34:15 +0000

>Gerry Quinn: Over the successive iterations, the moving parts become enmeshed in a 
>even the Hierodules, are controlling events.

Excellent post Gerry. I am reminded of the Pelerine who tells Severian that his (and 
Urth's) story is more than just a conflict between good and evil. I am also reminded
of Tzadkiel who compares humans to sentient pawns who can only move in a forward
direction and with a single step through time. Presumably, Tzadkiel is like a queen
who can move in multiple directions and multiple spaces in time.

Perhaps Wolfe means us to extend the analogy and recognize that above the angels is
a presence which has an understanding of the game which goes far beyond that of a 
queen. One which not only understands the purpose of each piece's movement but the
movements of all pieces on both sides of the chess board. And even beyond that to an 
understanding of all the movements of all the pieces of all chess games ever played.

I think it is interesting that the answer you present as an SF answer seems actually to 
delve into theology. Perhaps we agnostics must be careful getting too deeply into Wolfe
and risk becoming believers. ;-)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 02 May 2013 13:05:01 +0000

>Gerry Quinn: But the question remains, why so *many* tests and trials. We expect 

Well, the nature of this story almost requires it to be a series of trials and tests,
though we, being almost as ignorant as Severian, don't really know that until we are
done reading and have had time to ponder.

A first person-told-tale could be about the narrator's personal relationships in life 
but with Severian, it eventually becomes clear that those are not important. Severian
is meant to be alone in the universe and his trials and tests and eventual destination
end up mattering even more than he does or the people who are important to him.

Thus is it with all Campbellian heroes, including Jesus. They have the Marys and Judases
the Ariadnes and the Andromedas in their lives but they are incidental to the trials and 
tribulations our hero passes through. We are meant to admire and even worship these heroes,
but we know that they are essentially a different breed than we are. Their purpose in life 
is to serve as our savior, eschewing a normal life, sacrificng their own personal human 
needs so that we may fulfill ours.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 02 May 2013 13:40:28 +0000

Gerry Quinn wrote (02-05-2013 12:04):
> It is the New Sun - or Whatever is behind it - which ultimately selects the
> history that brings about its creation.  No personality or group in the
> story, not even the Hierodules, are controlling events.  The New Sun creates
> reality - timelines that are incompatible with it - such as the timeline of
> Master Ash or the first Severian - fade away.
>

It's just that I find this perspective essentially ungreat.

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 02 May 2013 14:05:20 +0000

Never considered that Hethor and Father Inire might in some way be
related.  It seems so obvious now that you mention it.  Oh, to D.S.-
Wolfe's response was in answer to the question of Father Inire's on- stage
appearance in the Book.  I never doubted the character's  existence, but
his non-appearance is something that has intrigued me for some time.

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130502/d42939a3/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 02 May 2013 14:33:16 +0000

On 5/2/2013 10:05 AM, aaron wrote:
> Wolfe's response was in answer to the question of Father Inire's on- 
> stage appearance in the Book.  I never doubted the character's  
> existence, but his non-appearance is something that has intrigued me 
> for some time.
>
>

Whew! That's better.

Wolfe's answer is accurate, then---Inire's appearances ARE like the cat 
in the box: he's both there and not there. It's interesting that he 
doesn't seem to do anything at these suspected appearances; for the most 
part, he's just "there." (Or not.) They're nonessential clues. We can 
take them or leave them.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 02 May 2013 17:27:35 +0000

I appreciate that you put it that way. Just saying "Hethor is Father Inire" is a 
shorthand but misleading way of saying it. Like Shadow Children and The Neighbors,
I think we are dealing with plural beings, a difficult concept for we humans to 
grasp. But likely drawn from Biblical angel descriptions and the multi-persona
abilities of ancient mythological gods.

The best illustration we get of it in BotNS is with Tzadkiel and his multi-size,
multi-species, multi-gender incarnations. We are shown that he can be at least 
two characters at once when she pinches off one of her fingers which reforms to a
human size and shape (and the fairy sized Tzadkiel we see soon after).

I think we are given every reason to believe the same thing is happening on Urth
with Abaia, undines etc. Tzadkiel is an angel analog and undines are specifically 
identified as demons/fallen angel analogs at the end of UotNS. I think certain 
(roughly) human shaped and sized characters such as Typhon and Father Inire also 
fall into the same category.

>David Stockhoff: Wolfe's answer is accurate, then---Inire's appearances ARE like the 
>cat in the box: he's both there and not there. It's interesting that he 

Hm. Brings up the interesting point for me of what Father Inire is actually doing
at each of his (ostensible) anonymous appearances. I think it is structured like
The House Absolute/Secret House (and BotNS itself). There is an open and rather
banal purpose to each appearance and a hidden purpose which can be revealed by 
knowing who and what Father Inire is.

The bent, little cowled servitor is merely an assistant who takes Severian to 
where he wishes to go, a festival called the "thiasus". This word most specifically
refers to a festival devoted to the god Dionysus.  I didn't catch the significance of
that until I had read RttW and was told by Wolfe about the significance of 
Dionysus, Pan and the connection with The Outsider, to this universe. (could there
be a connection to Master Ash's otherwise unexplained longing for "Vine"?)

The bent, little old boatman is supposedly looking for the body of his long dead
wife, whom we don't learn is Dorcas until the end of CotA. This surprise is enough
to divert us from remembering what a ridiculous coincidence it is for Severian to
find that exact body for resurrection, not to mention that it happens to be his
grandmother. If we recognize the bent, little guy as Father Inire, the concidence
is revealed not to be one at all. Severian was guided to that body and was having
his power of resurrection tested on a woman who was very important to both of them.

The baboon who checked on Severian could be just a bizarre delusion. But if it was
Father Inire, again, Severian's power of resurrection was being investigated. Likewise
with Hethor's multiple attempts to kill Severian. Nothing mystical about his escapes
from Hethor's creatures except that they keep happening. Is it a higher power 
intervening?

The Old Leech in the ziggurat tells Severian he is there to learn secret knowledge which
cannot be obtained even by the eating of the dead. We are led to believe this
explains his experiments on the boy Mamas, but then left unexplained is why he is
tending to near-death Severian. Again I think the learning the secret of resurrection is 
the key to understanding the purpose of the character's appearance.

Then there are the necromancers Ceryx and The Cumaean. They can raise the dead but not
in the wholesome manner that Severian is able to accomplish. I think both deliberately
positioned themselves in Severian's path to learn his secrets. That The Cumaean is female
should not be a troublesome fact in understanding beings who are fallen versions of 
Tzadkiel.

Isangoma and the jungle shaman don't seem to be involved in resurrection but if they are 
considered versions of Father Inire, some interesting conclusions can be drawn. Same for Fechin.

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 02 May 2013 22:27:03 +0000

Yo mention Fechin at the end of your post.  Another character who is named
too many times to be of so little apparent importance.  Anyone have any
good theories about Fechin?

On Thu, May 2, 2013 at 1:27 PM, Lee Berman <severiansola at hotmail.com> wrote:

> >aaron: Never considered that Hethor and Father Inire might in some way be
> related.
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130502/bbc0c247/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 May 2013 12:01:53 +0000

Good theories? I don't know about that. But I think it is a
reasonable guess to think that Wolfe based part of 
the character on Russian artist Nicolai Fechin. It took some 
digging but I think I have determined, from younger self-portraits, 
that both Fechins have red hair.
http://en.wikipedia.org/wiki/Nicolai_Fechin

http://farm3.staticflickr.com/2142/5732351770_766b0948aa_z.jpg

http://farm3.staticflickr.com/2142/5732351770_766b0948aa_z.jpghttp://farm3.staticflickr.com/2142/5732351770_766b0948aa_z.jpghttp://1.bp.blogspot.com/-F8zrQ1ChEuE/USAfEKlT9YI/AAAAAAAAOzs/bzABfvMstzg/s1600/fechin+self+portrait1.jpghttp://1.bp.blogspot.com/-F8zrQ1ChEuE/USAfEKlT9YI/AAAAAAAAOzs/bzABfvMstzg/s1600/fechin+self+portrait1.jpghttp://1.bp.blogspot.com/-F8zrQ1ChEuE/USAfEKlT9YI/AAAAAAAAOzs/bzABfvMstzg/s1600/fechin+self+portrait1.jpg
My not-so-good theory is that Fechin is another incarnation of
Father Inire. Like Borski, I think that Inire's absence is an
invitation for the reader to find him, wherever he might appear,
though I do think I have a better explanation for why Inire would appear
so many times.

The tools we are given to conduct the search are the constellation
of things we know about Inire: appearing small, bent, old, monkey-like, 
an association with art and museums, a lech for young human women, and
perhaps a few others. Each appearance of Inire will demonstrate some
of the characteristics, but none will display all of them. That's the
puzzle I think we are presented.

With Fechin we have the characteristics of art, old, monkey-like and
the lech. Moreover we have Rudesind as a bridging character between
Fechin and Father Inire, speaking of both as though they were his master.

(not to ignore that Rudesind himself is small, old, bent, monkey-like and 
associated with art and museums. Rudesind describes a painting that Fechin
made of him when he was a boy. The painting has paintbrushes shown next to
him. It is an old mystery-solving trope, e.g. Encyclopedia Brown or
Hardy Boys, where the mystery is solved when it is recognized that a painting
of someone with paintbrushes is a self-portrait)

---

From: aaron <aaronsingleton at gmail.com>
Date: Fri, 03 May 2013 13:48:42 +0000

Ah, Encyclopedia Brown!  I loved those growing up.  I think Rudesind is the
most blatant Inire-like character.  It is from his mouth we first hear the
name Fechin, if I'm not mistaken.  It is also Rudesind who knows the true
context of the Astronaut picture . Rudesind is next seen in the House
Absolute, seemingly unsurprised at Severian's presence there--as if he
expected Sev.  It always seemed to me as if Rudesind implies that the House
Absolute and The Citadel are connected.  There are probably other instances
of his Inire-y behavior, but I am too lazy at the moment to think of them.

On Fri, May 3, 2013 at 8:01 AM, Lee Berman <severiansola at hotmail.com> wrote:

> >aaron: Anyone have any good theories about Fechin?
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130503/91b973b8/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Fri, 03 May 2013 13:55:15 +0000

And while we're on the Subject of Father Inire, how do you (and anyone else
on the list, as well) pronounce the name?  I find myself reading it as
In-Ire, just like the two words.  The audiobook reader says In-Eerie.  That
makes no sense to me.  Just curious about this.

On Fri, May 3, 2013 at 9:48 AM, aaron <aaronsingleton at gmail.com> wrote:

> Ah, Encyclopedia Brown!  I loved those growing up.  I think Rudesind is
> the most blatant Inire-like character.  It is from his mouth we first hear
> the name Fechin, if I'm not mistaken.  It is also Rudesind who knows the
> true context of the Astronaut picture . Rudesind is next seen in the House
> On Fri, May 3, 2013 at 8:01 AM, Lee Berman <severiansola at hotmail.com>wrote:
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130503/db994d74/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 May 2013 15:28:07 +0000

I pronounce it In-EAR-ay.

On Fri, May 3, 2013 at 6:55 AM, aaron <aaronsingleton at gmail.com> wrote:

> And while we're on the Subject of Father Inire, how do you (and anyone
> else on the list, as well) pronounce the name?  I find myself reading it as

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130503/6fd11d1f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 03 May 2013 17:14:22 +0000

>of his Inire-y behavior, but I am too lazy at the moment to think of them.

Yeah, that art gallery seems to extend across a very long distance from Nessus
to the House Absolute. I think the implication is that it is a passageway which
does not fully exist in real space-time. Severian does compare Inire's passageways
to the one on Tzadkiel's ship (the one to Brook Madregot).

The other somewhat funky Inire-Rudesind connection is that Rudesind is the one who
brings Severian the letter from Father Inire, soon after he is elevated to Autarch. Inire
is acknowledged to have been in the Ascian jungles to the north, so how does the letter
manage to find Rudesind so quickly. And if haste was necessary why choose old Rudesind 
to deliver it? If Rudesind isn't really an old man and in fact is Father Inire himself,
those questions disappear.

Also is the unexpected and cryptic announcement at this meeting by Rudesind that he is 
the "advocate for the dead". Where does that come from? Pretty mysterious but perhaps
the answer lies in this excerpt from Wikipedia on Dionysus: 

>His cult is also a "cult of the souls"; his maenads feed the dead through blood-offerings, 
>and he acts as a divine communicant between the living and the dead.[13]

>Dan'l Dannehy-Oakes: I pronounce it In-EAR-ay.

Heh, me too. Borski identifies Inire as a Latin name, along with The Cumaean, Famulimus and
Barbatus, which I agree does perhaps imply some sort of kinship among these beings. I think
Borski identifies "inire" as a form of the verb meaning "to enter". Personally I don't
think he goes far enough with this, ignoring that a more specific meaning is "sexual
entrance" and is associated with the god Inuus (known for beastiaity), who is an epithet of 
Faunus who is associated with Pan (Pas) and Quadrofrons/Janus who are all associated with 
Dionysus. Add those to "the Green Man" and (the Town That Forgot) Fauna and a couple others 
and you have a nice collection of Dionysian references across the 12 book Sun Series.

(FWIW, inuus is also a species of non-tailed, baboon-like monkeys called barbary apes)

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Fri, 03 May 2013 17:16:53 +0000

I read it as "Ih-NEAR-ay."  Let's play with the idea that pronunciations have changed over the millenia!

On May 3, 2013, at 8:28 AM, "Dan'l Danehy-Oakes" <danldo at gmail.com> wrote:

> And while we're on the Subject of Father Inire, how do you (and anyone else on the list, as well) pronounce the name?  I find myself reading it as In-Ire, just like the two words.  The audiobook reader says In-Eerie.  That makes no sense to me.  Just curious about this.
> 
> 
> Ah, Encyclopedia Brown!  I loved those growing up.  I think Rudesind is the most blatant Inire-like character.  It is from his mouth we first hear the name Fechin, if I'm not mistaken.  It is also Rudesind who knows the true context of the Astronaut picture . Rudesind is next seen in the House Absolute, seemingly unsurprised at Severian's presence there--as if he expected Sev.  It always seemed to me as if Rudesind implies that the House Absolute and The Citadel are connected.  There are probably other instances of his Inire-y behavior, but I am too lazy at the moment to think of them.
> 
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130503/0d8cab2a/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 03 May 2013 17:49:33 +0000

Based on Lee Soong, I've mostly assumed unknown names are written as they are pronounced. I can't really use anything else than 'in ire'. I don't find the 'going in' Latin connection linguistically persuasive. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130503/cba76541/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 03 May 2013 19:33:25 +0000

> of someone with paintbrushes is a self-portrait)

I can buy Rudesind being Fechin, or at least having taken Fechin's
identity. But I don't recall Fechin being old, and a handsome teenage boy
gaining carnal knowledge of a teenage girl hardly sets him apart.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 03 May 2013 19:42:27 +0000

> http://farm3.staticflickr.com/2142/5732351770_766b0948aa_z.jpg

I see no paint unless that's a palette in the subject's right hand, but is
there a black cat at the top left? And other figurines on the fireplace
mantle?

---

From: aaron <aaronsingleton at gmail.com>
Date: Fri, 03 May 2013 20:33:39 +0000

In-EAR-ay, huh?  Makes sense.  The meaning of the name's source being
entrance seems to jive with Inire's overall agenda, as well.  He does
create entrances with the specula using some arcane method or other.  Good
stuff.

On Fri, May 3, 2013 at 1:14 PM, Lee Berman <severiansola at hotmail.com> wrote:

> >aaron: It always seemed to me as if Rudesind implies that the House

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130503/4bbb22c8/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 04 May 2013 03:30:31 +0000

>Jeff Wilson: I can buy Rudesind being Fechin, or at least having 
>taken Fechin's identity. But I don't recall Fechin being old,

Well, if he is really an immortal, shapeshifting alien then the 
human concept of "age" doesn't really apply. 

But presented as a standard BotNS character, Fechin should be old
as are his contemporaries, such as Rudesind, the old person in Casdoe's
house, and (I think) the old boatman. We are never actually told that
Fechin died....

>and a handsome teenage boy gaining carnal knowledge of a teenage girl 
>hardly sets him apart.

Actually, I question the handsomeness. It doesn't seem to go easily with
long, hairy, monkey-like arms. I suspect we are meant to understand the
handsomeness is in the eye of the beholder and storyteller here.

But I kinda go along with somebody's (Borski?) idea that the teen girl
Fechin seduces is Dorcas. That's probably an unnatural stretch but not 
so much for me if Fechin=the old boatman=Rudesind=Inire.

>there a black cat at the top left? And other figurines on the fireplace

Well, I picked that younger self-portrait by Nicolai Fechin because it shows
his hair to be a bit more red. This more famous, older self-portrait does
show him holding a paintbrush.
http://2.bp.blogspot.com/-shcjDerM3oE/USlESDOGOmI/AAAAAAAAPQM/V0-0es69axU/s1600/fechin+self+portrait2.jpg

Perhaps the paintbrushes in the painting of Rudesind by Fechin were not
meant to signify a self-portrait and were just a bit of literary decoration.
But it is fun to consider they might represent a clever puzzle piece.

>aaron: In-EAR-ay, huh?  Makes sense.  The meaning of the name's source being

Yikes! Specula is the latin word for mirrors but were you implying word play 
with the gynecological speculum? That's a tool which both functions to enter
open and as a mirror. What IS that naughty Father Inire really up to?

---

From: aaron <aaronsingleton at gmail.com>
Date: Sat, 04 May 2013 05:36:08 +0000

I won't claim that I was implying anything with the word specula,,, but who
knows if Wolfe was?

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130504/feb7339f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 04 May 2013 12:53:11 +0000

Who knows how much Inire has to do with the seraglio and the women held 
there, but if he does, there's a parallel to Doctor Crane, who 
presumably would have used a vaginal speculum quite a bit. And this is 
probably taking the wordplay too far, but I have to note this from the wiki:

A vaginal speculum is also used in fertility treatments, particularly 
artificial insemination, and allows the vaginal cavity to be opened and 
observed thereby facilitating the deposit of semen into the vagina.

So, hmm. We have no details on the methods of cloning (or half-cloning, 
as Thomas suggests?) used by the Commonwealth.

On 5/4/2013 1:36 AM, aaron wrote:
> I won't claim that I was implying anything with the word specula,,, 
> but who knows if Wolfe was?
>
>
> On Fri, May 3, 2013 at 11:30 PM, Lee Berman <severiansola at hotmail.com 
> <mailto:severiansola at hotmail.com>> wrote:
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 May 2013 12:25:13 +0000

>David Stockhoff: Who knows how much Inire has to do with the seraglio and 
>the women held there, but if he does, there's a parallel to Doctor Crane, who 
>presumably would have used a vaginal speculum quite a bit.

True. Anyone know of other gynecological references in Wolfe's work?

>as Thomas suggests?) used by the Commonwealth.

I find this similar to 5HoC. All we have is a closed door lab and some
circumstantial evidence of the results. Naturally Number Five doesn't 
remember the details of his own birth (or whatever). I think this aspect of
his narrator unreliability is the primary reason Wolfe chose to use him
as first person narrator instead of Maitre. He might have told us how human 
cloning is done. Number Five can't (yet). 

I think this is in parallel to our own normal birthing experience Which is pretty 
messy and not something we think about much when we think of ourselves. And if we 
read stories from older time periods (or even our own), we are not likely to get 
graphic descriptions of how birth happens. We are more likely to get passing references 
which assume the reader will fill in the missing details with their own level of knowledge.
Thus do clones feel about their own genesis. 

I think cloning in BotNS is like Typhon's science chamber with its mysterious machines, 
Baldander's lab, with its gruesome results, the Witches tower with its hairless, crippled 
creatures and wherever Inire produces his dog men and cat women. Blood sharing also. We
don't know how khaibits and their mistresses do it and Severian is maddeningly vague in
telling us about the old Leech linking his bloodstream to Mamas'. Not giving us the
scientific/clinical details helps add to the sense of horror Wolfe always seems to want 
to maintain at a certain level.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 06 May 2013 13:24:05 +0000

The unhatched chick between Jolenta's legs.  Anyway, we know something of number five's first cloning efforts.  He takes unfertilized frog sex cells and doubles the chromosomes, producing a viable 2n cell to then differentiate and split naturally. Could be a similar technique for Maitre, or perhaps more advanced parthenogenesis

Sent from my iPhone

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 06 May 2013 13:44:48 +0000

And don't forget that cloning is progressing very quickly. What was 
known when the books we discuss were written?

Sergei

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 06 May 2013 14:14:52 +0000

From: Sergei SOLOVIEV

> And don't forget that cloning is progressing very quickly. What was known 
> when the books we discuss were written?

That it would most likely progress quickly?

What I mean is that a SF author in the '80s could safely postulate easy and 
advanced cloning, since there are no obvious impassable physical or 
biological barriers to it.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 May 2013 14:20:52 +0000

I agree. Learning to do it on an industrial scale is a different matter, 
but in the 1980s cloning was always seen as inevitable, just like tiny 
digital computers with massive storage were. We just didn't know who 
would accomplish it or how.

On 5/6/2013 10:14 AM, Gerry Quinn wrote:
> What I mean is that a SF author in the '80s could safely postulate 
> easy and advanced cloning, since there are no obvious impassable 
> physical or biological barriers to it.
>
> - Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 06 May 2013 15:09:31 +0000

>Marc Aramini: Anyway, we know something of number five's first cloning efforts.

Yep, I remember the frog experiments. But that's a far cry from producing a human 
clone, especially considering the mysteries of birth. How did Number Five feel
about the process, when he finally mastered it? Probably somewhat divorced from it
even though it produced him. Rather as we tend to divorce ourselves from thinking 
about sex and even birth as related to the way each of us entered the world.

>The unhatched chick between Jolenta's legs.

Heh, yep. I remember one of the early (and very few) female contributors to this
list cited that line as an example of how Wolfe can be clumsy in dealing with 
sexual issues. At the time I tended to agree.

Now, I instead think it is another example of Wolfe's cleverness with words and 
his ability to wring multiple meanings from them. The line might serve to illustrate
Severian's sexual clumsiness. But I think it also serves as a textual clue, especially
since it was a common trope back in those days (remember M*A*S*H) that to determine a
woman's true hair color, you had to check her pubic hair.

As the waitress, Jolenta's hair is pointedly introduced without color as "straggling".
Later, her hair is hammered home to us as "red-gold". So which was her original color?
Given a chick's color I think we can conclude gold, while the red has been added. 
(significant of course that the addition was done by vulpine Dr. Talos).

Borski finds great significance in gold hair color to Severian's family tree and in 
this case I tend to agree.

A similar mystery can be found with Typhon, I think. We know one of his heads is
blond haired and the other dark haired, but we are not told which is Typhon's and
which is Piaton's. We are able to deduce later that Typhon is blonde and this 
apparently insignificant fact becomes important in establishing identity in 
Long Sun and Silk's paternity plus the identify of the big blond guy steering the
ship at the end of RttW.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 06 May 2013 15:17:11 +0000

The book does say that number five doubts his father is capable of the feat of human cloning at one point. Of course, he is. 

Sent from my iPhone

On May 6, 2013, at 7:20 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I agree. Learning to do it on an industrial scale is a different matter, but in the 1980s cloning was always seen as inevitable, just like tiny digital computers with massive storage were. We just didn't know who would accomplish it or how.
> 
>>> And don't forget that cloning is progressing very quickly. What was known when the books we discuss were written?
>> 
>> What I mean is that a SF author in the '80s could safely postulate easy and advanced cloning, since there are no obvious impassable physical or biological barriers to it.
>> 
>> - Gerry Quinn

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 06 May 2013 16:08:15 +0000

I meant that GW could not know some technical details and difficulties 
of cloning that we know now. These details
were discussed in some posts. Of course he could assume that cloning 
will be easy and advanced,
but I don't think he would have in mind such details.

Sergei Soloviev

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 06 May 2013 16:15:19 +0000

On 5/6/2013 8:24 AM, Marc Aramini wrote:
> The unhatched chick between Jolenta's legs.  Anyway, we know something of number five's first cloning efforts.  He takes unfertilized frog sex cells...

Ewwww.  The line is, "I freed her breasts, each nearly as large as her 
own head, and those wide thighs, which seemed to hold a new-hatched 
chick between them."

Chicks can be numerous colors:

http://n3.cc/var/albums/domestic-animals/2_IMGP5516.jpg?m=1338592809

but Sev mentions her red-gold hair looked brown justbefore.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 06 May 2013 16:16:45 +0000

From: David Stockhoff

> digital computers with massive storage were. We just didn't know who would 
> accomplish it or how.

Of course Wolfe was cautious with regard to digital computers in 5HOC.  Mr. 
Million requires a train of large cabinets to support a core capacity that 
is less than that of a cheap Android tablet.  (His programming is obviously 
more advanced, though.)

- Gerry Quinn

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 06 May 2013 23:21:59 +0000

On Mon, 6 May 2013, Lee Berman wrote:

> ...the Witches tower with its hairless, crippled creatures

I always thought they were using a microscope.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 May 2013 23:24:28 +0000

Me, too. But they plainly are engaged in research into something 
biological, and they're not the Bear Tower.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 07 May 2013 02:02:42 +0000

>Jeff Wilson: Chicks can be numerous colors:

Well sure, but a google search for "baby chicks" 
produces images of golden chicks in large majority.
http://www.google.com/search?hl=en&site=imghp&tbm=isch&source=hp&biw06&bihh1&q=chicks&oq=chicks&gs_l=img.3..0l10.1699.3578.0.3611.6.6.0.0.0.0.987.3668.0j1j5-1j3.5.0...0.0...1ac.1.12.img.wN8u0Rxxc1I#hl=en&site=imghp&tbm=isch&sa=1&qºby+chicks&oqºby+chicks&gs_l=img.12...0.0.2.4896.0.0.0.0.0.0.0.0..0.0...0.0...1c..12.img.EkEO2fUZsRc&bav=on.2,or.r_qf.&bvm=bv.45960087,d.dmQ&fpŸ795c746bf69be2&biw06&bihh1

Moreover we are dealing with a metaphor here, not
the real world. Perhaps we can agree Wolfe was not
using the chick metaphor to suggest Jolenta's pubic hair 
was in numerous colors?

>but Sev mentions her red-gold hair looked brown justbefore.

I don't remember this mention. Any chance you have the exact
location of it?

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 07 May 2013 02:10:59 +0000

On May 6, 2013, at 7:02 PM, Lee Berman <severiansola at hotmail.com> wrote:

>  Perhaps we can agree Wolfe was not

It evokes more of a texture than a color to me. Not that I wanted my kiddie memories at the feed store associated with sensual moments between a woman's legs. Thanks, guys.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130506/fcd52261/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 May 2013 02:50:32 +0000

Female chicks are typically yellowy-white; males more brown. (If we're 
talking about chickens.) But who knows what color Wolfe thought it would 
mean to his readers. Presumably not white.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 May 2013 10:28:51 +0000

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 07 May 2013 10:35:21 +0000

Newly hutched chicks also usually are humid -

Sergei Soloviev

Ant?nio Pedro Marques wrote:
> http://farm4.staticflickr.com/3283/2931392960_882130a963.jpg
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 07 May 2013 12:56:32 +0000

hah!

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 07 May 2013 20:38:33 +0000

> biological, and they're not the Bear Tower.

Possibly, or the hairless, crippled animals could be the way people appear
with some kind of security scanner they are using, similar to the way they
look with our recent backscatter devices, early IR, or even fluouroscope. 
Wolfe would certainly be familiar with these sorts of devices and their
images from their use in industry for troubleshooting, quality control,
process improvement, etc.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 07 May 2013 20:56:21 +0000

You mean some kind of farseeing or scrying? That's possible. "Hairless and crippled" is not much to go on.

> From: Jeff Wilson <jwilson at clueland.com>
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, May 7, 2013 4:38 PM
>Subject: Re: (urth) Agilus and Agia
> 
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130507/0569b086/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 07 May 2013 21:49:17 +0000

> crippled" is not much to go on.

I mean any kind of technology that lets them see hidden things. Or it
could be both, ultrasound and X-rays have medical uses as well as
industrial and spying applications. The Witches could be the clone
keepers, with the homunculus in the ancient Autarchial suite a souvenir of
their success in replicating the technique after Typhon's followers
fled/stopped returning.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 08 May 2013 12:17:35 +0000

>Sergei Soloviev: Newly hutched chicks also usually are humid -

>Allan Anderson: It evokes more of a texture than a color to me
>Not that I wanted my kiddie memories at the feed store . associated 
>with sensual moments between a woman's legs. Thanks, guys.

Heh, yep, I had considered the moistness and textural components to 
the metaphor also. But, as mentioned, focusing on it as a reference to
hair color and possible identity clue also serves to absolve Wolfe from 
the accusation of using purple (and rather awkward) sexual prose. I'd
rather think the best of him, if the opportunity is afforded :-).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 May 2013 22:03:44 +0000

On 5/8/2013 1:09 AM, Jeff Wilson wrote:
> On Tue, May 7, 2013 21:12, David Stockhoff wrote:
>>> Or maybe the face has lived on to be fit to a new owner. Sev's twin
>>> sister
>>> was taken in by the witches and who took a bit at a time and the woman
>>> called Merryn who looks like an old woman with a young girl's face is
>>> exactly that.  It totally would fit for the alien Cumaean to be working
>>> through a coven of rhinoplastic ghouls the way FB&O work through a
>>> vivisectionist and Inire through a succession of brain-eating bawds and
>>> lechers.
>>>
>> That it would. But simply stealing a young face seems too horrible even
>> in that context, and it would leave the hypothetical sister dead.
> They don't have much of a standard to live up to:
> The torturers seem to expend more than a few apprentices, and Sev recalls
> the grinding poverty he was subjected to, yet there is somehow money for
> trips to Echopraxia and to support Brother Porter who is able bodied but
> apparently does nothing other than sit by the tower door. We know that the
> older apprentices are allowed to bully the younger. Who knows what happens
> to the boys who aren't bright or strong or quick enough?
>
> Well, we do know. Little bones, anywhere one digs in the yard....
>
>
>

Good point. Not quite the same as systematic murder, but I don't want to 
be guilty of underestimating Wolfe's capacity for depicting evil. He 
does bring up those bones fairly quickly, even if part of the point is 
the depth of time, not just the brothers' callousness.

As you suggest, inevitably this brings us to the Vodalarii. As far as we 
know---having nothing to go on but Severian's feast and suggestions that 
they do a lot of exhuming---they don't murder their victims. However, 
the talk of some of the participants leaves room for doubt. I think 
there must be consistency in the Citadel: if the witches murder for 
beauty and the Bear Tower people rape animals and the Torturers do 
pretty much everything if without much relish, then the Vodalarii must 
murder for their rituals. There can be no bottom. These people do all 
the worst things Wolfe could think of.

At points like this I feel one of the big threads of inspiration for BNS 
must have been a contemplation of how Cthulhu's worshipers would act if 
they were real. That is, if Cthulhu himself is merely ravenous and 
amoral, it is his followers who are truly and deliberately evil---that's 
their response in the face of the amoral hunger of the void. (Then you 
have the very Catholic question of whether there is real evil in the 
world at all, i.e., Satan.) How low can humans sink in a fallen 
universe, and can it be depicted in a novel that subordinates this 
depiction to a moral scheme rather than glorifying it?

Sometimes Urth doesn't seem too bad---the Autarch seems kind, and 
Vodalus honorable enough. Even Typhon appears almost a straight shooter. 
Severian seems unaware of the depths of evil around him, and it's hard 
for us to see it too, with all the decadent ornamentation.

So to turn it around, if the Vodalarii kill, then the witches can't 
simply be volunteering their precious fluids in exchange for later 
beauty. They must cannibalize their own for it. That's how Merryn can be 
Severian's sister without being named Severa.