Subject: (urth) The Cumaean

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 08 May 2013 13:15:00 +0000

>On Tue, May 7, 2013 15:56, DAVID STOCKHOFF wrote: You mean some kind of farseeing 
>or scrying? 

>Jeff Wilson: That's possible. "Hairless and crippled" is not much to go on. I mean any 
>kind of technology that lets them see hidden things. Or it could be both, ultrasound 
>and X-rays have medical uses as well as industrial and spying applications.

This discussion got me thinking.  I think if we are to solve this mystery, the answer
might come from a better understanding of The Cumaean. We first learn she is the Seeress
who lives in a cave, which surely invokes the Cumaean Sybil of roman myth. That her cave
impossibly stretches to the other side of Urth might be a suggestion of Ouroboros, the 
world-spanning snake whose mouth resembles a cave.

Later we learn of her snake-like nature. This could be suggesting the Cumaean Sybil's
predecessor, the Pythian Oracle.  But given that we have a character nameed "Typhon", 
a snake-woman living in a cave is highly suggestive of mythological Typhon's wife,
Echidna. 

Mythological Echidna was, interestingly, a "guardian of the vineyard". But mostly she
was the "mother of all monsters" and prone to eating people whole. I think this jibes
with Long Sun's Echidna enjoying human sacrifice and Short Sun's Mother drowning and
eating sailors. In addition to the snake association, mythological Echidna is sometimes
called the "Tartarean lamprey" thus adding a fishy aspect to her nature.

When Severian sees the Cumaean's true snakey nature, he also sees multiple, enraptured
human faces appearing on her back. This could symbolize the Cumaean Sibyl's cave which
had a hundred mouths, all whispering prophesy. But given that the Cumaean invokes a
being from the star Fomalhaut, I think she must be associated with the theme of the
Fish's Mouth that we see over and over in BotNS. 

The Jurupari, the man-ape cave, the Ouroboros story, the Alzabo and Casdoe's family are
all references to or depictions of people being eaten then continuing to have consciouness 
and some sort of life within the belly of the beast. perhaps this is what is going on with
the faces we see on The Cumaean's back.

So perhaps the hairless, crippled animals in an artificial landscape that Severian sees
is somehow a depiction of what is going on inside The Cumaean. Half-digested people living
their lives within a mentally constructed environment.

Ignoring earthly and Biblical analogy for now, perhaps the Fish's Mouth theme and the
snakey-fish "Abaia" is a metaphor for the great beast(s) which have swallowed Urth whole 
and which now lives on within the dark belly of the beast. Perhaps Jonas (Jonah?) was named
for one who escaped that belly.

Moreover, I had previously wondered how Severian bringing a flood could vanquish ocean-
dwelling giant creatures. But if those creatures are understood in terms of dark-loving, 
cave-dwelling, murky depth creatures such as eels, lampreys and jurupari, I can see how
restoring the sun might do it. There is much description of golden light flooding the 
ocean as Severian swims through it after the New Sun has arrived.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 08 May 2013 13:45:06 +0000

While having all this "belly of the beast" stuff in mind, it reminded me of another
idea. Did anyone ever get the impression that perhaps the whole Ship might be Tzadkiel?

When Severian first sees the angelic being in the mirror book, he recognizes it as being
as big as an island. And there does seem to be a somewhat organic nature to the interior
of the ship.

Was the choice of light sails as propulsion for the ship to invoke the idea of angel
wings? I guess Cherubim have four sets of wings and Seraphim have six sets. I think we 
don't know how many Archangels have.  I forget the architecture of Tzadkiel's ship. Do
we know how many sets of sails there are? Is the whole ship supposed to be seven-sided?
I think there are seven Archangels.

Just throwing some ideas out there.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 08 May 2013 14:10:59 +0000

>________________________________
> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Wednesday, May 8, 2013 9:15 AM
>Subject: (urth) The Cumaean
> 
>
>ocean as Severian swims through it after the New Sun has arrived. ??? ???  ??? ?  ??? ??? ? 
>_______________________________________________
>
>
>How did we miss this? Not only is the New Sun already well established as a big deal, the Old Sun must leave the ocean depths even darker than usual, and so the New Sun would bring more light there as well.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130508/b6176f80/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 08 May 2013 20:14:33 +0000

On Wed, May 8, 2013 08:45, Lee Berman wrote:

> And there does seem to be a somewhat organic nature
> to the interior
> of the ship.

I agree, it might even be made largely of wood!

> I think there are seven Archangels.

Usually four.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 May 2013 20:17:22 +0000

Usually 7.

Gabriel <http://en.wikipedia.org/wiki/Gabriel>,
Michael<http://en.wikipedia.org/wiki/Michael_(archangel)>
,Raphael <http://en.wikipedia.org/wiki/Raphael_(archangel)>,
Uriel<http://en.wikipedia.org/wiki/Uriel>
, Raguel <http://en.wikipedia.org/wiki/Raguel_(archangel)>,
Remiel<http://en.wikipedia.org/wiki/Remiel>
 and Saraqael <http://en.wikipedia.org/wiki/Saraqael>.

On Wed, May 8, 2013 at 1:14 PM, Jeff Wilson <jwilson at clueland.com> wrote:

> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130508/a0adf313/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 08 May 2013 20:29:43 +0000

G, M, and R are scriptural, and Uriel/Ariel is the extrascriptural name
usually given to the scriptural Destroryer.
.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 May 2013 20:32:13 +0000

Yes, but (like me) Wolfe is a Catholic and not bound by "it ain't in
Scripture."

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130508/341d79ad/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 08 May 2013 20:36:54 +0000

Am I confusing the ship with the Hyperion Cantos, or is there a sense of the Yggdrasil world tree as a ship? does that story at all come into reference in Urth of the New Sun? Been a while since I looked over the ship part. When Lif and Lifthrasi come to Ragnarok, only they will survive by hiding inside the branches of Yggdrasil.

The bellowing fire will not scorch them;
it will not even touch them,
and their food will be the morning dew.
Through the branches they will see a new sun burn
as the world ends and starts again

--- On Wed, 5/8/13, Jeff Wilson <jwilson at clueland.com> wrote:

From: Jeff Wilson <jwilson at clueland.com>
Subject: Re: (urth) The Cumaean
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, May 8, 2013, 1:29 PM

G, M, and R are scriptural, and Uriel/Ariel is the extrascriptural name
usually given to the scriptural Destroryer.
.
On Wed, May 8, 2013 15:17, Dan'l Danehy-Oakes wrote:
>? and Saraqael <http://en.wikipedia.org/wiki/Saraqael>.
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130508/6ee56245/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 08 May 2013 20:41:09 +0000

On Wed, May 8, 2013 09:10, DAVID STOCKHOFF wrote:
>>dwelling giant creatures.

Aside from the New Sun's light illuminating the depths, floods are never
permanent, and whenever people survive to view the aftermath of the
deluge, they see all sorts of unknown creatures beached inland, left
behind by the receding waters. When continents founder even Leviathan may
be left high and dry.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 08 May 2013 23:07:36 +0000

> Yes, but (like me) Wolfe is a Catholic and not bound by "it ain't in

But are the others capital-A Archangels of that most exalted rank, or
archangels as in higher than the average angel? Do the additional names of
the archangels come with better provenance than Caspar and Melchior?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 09 May 2013 00:28:55 +0000

They are of the higher rank. There are traditionally nine ranks of angels;
according to Thomas Aquinas, these would be:

Seraphim, Cherubim, and Thrones (the First Choir)
Dominions, Virtues and Powers (the Second Choir)
Principalities, Archangels, and Angels (the Third Choir)

Seraphim are the highest, Angels the lowest.

The bit about seven doesn't mean that there are only seven total; it means
that there are seven significant ones, perhaps the seven who stand in the
presence of God in Revelation.

Oddly, the 7th Day Adventists believe that Michael is Jesus in disguise or
something like that.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130508/256ae162/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 09 May 2013 03:21:21 +0000

On Wed, May 8, 2013 09:10, DAVID STOCKHOFF wrote:
>
>...
>
>>>Moreover, I had previously wondered how Severian bringing a flood could
>>> vanquish ocean-dwelling giant creatures.
>
>

I thought the flood brought by the New Sun was caused by the melting of ice caps, which would make it permanent till the climate cooled again. Am I remembering wrong?

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 09 May 2013 04:13:13 +0000

On Wed, May 8, 2013 22:21, Jerry Friedman wrote:
> I thought the flood brought by the New Sun was caused by the melting of
> ice caps, which would make it permanent till the climate cooled again. Am
> I remembering wrong?

The passing of the white fountain causes unprecented tides, earthquakes,
and tsunamis, drowning Nessus and the House Absolute before the expanded
icecaps have time to melt back into the sea.

The renewed Sun doubtless melts them, raising sea levels, but everything
near the coasts would already be wrecked and then some.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 09 May 2013 14:27:05 +0000

>near the coasts would already be wrecked and then some.

Thanks, it's been a while.

Not to throw cold water (sorry) on a promising speculation, but apparently 
in clear areas of the ocean, 90% of sunlight is absorbed in the first 33 m, whereas in biologically productive areas, that depth is in the 
single digits.

http://books.google.com/ngrams/graph?content=pride+ourselves+in%2Fpride+ourselves+on&year_start00&year_end 00&corpus&smoothing=3&share
So even if the New Sun was ten times brighter than Old Sun (Leigh Brackett moment there), the sea monsters wouldn't have had to move much deeper. Of course if they were caught by surprise, stunned by those tides and 
earthquakes, and the like...

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 09 May 2013 16:16:38 +0000

Jerry Friedman wrote (09-05-2013 15:27):
> http://books.google.com/ngrams/graph?content=pride+ourselves+in%2Fpride+ourselves+on&year_start00&year_end 00&corpus&smoothing=3&share>

Still, what happens in the upper levels influences what happens below. I'm 
not sure what Abaia lives on, but there would be consequences for the whole 
food chain, even if it meant just some adjustments, see the diagram at 
https://en.wikipedia.org/wiki/Nutrient_cycle#Ecological_recycling.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 May 2013 00:38:08 +0000

> to the interior of the ship

>Jeff Wilson: .I agree, it might even be made largely of wood!

Heh, well, there is that which I had considered (IIRC, ostensibly
the wood decks are supposed to be for cold resistance?)

But I was thinking more about how the inside of the ship changes and
adjusts to its current inhabitants, how Tzadkiel's voice when first
heard by Severian seems to emanate from everywhere and also that
flying thing which sprays Severian with what is later called digestive
fluid.

Initially I assumed the flying thing wanted to eat Severian itself,
though it doesn't. But what if it served the Ship as an analog to the 
gastric parietal cells which secrete acid in our stomach. That might make 
Sidero analogous to an immune cell while jibers would be analogous
to cancer cells, etc. Ah, well, I guess it all hinges on whether the Ship
looks like an island-sized angelic being when seen from a distance.

>When continents founder even Leviathan maybe left high and dry.

Hm yep. Also, there are suggestions that some of the megatherians on
Urth live in/under the continents, not just in the ocean. Had be a way
of getting rid of them also.

>Jerry Friedman: So even if the New Sun was ten times brighter than Old Sun 
>(Leigh Brackett moment there), the sea monsters wouldn't have had to move much >deeper.  Of course if they were caught by surprise, stunned by those tides and 

Well, I do think the BotNS was intended, in part, to bring a bit of science
into the stories of ancient mythology and the Bible. But how Noah's flood was able to rid the earth of ancient evil, demonic beings and the Nephilim offspring is not covered so clearly in this story. We are given the continents foundering, the "waves of gravitation", the flood waters themselves, the warmth, the light of the New Sun, and perhaps even the suggestion of a massive change in salinity of the oceans. I guess we'll have to make due with those
things.

When we first meet Juturna, she is a fresh-water "fish" so maybe that's how she survives in the de-salinized waters of Ushas. Of course mythical Abaia is specifically a fresh-water eel....And The Mother seems to be doing well in the golden light of Blue.....I dunno.

Oh well, anyway... I think science will only take us so far on this question. I think we ultimately just have to say, "well, Noah's Flood worked in such and such a way on earth so Severian's Flood worked in a similar physical/spiritual way on Urth.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 May 2013 00:48:18 +0000

> the wood decks are supposed to be for cold resistance?)

If so, I smell an homage to /Scanners Live in Vain./

---

From: Andy Robertson <pinlighter at btconnect.com>
Date: Fri, 10 May 2013 03:28:09 +0000

???? I don't see it - can you explain?

hartshorn

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 10 May 2013 05:48:58 +0000

> ???? I don't see it - can you explain?

In the story, ships travel through a medium that inflicts horrible, almost
universally fatal pain that requires frozen passengers to travel under the
care of crewmen with nigh-perpetual nerve blocks until it is discovered
that ship hulls lined with lesser living things shield the interior while
the bunnies or oysters or whatever die instead; wood/trees perhaps in
Tzadkiel's case.

http://www.baenebooks.com/chapters/1416521461/1416521461___5.htm

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 May 2013 12:19:32 +0000

>Jeff Wilson: In the story, ships travel through a medium that inflicts horrible, 
>almost universally fatal pain that requires frozen passengers to travel under the
>care of crewmen with nigh-perpetual nerve blocks.

Funny how perceptions have changed. When I was young, the assumption was that 
human space travel was so important and necessary we'd have to suffer any long, cryogenic 
sleep, mutating cosmic rays, interstellar pain, or other miseries to accomplish the goal.

In more recent days, G.W. Bush is practically laughed out of office for suggesting we put
a man on Mars.  And despite all the SF of my childhood, and the amazing accomplishment of 
early space travel, I must concur with the majority:  human bodies are terribly impractical 
space cargo. We might as well let the robots do that job. Send Jonah and Ossipago and Sidero
and chems and taluses out there and keep the people on Urth.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 10 May 2013 13:01:24 +0000

From: Lee Berman

> and chems and taluses out there and keep the people on Urth.

A lot of people are willing to sign up for a one-way trip to Mars (though I 
think they are optimistic if they assume their life expectancy there would 
be high).

What I always find a little odd is that there is not anything like the same 
interest in colonising the sea-bed.  You'd think that would be easier, and 
possibly more useful.  Are martians just that much cooler than mermen?

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 May 2013 13:27:38 +0000

On 5/10/2013 9:01 AM, Gerry Quinn wrote:
> A lot of people are willing to sign up for a one-way trip to Mars 
> (though I think they are optimistic if they assume their life 
> expectancy there would be high).
>
> What I always find a little odd is that there is not anything like the 
> same interest in colonising the sea-bed.  You'd think that would be 
> easier, and possibly more useful.  Are martians just that much cooler 
> than mermen?

Well, it IS dark down there. You won't be bringing home any snapshots of 
sunsets. But you're right---a voyage to either place would be a 
claustrophobic nightmare for many people, with one trip much shorter 
than the other.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 10 May 2013 16:57:40 +0000

>Gerry Quinn: What I always find a little odd is that there is not anything like the same 

Yes, I think they must be. But I've always thought the same thing; if we really needed
more space to live, we've already got 75% of the earth's surface available, not to 
mention the depth factor. How deep would you have to go to be safe from storms but still
get significant sunlight?

Of course we really have no shortage of living space for humans on earth as the view from 
an airplane flight makes clear. Our population is limited by arable land, not space to live.
Perhaps one day, the oceans will serve us in that capacity.

Did a little research just for fun and if my calculations are correct, the entire 7 billion 
human population of the world could live fairly comfortably within the land area of France and
Germany combined.

(my definition of comfort was based on the population density of Los Angeles (7500/sq. mi.),
which is a more comfortable place to live than New York (27,500/sq. mi) and far less crowded 
than insane places like Delhi (75,512/sq. mi). or Manila (111,500/sq. mi)
.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 10 May 2013 17:16:55 +0000

From: Lee Berman

> than insane places like Delhi (75,512/sq. mi). or Manila (111,500/sq. mi)

With enough technology, perhaps arcologies would make even the higher 
densities tolerable.

Then there is _Stand On Zanzibar_ by John Brunner, though perhaps it has 
dated.

- Gerry Quinn

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Tue, 11 Jun 2013 17:51:19 +0000

At 07:28 PM 5/8/2013, Dan'l wrote:

>Oddly, the 7th Day Adventists believe that Michael is Jesus in 
>disguise or something like that.

Just happened to catch this. According to exegetes in many 
traditions, in the Bible, "Micha-el" is simply the name of the Angel 
of Yahweh, who incarnate is Jesus Christ. This can be established by 
several lines of argument, the chief of which is comparing Jude verse 
9 with Zechariah 3:2. "Archangel" means "chief messenger/angel," and 
really there is only One of these.

Michael is the name given to the Angel of Yahweh as the Angelic 
Overlord of Israel. A separate angel, Gabriel, is Angelic Overlord of 
the empire set up in Daniel 2 that is ruled successively by Babylon, 
Persia, Greece, and Rome. It is in Luke, the gospel to the gentiles, 
that Gabriel appears by name.

Confusion over all this has led to Michael's being regarded as a 
creaturely angel, and then the addition of new "archangels" like 
Raphael. Of course, if one wishes, he can have it both ways, since 
"Micha-El" is simply a name, and could be that of preincarnate Christ 
and another creature as well. Wolfe, being Roman Catholic, is 
unlikely to disagree with his liturgy and so would regard Michael as 
a created angel, even if he also agreed that in the Bible the name is 
given to the preincarnate Christ.

FWIW

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jun 2013 12:07:25 +0000

>James Jordan: Michael is the name given to the Angel of Yahweh as the Angelic 
>Persia, Greece, and Rome.,,,,, Of course, if one wishes, he can have it both ways,
>since "Micha-El" is simply a name, and could be that of preincarnate Christ 
>and another creature as well. Wolfe, being Roman Catholic, is unlikely to disagree
>with his liturgy and so would regard Michael as a created angel, even if he also 
>agreed that in the Bible the name is given to the preincarnate Christ.

This is very interesting. My first thought was about the notable fact that Dr. Talos
plays Gabriel in his own play. I think his red hair and fiendish genius in the arts 
and sciences, plus his superhuman knowledge of Urth's history and future connect him 
to a couple other shadowy characters (Fechin and Inire). His vulpine nature might
connect to the Thracian worship of Dionysus which involved the fox. And surely Father
Inire is the de facto ruler of The Commonwealth for the past thousand years or so.

When I hear about an angel being given dominion over an earthly realm, I think this 
surely must be a fallen angel. It is my understanding true and lofty angels must 
generally remain in the heavenly realm (sorta like B, F and O). An angel would have 
to fall to get very deeply involved in non-spiritual human affairs on earth. Yet how 
could Gabriel be a fallen angel/demon?

I think Wolfe addresses this issue in BotNS with Tzadkiel being (like angels) a
plural being. One aspect of him/her can rule on Yesod while another rules on the 
Ship (while another aspect rules on Urth, imho).

In regard to Michael being a "preincarnate Christ" I can't help but think that is
relevant in that I think the whole of BotNS is meant to represent the pre-christian
period of earth (Urth being a technologically advanced but spiritually stunted 
version of earth). Of course the subject of this thread is named for one of the
reputed earliest harbingers of the coming of Christ.