Subject: (urth) (Urth) Nebula Awards recap

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 20 May 2013 20:04:54 +0000

Just wanted to share a quick note about the Nebula Awards for everybody - it went very well, though it was not quite as unforgettable as the March Fuller award dedicated solely to Gene. There were many famous authors in attendance, such as Robert Silverberg, the toastmaster, Scalzi, the SFWA (now ex-) president, Joe Haldeman, Kim Stanley Robinson, Bill Dietz, Connie Willis, William Nolan (Logan's Run, etc) and a host of others.

Thursday started off with a reading and Q and A with Connie Willis and Gene. Gene was in attendance with his daughter Teri, but at the start of his speech said he didn't quite know he was doing a reading, and was tired of starting at chapter 1, so he would start where he wanted to for a change - and feigned inutility with his kindle, calling his daughter up, who took the moderator Terry Bisson's?seat next to him when he was looking away?(and he said, as he looked back, Terry, you got much better looking all of a sudden).

He read from An Evil Guest, and his reading I think highlighted the flightiness of Cassie. It was actually pretty funny - from her phone call asking where the hell she is to her trip up the mountain, speaking about Hanga, to the palace like reveal at the end. I am pretty sure from the way that he read it that An Evil Guest is actually a humorous novel at times. "I feel like the queen of paradise" "Here, have a coconut"

there was a Q and A, and I sat next to Michael Andre-Driussi, pretty much the only person from the Urth list I found in attendance, though there could have been some incognito. He is a very nice guy and I always enjoy talking to him. Neither of us asked questions, though a few people asked about stuff like the words in New Sun or how the people interrogating Marsch in Fifth Head could know that he had never been to Earth (this question will come up again Saturday night in a humorous situation involving me and Robert Silverberg's agent).

Gene answered questions like how he knew he was a real full time writer but said in response to some that it had been so long since he wrote stuff, who knows? He managed to change the question about the vocabulary of New Sun to a talk about horses and what to do when they get away from you, and how cowboys know how to keep them from bucking by holding the head up but that they can still run - until they tire out, and proceeded to tell of a time when a horse ran away with him on its back, jumping over a wash and going airborne.

Friday morning?I got to eat breakfast with Gene and his daughter.

Friday there were some interesting panels, Gene stopped in an early morning one, which I am pretty sure was on shared worlds and how to work that (lots of Harlan Ellison comments flying around, mostly tongue in cheek). Friday night was a reception for the nominees, where I got to chat at great length with Bill Dietz, Kim Stanley Robinson, Michael, and Teri Goulding (Gene's daughter). When Gene went up to bed, I was able to talk to Kim Stanley Robinson about some of my discoveries reading Gene over time, observations in Long/Short Sun and in the Changeling - he was stoked about Peter Palmer being an actor born in 1931 when I went over the timeline with him and the elven background of the word oaf (in reference to 'lil Abner). He said he wished Damon Knight were still alive so I could tell him about that, for Damon always loved the story, and purchased it, but never really was able to get close to the bottom of it.

Saturday was the Nebulas, and Silverberg told the story of how Asimov accidentally called out Gene as the nebula winner for The Island of Doctor Death and Other Story when in fact no award had been voted in protest of Orbit's monopolization. Silverberg was pretty funny, promising that Gene was going to win this time and dropping a few other jokes. I was way in the back at a table with Connie Willis, her daughter, Silverberg's agent, Jay Lake's aunt and uncle (unfortunately Jay was just given? terminal diagnosis) and Eugene Myer, who wound up winning the Norton Award for his YA book but doesn't look at all like a Eugene Myer. 

Gene's speech was so very humble: "I don't deserve this, really I don't, but I'm going to take it anyway. I got to meet so many strange and wonderful people. some stranger than others. some more wonderful. It's like a boy who goes on a great journey and sees all kinds of magical things and gets to do so much, but really he just wants to go home. I just want to go home? And for me, home is the books. I'm happy to just look over the books, open them up, and say, you know what, that's a pretty good book. That's enough. thank you all."? I paraphrased it, but it wasn't very long and that was the heart of it.

Earlier I had sat next to Silverberg's agent, who is decidedly not a geek. Perhaps I don't look like one either in normal conversation, but there are a few topics that transform me into one. At dinner he turned to me and said, "Imagine that question about Fifth Head of Cerberus - no one will ever explain that book." Of course, of ALL the people he could be sitting next to on Earth, he happened to say that to me. After my posts here, I actually relooked at the book and just re-wrote an 11,000 word fully referenced explanation (found some more stuff I haven't posted on yet, like Virginia Woolf's short short stories Blue and Green in Monday or Tuesday, which are related to the themes of St. Anne and St. Croix, and marsch in the tree/pierced by thorns/bitten by the cat on one of the last possible days for Good Friday before he stops writing on either Rogation Day or the last possible day for Easter [parasites take him over then]), so I just started in
 on him. "Well, variance reduction techniques involve a series of approximations blah blah feet blah blah larvae blah blah know exactly who survives blah blah trees as carapaces, sexual dimorphism hitting women young and men old, not just looking at hands" and about five minutes into it his eyes glossed over but I just couldn't stop.

In any case, when Kim Stanley Robinson won the Nebula, he made the speech mostly about Gene, who taught him at Clarion, and his advice, like never name a character fred and put something interesting on every page, and how glad he was to be there to thank Gene for everything that he had done. Very gracious and wonderful speech by Stan, and I wound up liking him a great deal after talking to him. 

Here are some links to pictures. There is much more to say but I think that is a good recap for now

Gene and his daughter Teri
http://i213.photobucket.com/albums/cc282/maramini/970686_10201014832523437_2083288831_n_zpsd1a74819.jpg
Gene and I right before the Nebula ceremony
http://i213.photobucket.com/albums/cc282/maramini/946910_10151466603759930_1829357850_n_zps398fe018.jpg
Kim Stanley Robinson with his Nebula for best novel — his speech was great because it was all about Gene — I like him a lot now.
http://i213.photobucket.com/albums/cc282/maramini/941661_10151466605304930_1713174001_n_zps463e543a.jpg
Gene and Teri
http://i213.photobucket.com/albums/cc282/maramini/941446_10151466603734930_319952202_n_zps908c08c4.jpg
The bags of books they gave away at the Nebulas and my dog
http://i213.photobucket.com/albums/cc282/maramini/936289_10201011520720644_1603331413_n_zpse84b112d.jpg
Michael Andre-Driussi, Kim Stanley Robinson, and Gene at the nominee reception
http://i213.photobucket.com/albums/cc282/maramini/IMG_2531_zps530d3032.jpg
as above, with Teri and I
http://i213.photobucket.com/albums/cc282/maramini/IMG_2530_zps3c0d0ac5.jpg
Gene and I at Thursday night’s reading and signing
http://i213.photobucket.com/albums/cc282/maramini/IMG_2517_zps18af4e7d.jpeg

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130520/8db88351/attachment.htm>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Mon, 20 May 2013 20:21:50 +0000

Thanks for the write-up. Wish I'd made it down there! 

One more photo my friends took: http://richardmanphoto.com/PICS/20130518-_5185174.jpg

On May 20, 2013, at 1:04 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Thursday started off with a reading and Q and A with Connie Willis and Gene.  Gene was in attendance with his daughter Teri, but at the start of his speech said he didn't quite know he was doing a reading, and was tired of starting at chapter 1, so he would start where he wanted to for a change - and feigned inutility with his kindle, calling his daughter up, who took the moderator Terry Bisson's seat next to him when he was looking away (and he said, as he looked back, Terry, you got much better looking all of a sudden).
>  
> Friday morning I got to eat breakfast with Gene and his daughter.
>  
> Saturday was the Nebulas, and Silverberg told the story of how Asimov accidentally called out Gene as the nebula winner for The Island of Doctor Death and Other Story when in fact no award had been voted in protest of Orbit's monopolization.  Silverberg was pretty funny, promising that Gene was going to win this time and dropping a few other jokes.  I was way in the back at a table with Connie Willis, her daughter, Silverberg's agent, Jay Lake's aunt and uncle (unfortunately Jay was just given  terminal diagnosis) and Eugene Myer, who wound up winning the Norton Award for his YA book but doesn't look at all like a Eugene Myer. 
>  
> Gene's speech was so very humble: "I don't deserve this, really I don't, but I'm going to take it anyway.  I got to meet so many strange and wonderful people.  some stranger than others.  some more wonderful.  It's like a boy who goes on a great journey and sees all kinds of magical things and gets to do so much, but really he just wants to go home.  I just want to go home  And for me, home is the books.  I'm happy to just look over the books, open them up, and say, you know what, that's a pretty good book.  That's enough.  thank you all."  I paraphrased it, but it wasn't very long and that was the heart of it.
>  
> Earlier I had sat next to Silverberg's agent, who is decidedly not a geek.  Perhaps I don't look like one either in normal conversation, but there are a few topics that transform me into one.  At dinner he turned to me and said, "Imagine that question about Fifth Head of Cerberus - no one will ever explain that book." Of course, of ALL the people he could be sitting next to on Earth, he happened to say that to me.  After my posts here, I actually relooked at the book and just re-wrote an 11,000 word fully referenced explanation (found some more stuff I haven't posted on yet, like Virginia Woolf's short short stories Blue and Green in Monday or Tuesday, which are related to the themes of St. Anne and St. Croix, and marsch in the tree/pierced by thorns/bitten by the cat on one of the last possible days for Good Friday before he stops writing on either Rogation Day or the last possible day for Easter [parasites take him over then]), so I just started in on him. "Well, variance reduction techniques involve a series of approximations blah blah feet blah blah larvae blah blah know exactly who survives blah blah trees as carapaces, sexual dimorphism hitting women young and men old, not just looking at hands" and about five minutes into it his eyes glossed over but I just couldn't stop.
>  
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130520/2f771f3d/attachment-0001.htm>

---

From: Stephen Palmer <dekray at yahoo.com>
Date: Tue, 21 May 2013 07:58:19 +0000

Thank you so much Marc for this post, and the wonderful photos. Very interested to see that GW is left-handed!

Steve Palmer...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130521/ef88db9b/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 21 May 2013 11:52:29 +0000

>Stephen Palmer: Thank you so much Marc for this post, and the wonderful photos. 
>Very interested to see that GW is left-handed!

Ditto. Thanks Marc! Very much appreciated.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 21 May 2013 15:33:34 +0000

From: Marc Aramini

> Neither of us asked questions, though a few people asked about stuff
>  like the words in New Sun or how the people interrogating Marsch in
> Fifth Head could know that he had never been to Earth (this question
> will come up again Saturday night in a humorous situation involving
> me and Robert Silverberg's agent).

I noticed two pieces of evidence, though one is given to Number Five, who of 
course has the same realisation.  Then again perhaps Number Five was himself 
interrogated at some point.  I assumed they were examples of slips 'Marsch' 
makes more frequently, anyway.

* He says there are "thousands" of old houses on Earth (of course there must 
be millions)

* He talks about the welfare state on Earth but the interrogator picks up 
that he doesn't speak as if he knows about it first hand

- Gerry Quinn

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 29 May 2013 20:46:10 +0000

I'm sure many people on this list would be interested to know that Jack Vance passed away last Sunday.

http://www.jackvance.com/jackvance_05262013/

(Apologies if this has been posted already.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130529/024fa9d7/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 29 May 2013 20:47:07 +0000

I didn't know this, thanks for sharing.  Sad news, he was a real master.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130529/d25f2be3/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 29 May 2013 21:04:38 +0000

Well, he lived a good long life and had fun in his old age making jazz. God
bless him.

On Wed, May 29, 2013 at 1:47 PM, Antonin Scriabin

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130529/995fb2a7/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 29 May 2013 21:08:39 +0000

Sad news.  He has always been one of my favourite authors.

Good to see he finished that jazz album though!

- Gerry Quinn

From: Craig Brewer 
Sent: Wednesday, May 29, 2013 9:46 PM
To: The Urth Mailing List 
Subject: (urth) Jack Vance, 1916-2013

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130529/3ba40413/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Wed, 29 May 2013 21:50:34 +0000

Craig Brewer
> I'm sure many people on this list would be interested to know that Jack Vance passed away last Sunday.

Wow. Well, he had a good innings, as Dan'l points out, and he wasn't
writing anymore, but this still feels like a sad loss. So many
wonderful, exotic worlds. And a big influence on Wolfe even before you
factor-in the The Dying Earth stories.

Brian Aldiss called him 'a gaudily painted coelacanth, washed up on
SF's shore', which I always liked.

RIP.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 29 May 2013 21:51:15 +0000

A true master of the craft...

Few of us will get near that age or accomplish a fraction, and yet it's still sad news. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130529/82c0891c/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 30 May 2013 23:59:35 +0000

Although I have been expecting this for a while in the back of my mind, I
hoped it would never happen.  I find I am a bit numb.  Vance (along with
Wolfe) was a real hero of mine.  I spoke to him on the phone in 2010 for
about three hours.  He was truly a beautiful guy, and interested in so many
subjects.  He had the enthusiasm of a teenager and his curiosity was
contagious.  Long Live Vance.  May he rest in peace.

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130530/a3985f80/attachment.htm>