Subject: (urth) This Week in Google Alerts: _Home Fires_, 1982 roundtable

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 05 Jun 2013 17:13:36 +0000

'A 1982 Video Interview with Isaac Asimov, Harlan Ellison and Gene
Wolfe Wherein They Discuss the Label ?Science Fiction?'
http://www.sfsignal.com/archives/2013/06/a-1982-video-interview-of-isaac-asimov-harlan-ellison-and-gene-wolfe/

No transcript; video: http://www.youtube.com/watch?v=BEmHXfJ185E
(24:51; uploaded by 'The Harlan Ellison Channel'
http://www.youtube.com/channel/UC1XrlRQsRxYfuc47CCJN05w ). This TV
show video was apparently uploaded for the 6 May 2013 _LA Times_
article http://www.latimes.com/features/books/jacketcopy/la-et-jc-harlan-ellison-isaac-asimov-studs-terkel-together-video-20130503,0,4570585.story

> ...In some ways, the show was so stereotypically highbrow -- an oriental rug, subtle classical music introduction and soporific announcer -- that it might be mistaken for a "Saturday Night Live" sketch. Not so when Terkel and Trillin hosted a trio of science fiction writers: Isaac Asimov, Harlan Ellison and Gene Wolfe. That's partly because of Asimov's out-of-this-world sideburns -- or are they mutton chops? But mostly because Ellison is in top rapid-fire, pugilistic form.
>
> Ellison comes out swinging. He doesn't like the term "science fiction," and as Trillin grapples to come up with the appropriate word to describe Ellison's feelings about the term, Ellison jumps in with "loathe." "I write a kind of surreal fantasy, but they can't put 'surreal fantasy' on a paperback," Ellison says.
>
> Terkel asks Asimov what he thinks of the term "science fiction," and Asimov disagrees with Ellison. "I love it," Asimov says. "That's what I grew up reading and writing. And I'm very broad-minded about the term 'science fiction.' I'll include under 'science fiction' everything that Harlan wants." "I'll get you later," Ellison interjects. Asimov continues: "It's just that my own personal feeling is that the best science fiction involves science." Later he explains this further, taking apart the movie "Alien," which he sees as little more than a spooky story set in space.
>
> The conversation jumps from genre to the pressures of marketing to the prophetic successes and failures of science fiction. The best part may be when Terkel, who's been slumped in his chair, sits forward to connect the way that writers perceive man's nature with how seriously their work is taken (spoiler: optimists lose).

This discussion, turns out, was not long after _Book of the New Sun_
started (_The Sword of the Lictor_ was '82 as well; I'm not sure
whether this video was before or after). Wolfe doesn't participate
much - Ellison dominates proceedings a fair bit - but see 4:40, 8:50,
11:00, 15:50

-----------------------------------

"Home Fires: Just what you’d expect from Gene Wolfe", Marion Deeds
http://www.fantasyliterature.com/reviews/home-fires-2/

> It’s almost an axiom that a Gene Wolfe novel will raise questions about life, death, memory, psychology and identity. It also goes almost without saying that there will be a feeling of events happening behind the scenes, of which the characters themselves are even unaware. In these respects, _Home Fires_ is indisputably a Gene Wolfe novel.
>
> ...Before these issues can be thoroughly explained, the cruise ship _Rani_ is hijacked. Two-thirds of the book is something I can only describe as a leisurely action adventure. Skip emerges as a natural leader but he has a lot of meetings, where people talk their plans out in a methodical, logical manner. Skip is a defense attorney who is famous for his ability to cross-examine people; most of this story is presented through dialogue, but it still seems odd to have the rescue group made up of passengers sitting around one of the staterooms, calmly discussing their plan. The important thing here is that Chelle is at risk and Skip morphs into an adventure hero to save her, at one point leaping over a railing, firing a submachine gun into a group of hijackers. This behavior surprises him, but it gratifies him too because it changes his image of himself.
>
> Between the third-person point of view, Wolfe intersperses Skip’s (and later Chelle’s) first-person meditations. From the first page, Skip has worried that he is an old man. Chelle’s original plan was that she would return to a rich contracto, and he would get a beautiful young contracta. The plan has worked but isn’t satisfying either of them. Skip is wealthy, but Chelle is uncomfortable about how he makes his money. Chelle is still beautiful to Skip, but she sees herself as damaged. Because she has the thoughts and impulses of another woman, she also worries that she is mentally ill. Enforced separation and questions about who is trying to kill whom come between the two and heighten the suspense.
>
> ...I want to spend a few minutes discussing the women characters here. As much as people love Gene Wolfe, some do complain about his women characters. There are three women involved in the plot here: Chelle, Vanessa, and Susan, Skip’s secretary. Chelle is a warrior, physically and emotionally strong, and impulsive. Wolfe tries to give her a soldier’s bad language, but it reads awkwardly. What is appealing about her is her emotional honesty and her fearlessness. Vanessa, who is in a more vulnerable position, is also a compelling character, maybe because of her commitment to protecting her daughter. This makes her likable and also intriguing, since this is not how Chelle remembers her mother. Part of the difficulty with Vanessa is that her dialogue and actions seem dated. She could fit right into any 1940s noir detective novel; she would also be right at home in _Auntie Mame_ by Patrick Dennis. Susan is a disappointment. I think Wolfe gave her authentic motivations; I just think the relationship, and her reactions, were not original or very deep.
>
> ...What works brilliantly is the economy with which Wolfe sketches in the details of Earth. From the first few pages, I know that even though Skip is rich and privileged, his tap water has a faint smell of sewage, and his lights flicker from time to time. This tells me volumes about life in the North American union where he lives, without paragraphs of exposition.

-- 
gwern
http://www.gwern.net

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 05 Jun 2013 17:53:23 +0000

This is a perceptive summary of a plot that did not seem so plain on first reading:

. . . The important thing here is that Chelle is at risk and Skip morphs into 
an adventure hero to save her, at one point leaping over a railing, 
firing a submachine gun into a group of hijackers. This behavior 
surprises him, but it gratifies him too because it changes his image of 
himself.

Between the third-person point of view, Wolfe 
intersperses Skip’s (and later Chelle’s) first-person meditations. From 
the first page, Skip has worried that he is an old man. Chelle’s 
original plan was that she would return to a rich contracto, and he 
would get a beautiful young contracta. The plan has worked but isn’t 
satisfying either of them. Skip is wealthy, but Chelle is uncomfortable 
about how he makes his money. Chelle is still beautiful to Skip, but she
 sees herself as damaged. Because she has the thoughts and impulses of 
another woman, she also worries that she is mentally ill. . . .
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130605/df021cd6/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 05 Jun 2013 18:33:08 +0000

But there is some subtext that it is not him at all.  He says he never gives to beggars, then after the first chapter he always gives to beggars.  His opening statement about waking up and having faith you are the same man you went to sleep as, and then counting the individuals at the ritual as seven, might hint that there is someone brave supplementing his personality.  He says he learned to fight in law school tongue in cheek when suddenly he takes out a policeman.   Also, just for what it is worth, the man with the beard who is later said to be chelles father first shows up in chapter four sitting next to skip unnamed and unrecognized, saying the os would destroy the earth if it guaranteed victory everywhere else. So Blue was always on the ship. 

Sent from my iPhone

On Jun 5, 2013, at 10:53 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

> . . . The important thing here is that Chelle is at risk and Skip morphs into an adventure hero to save her, at one point leaping over a railing, firing a submachine gun into a group of hijackers. This behavior  surprises him, but it gratifies him too because it changes his image of himself.
> 
> Between the third-person point of view, Wolfe intersperses Skip’s (and later Chelle’s) first-person meditations. From the first page, Skip has worried that he is an old man. Chelle’s original plan was that she would return to a rich contracto, and he would get a beautiful young contracta. The plan has worked but isn’t satisfying either of them. Skip is wealthy, but Chelle is uncomfortable about how he makes his money. Chelle is still beautiful to Skip, but she sees herself as damaged. Because she has the thoughts and impulses of another woman, she also worries that she is mentally ill. . . .
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130605/3ed68835/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 05 Jun 2013 18:48:04 +0000

Chelle recognizes her mother in another body but does not recognize skip, claiming it is just age. But is it?

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130605/d95c9b59/attachment-0001.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Thu, 06 Jun 2013 00:45:33 +0000

This interview was worthwhile if for no other reason than to hear Wolfe say
"Motherfucker".  I am awed.

On Wed, Jun 5, 2013 at 2:48 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> But there is some subtext that it is not him at all.  He says he never
> gives to beggars, then after the first chapter he always gives to beggars.
>  His opening statement about waking up and having faith you are the same
> man you went to sleep as, and then counting the individuals at the ritual
> as seven, might hint that there is someone brave supplementing his
> personality.  He says he learned to fight in law school tongue in cheek
> when suddenly he takes out a policeman.   Also, just for what it is worth,
> the man with the beard who is later said to be chelles father first shows
> up in chapter four sitting next to skip unnamed and unrecognized, saying
> the os would destroy the earth if it guaranteed victory everywhere else. So
> Blue was always on the ship.
>
> Sent from my iPhone
>
> . . . The important thing here is that Chelle is at risk and Skip morphs
> into an adventure hero to save her, at one point leaping over a railing,
> firing a submachine gun into a group of hijackers. This behavior surprises
> him, but it gratifies him too because it changes his image of himself.
>
> Between the third-person point of view, Wolfe intersperses Skip’s (and
> later Chelle’s) first-person meditations. From the first page, Skip has
> worried that he is an old man. Chelle’s original plan was that she would
> return to a rich contracto, and he would get a beautiful young contracta.
> The plan has worked but isn’t satisfying either of them. Skip is wealthy,
> but Chelle is uncomfortable about how he makes his money. Chelle is still
> beautiful to Skip, but she sees herself as damaged. Because she has the
> thoughts and impulses of another woman, she also worries that she is
> mentally ill. . . .
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130605/26cddd58/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Jun 2013 01:51:34 +0000

--- On Wed, 6/5/13, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

there are still a few things that don't make sense to me, and you know how I am about that. Mr. White/Mr. Blue/ Coalman Baum - in flashback described as a heavyset blonde fellow going to fat, in the present very lean, and making jokes about asking his daughter out on a date now that he is no longer her father at the end (ie - a joke about her divorcing them, but at the same time a bit possible if her father has "left" that body). I am not sure if investigating the name Coalman Baum or the people in the suicide ring is what gets Zygmunt, Skip's private investigator, killed. 

?The voodoo scene with Tante Elise - a male with a gaunt face and a female walk through the gate and are classified as dead - are they there or spiritual forms present in the living individuals. For example, Achille is stopped from advancing from a tall dark shadowy deadman, who is head and shoulders above the shorter man (Charles Blue is the only tall male besides Chelle's Jerry). Is this tall deadman at all related to?Achille working for "Coal"man Baum, as Chelle's final little statement out loud to a leaving Skip indicate that Achille was sent by "them" to get Skip - are Achille's loyalties unclear? I guess I would like more relationship between that voodoo ceremony and the rest of the novel. During it, Chelle keeps talking about the people buried on Johanna that they tried to recover (or at least, their bodies). Are the lumbering dead woman, man, and then the shadowy tall man related to Sims, Pununto or some other male figure, and Blue,
 and are they included in the counting of 7? It does not seem that the dead man or the driver should be included at that point. Or is that tall dead man related to the recently killed Al Alamar? This does not seem likely.

A Grison is a wolverine. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130605/c4e57132/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Jun 2013 02:34:17 +0000

Also, couldn't figure out where boswash was off the top of my head - a megalopolis coined in the sixties or so along the New England coast from Boston to Washington.  Vanessa is impressed that their train will go 67 km an hour- this seems to be a slowish future.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 06 Jun 2013 02:56:45 +0000

It seems to be a future mired in mediocrity, that's for sure.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Jun 2013 03:42:16 +0000

The alias coalman Baum that mr white-blue uses does have some interesting associations.  Skip ponders that the first name is a color game for black. Baum is a surname used to indicate a tall person (tree like) and Blue is always described as tall- just as the dark ghost which impedes Achilles is tall. 

I need to find the last thing he asks zygmunt to look up- suicide ring or something about Blue and his alias.  That is what gets him killed and what they are still in danger of at the end.  

There is also the idea of suppressed memories - they can be erased but random things can remind the person.  Thus when skip dreams of being locked in a cell and when he mentions shooting someone in the face with three other people we never heard of before ( Ellen Woodward and Aurelio or something like that) perhaps those could be either erased memories or memories from another intellect. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Jun 2013 16:53:44 +0000

Ah yes - I think this is important.  Skip has a vision early of a garden with pink or red flowers and a working fountain, then comes across a fountain matching that description when he later meets Achilles in Tante Elise's island. 

The cyborg-android Richard Johnson (working for the Os if we take it at face value) says people can be spies and not know it, but that the Os does not do that memory wiping.  "Greater east Asia does a lot of it.  They send in spies who've forgotten they're spies, people who do certain things when the time comes without knowing why they do them." (160)  Skip has a few strange dreams, being trapped in a cell, killing a "leader" with three characters we have never heard of before, and wanting chelle to have a gun in case he decides to send people after her.   His efficacy in combat situations is equally surprising. Skip did have a blood clot in his brain a bit later, supposedly from a shot which amazingly did not penetrate his skull. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Jun 2013 17:00:38 +0000

The old man who sells Vanessa the furniture and the suicidal shaving knife wears some interesting clothes.  Skip says " I have forgotten the old man's name; I remember everything else ... The jeans and the blue rubber soled shoes from eastasia." Could this relationship, between Skip and the old man with his little shop, be deeper and Skip forgetting the name signs of some other mental interference, in light of eastasia's forgetful unaware spies?  Perhaps this is why Mort pununto, executed for being a spy by Chelle, is brought up several times.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 06 Jun 2013 17:05:42 +0000

Could Skip be an Eastasia spy? A Manchurian Candidate?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Jun 2013 17:21:08 +0000

Also, on page 282 it is revealed zygmunt, skip's investigator, is dead and two women are missing.  On page 285 skip hands some people we have never heard of weapons and a "leader" gets shot in the face.  Hopefully it is not skip and a sleeper spy cell killing zygmunt then kind of forgetting about the context. that would be messed up. 

Sent from my iPhone

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 06 Jun 2013 17:53:16 +0000

You might have something there. Yes, it would be---but it's perfect.

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Thu, 06 Jun 2013 20:11:26 +0000

Now explain to me the zombie scene.  

I suspect that Wolfe has not, at this point, decided to write a fantasy novel instead of a science fiction novel.  That is, he hasn't decided (out of the blue) to include a zombie story for the fun of it, with real zombies, and then go back to the main story that he's telling.  The zombie story has to be very closely connected with the rest of the novel.

Of course, all these people are zombies, aren't they?  They're dead, but their memories have been placed in other people, so that they're still alive in some sense.  They're the living dead.

John
... who has only read Home Fires 
once and who is constantly surprised
at how much he missed in that one
reading.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130606/d930c47e/attachment.htm>

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Thu, 06 Jun 2013 20:59:53 +0000

Sorry, Marc.  Somehow I had missed this e-mail of yours when I wrote my question about the voodoo/zombie scene.  

John

-----Original Message-----
From: Marc Aramini <marcaramini at yahoo.com>
To: DAVID STOCKHOFF <dstockhoff at verizon.net>; The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, Jun 5, 2013 8:51 pm
Subject: Re: (urth) This Week in Google Alerts: _Home Fires_, 1982 roundtable

 

 The voodoo scene with Tante Elise - a male with a gaunt face and a female walk through the gate and are classified as dead - are they there or spiritual forms present in the living individuals.  For example, Achille is stopped from advancing from a tall dark shadowy deadman, who is head and shoulders above the shorter man (Charles Blue is the only tall male besides Chelle's Jerry).  Is this tall deadman at all related to Achille working for "Coal"man Baum, as Chelle's final little statement out loud to a leaving Skip indicate that Achille was sent by "them" to get Skip - are Achille's loyalties unclear? I guess I would like more relationship between that voodoo ceremony and the rest of the novel.  During it, Chelle keeps talking about the people buried on Johanna that they tried to recover (or at least, their bodies).  Are the lumbering dead woman, man, and then the shadowy tall man related to Sims, Pununto or some other male figure, and Blue, and are they included in the counting of 7?  It does not seem that the dead man or the driver should be included at that point.  Or is that tall dead man related to the recently killed Al Alamar?  This does not seem likely.
 
A Grison is a wolverine.  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130606/bc448af4/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 07 Jun 2013 13:40:43 +0000

Also, skip forgets about meeting "Charles Blue" on page 191 and at the start of chapter 4 and keeps trying to place him every time he meets him (he also keeps forgetting the last names of the girls who die in the explosion meant for chelle's mother, supposedly planted by Susan) When Blue returns to Chelle at the end he is going by the name Smeedy.  At the dinner, blue gives skip the number for Coleman Baum and this is what gets zygmunt killed.  Perhaps Skip is in someway Blue's "friend" Coleman Baum or that phone number lead Zygmunt to the submerged spy cell.  

However, there seems to be no firm connection between "Blue" and East Asia; it is suggested he works for the Os and the Nau as a double agent. 

Skip misplaced his walking stick somewhere.  Chelle seems to ask about it and Skip blows that question off. Any chance this is the explosive device?  Blue has a blackthorne stick as well.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 07 Jun 2013 13:52:29 +0000

One more detail- Rick Johnson the cyborg with Susan, Skip's secretary, is tall, lanky, and wears a tweed jacket.  The description of whoever stabbed Chelle's mother at the restaurant as a tall older well dressed man fits both Rick and Blue ( Vanessa only saw him from the back) but one would assume onlookers would mention Blue's extreme age.  Rick's gun is left handed and the wound in Vanessa's back is on the right hand side.  Frustratingly, Skip never asks if it is indeed Rick sitting at the table of the restaurant with Susan, just establishing their connection on the volunteer-mercenary rescue boat. He first says how unlikely it was that it was Rick, then says that his defense of rick was nonsense - as a lawyer, he can argue whatever side suits his interests at the time. 

Sent from my iPhone

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Fri, 07 Jun 2013 14:18:43 +0000

Thanks for Gary K. Wolfe & Jonathan Starahan's THE COODE STREET PODCAST, I
absolutely *cannot* read "Home Fires" without editing it mentally to read
as HOME FRIES. I'm ruined. Ruined.

On Fri, Jun 7, 2013 at 9:52 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> One more detail- Rick Johnson the cyborg with Susan, Skip's secretary, is
> tall, lanky, and wears a tweed jacket.  The description of whoever stabbed
> Chelle's mother at the restaurant as a tall older well dressed man fits
> both Rick and Blue ( Vanessa only saw him from the back) but one would
> assume onlookers would mention Blue's extreme age.  Rick's gun is left
> handed and the wound in Vanessa's back is on the right hand side.
>  Frustratingly, Skip never asks if it is indeed Rick sitting at the table
> of the restaurant with Susan, just establishing their connection on the
> volunteer-mercenary rescue boat. He first says how unlikely it was that it
> was Rick, then says that his defense of rick was nonsense - as a lawyer, he
> can argue whatever side suits his interests at the time.
>
> Sent from my iPhone
>
> > Also, skip forgets about meeting "Charles Blue" on page 191 and at the
> start of chapter 4 and keeps trying to place him every time he meets him
> (he also keeps forgetting the last names of the girls who die in the
> explosion meant for chelle's mother, supposedly planted by Susan) When Blue
> returns to Chelle at the end he is going by the name Smeedy.  At the
> dinner, blue gives skip the number for Coleman Baum and this is what gets
> zygmunt killed.  Perhaps Skip is in someway Blue's "friend" Coleman Baum or
> that phone number lead Zygmunt to the submerged spy cell.
> >
> > However, there seems to be no firm connection between "Blue" and East
> Asia; it is suggested he works for the Os and the Nau as a double agent.
> >
> > Skip misplaced his walking stick somewhere.  Chelle seems to ask about
> it and Skip blows that question off. Any chance this is the explosive
> device?  Blue has a blackthorne stick as well.

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130607/cb3b0d7d/attachment.htm>

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Fri, 07 Jun 2013 15:27:34 +0000

A few months ago, someone on list wondered why Wolfe had to bring Sharia law into _Home Fires_, Sharia law provides a plausible basis for a handless character like Achille. Without this backdrop, a reader might be inclined to come up with a different reason for his handlessness. Then we might not have the great scene which recalls Aesop's fable of the mouse and lion.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, June 7, 2013 8:52 AM
Subject: Re: (urth) This Week in Google Alerts: _Home Fires_, 1982 roundtable

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130607/a8d75338/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 07 Jun 2013 16:06:06 +0000

thanks Stephen. Right now I am simply not sure if the body Vanessa possesses should be counted as a person (Edith Eckhart?) in that scene. since she?Vanessa is dead already, " Tante Elise" calls Vanessa and requires no money to speak to her, getting her to walk through the gate.

1. Tante Elise
2. Chelle
3. Jane Sims
4. Achille
5. Vanessa
6. Skip
7. (Edith Eckhardt? the dead man who will soon show up? something in Skip?)

I think the guns Tante Elise offers (of which there would have been six) are also related to the people there. One has a pearl and a dark wood handle on opposite sides that would cost too much to repair- Chelle rejects it (Skip, with his light and dark sides?) the other is a worn six shooter, then an officer's fancy new gun, the one Chelle chooses (is this Chelle?). 
We don't get to see the second three options.

I no longer think Skip has another "person" inside him - he is just not entirely who he believes himself to be. That dead shadowy figure halting Achille is interesting in light of two mysterious disappearances by Achille - once when Skip goes down to negotiate, and again when Skip confronts Rick, Susan, and Blue in "Jerry's Room" when Chelle is a hostage.

Twice?Achille simply vanishes during the action and then reappears when needed later.

I don't have a problem with the Sharia law or the cell phone issue somebody else brought up - it's pretty clear the future is poor and it states in the text the government wasn't going to do anything about the situation anyway. Skip does get out a mobile call, but is shut down by the those who control the coast guard for assistance. Even the NAU doesn't really care in light of all the other problems it faces. Who can you call when no one cares?

--- On Fri, 6/7/13, Stephen Hoy <stephenhoy at yahoo.com> wrote:

From: Stephen Hoy <stephenhoy at yahoo.com>
Subject: Re: (urth) This Week in Google Alerts: _Home Fires_, 1982 roundtable
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, June 7, 2013, 8:27 AM

Marc: Thanks for sharing your ideas that relate the six/seven?Caribbean island characters to other characters in the book. I imagined the interlude was a bit like Wolfe's dream sequences in other works, but hadn't looked much beyond Vodoo's obvious parallel to mind overlays. The sequence can be read as an instance of Wolfe blending myth/legend with speculative science, providing credibility to each. Relating shadowed characters to revealed characters adds a layer of storytelling that I missed until you pointed it out.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130607/d19a59ca/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 07 Jun 2013 16:10:24 +0000

Well, we do get to see four of the guns (the one Vanessa chooses). So we see four guns and two are never displayed. Tante Elise does not need one. I think the six guns stand for the characters, excluding Tante Elise. Two are never seen, Tante Elise doesn't need a representation.

Skip - pearl and dark handle
Achile- worn six shooter
then the guns Vanessa and Chelle select, leaving two unseen ones. Chelle does say something about the number and the guns afterwards, but is cut off by Skip.

--- On Fri, 6/7/13, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) This Week in Google Alerts: _Home Fires_, 1982 roundtable
To: "Stephen Hoy" <stephenhoy at yahoo.com>, "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, June 7, 2013, 9:06 AM

1. Tante Elise
2. Chelle
3. Jane Sims
4. Achille
5. Vanessa
6. Skip

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130607/86a3e591/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 07 Jun 2013 16:34:01 +0000

Here is the quote I was talking about -?Chelle says: 

"Tante Elise said there were seven people there. Remember, Mother? I think she thought any gun-". Skip had his finger to his lips. "Well, you know."

Was she saying any gun should be able to kill everyone there? 

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) This Week in Google Alerts: _Home Fires_, 1982 roundtable
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, June 7, 2013, 9:10 AM

1. Tante Elise
2. Chelle
3. Jane Sims
4. Achille
5. Vanessa
6. Skip

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130607/e4ead7d3/attachment-0001.htm>

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Mon, 10 Jun 2013 00:05:33 +0000

Taking a moment to piggy-back a few thoughts atop Marc Aramini's several posts about _Home Fires_.

In the first chapter of _Home Fires_, Skip Grison mentions the last two cases he personally handled. One case involved a jewelry wholesaler, the other involved a cyborg murder. We learn later that John J Weyer is the client in the cyborg murder. The Weyer name reminds us of Alden Weir in _Peace_, but also suggests?Johan Weyer,?the student of Dutch alchemist Cornelius Agrippa. An interaction with Weyer may have provided an opportunity for any memory manipulation on Grison, whether it was a removal or an addition.

In the final chapter, Wolfe introduces a character named Martha Watson who married Vic Ott. At the coffee shop, Chelle "reminds" Martha of someone she went to school with, mentioning a few details that shows the two were quite close. Chelle recognizes her former schoolmate but doesn't identify herself. It's a seemingly unplanned meeting. When Skip arrives, he seems a lot younger than the same-aged Martha.?From various info found as early as Ch 1 Greetings, we can estimate Chelle’s subjective age would have gone up by two years and a hundred-day or so. “Twenty-five” is her present age, "forty-nine" for Skip. Hardly seems plausible that Martha had a spark of recognition that failed to ignite in the presence of such a familiar trigger. Moreover,?Skip is robust, but Martha carries herself as a lost, lonely, helpless widow of someone 20 years older. Curiously, Skip and Martha don't recognize each other--and it's not clear that they should. Even so,
 recognition memory is the most robust, so we have to suspend our disbelief that both Chelle and Skip have changed so significantly that their combined presence would not have transported Martha into a Eureka moment.

On a slightly different tack, when I re-read _Home Fires_ a few months ago, I jotted down what I thought were the key sentences of each Reflection. These are direct quotes cut and pasted from the e-book.

Reflection 1
We sleep, and we believe we wake in the minds we carried into bed with us....We wake, and compose ourselves with a new mind (if some other does not compose it for us)....we construct a new mind and call it our own. And yet the personhood, the soul remains.

Reflection 2
Love is blind...Like God, the lover sees but forgives.

Reflection 3
Vanessa had (or they had thought she had) some small item...a thing that might have been hidden almost anywhere... If it did not exist, what was it they thought she had?

Reflection 4
What of the woman whose body Vanessa wears?...Why did this one want to hide?

Reflection 5
Seven of us were present, Tante ?lise said. Chelle, Vanessa, Achille, Tante ?lise herself, the dead man, and me....And I want to look at the stars.

Reflection 6

Even a murderer deserves to have someone to speak for him, someone who will explain to the jury why he did what he did and show him where his best interests lie.

Reflection 7
The captain and I, alone and frightened here on this ship, are humanity in the same way that the word represents the thing. Or if not humanity, then Western civilization. Here, I am the law and the ideal of justice, the ideal our masters have forgotten the ideal they would spit upon if they recalled it. I am justice, law, and civilization; and I am going to fight like a rat in a corner.

Reflection 8
It was me they wanted. Me, specifically. The leader’s complaint must have been meant to disguise that; he had gotten the man he wanted, and did not want that man to know it. Why?

Reflection 9
It wasn’t until Rick Johnson had left his seat that I saw Susan behind him. I’ve never been more stunned.

Reflection 10
There has always been something tragic about Susan, and I believe I’ve come to understand what it is. It’s the tragedy of the second-rate, the helper, the sidekick, the supporting actor, the horse nearest the door.

Reflection 11
Find the name of the employee they’re looking for surely they’re looking for her by now and trace her associates.

Reflection 12
Defending criminals doesn’t bother me in the slightest, and I ought to have told the captain that. Criminality depends upon circumstances much more often than not. “I know you to be a man of the most scrupulous honor, one who cannot be tempted to a shameful or dishonest act, save by money.” I read that somewhere. It’s not me. If defending criminals is somehow dishonest, why, I can be tempted by nothing at all. I often take pro bono cases.

Reflection 13
God only knows what she did on Johanna....Why is it my dreams are never the dreams I would like?

Reflection 14
Does anyone, any wise man or woman, any supercomputer concealed beneath a mountain, really understand the Os? We do not even understand ourselves. The proper study of mankind is man, they say: nosce te ipsum. But what do the Os say?...Silent leges enim inter arma. ?[In time of arms, law is silent.]

Reflection 15
Summum Jus Summa Injuria ? ?
Extreme adherence to the law is extreme injustice.

Reflection 16
Edith Eckhart.?[the answer to Reflection 11] Associates are?Susan Clerkin and?Rick Johnson.

Reflection 17
Coal is black and Mr. Blue was Mr. White. Chelle Sea Blue?Shell Sea Blue. He likes to play games with colors. He’s playing a deep game now, and I may be better off not knowing what it is.

Reflection 18
...it seems to me that there is only one explanation and that it is a fairly obvious one. Charles Blue is a double agent.

Reflection 19
The courtroom had given me so much practice, putting on a brave face for clients I knew would perish, pressing each argument with every fact I could lay hand to and every sophistry. With conviction, above all. Conviction is the seed of passion, and before nine juries in ten passion will carry the day. How often have I won cases I knew were lost?

Reflection 20 ?[Chelle's reflection]
He came back to our stinking studio and he’s signed on with Chet Burton. God knows I didn’t know much, but I knew who Chet Burton was, the guy the celebrities went to when it was win or die and blood on the knife in their car.

Sent: Friday, June 7, 2013 11:34 AM

"Tante Elise said there were seven people there. Remember, Mother — I think she thought any gun-". Skip had his finger to his lips. "Well, you know."

--- On Fri, 6/7/13, Marc Aramini <marcaramini at yahoo.com> wrote:

>>thanks Stephen. Right now I am simply not sure if the body Vanessa possesses should be counted as a person (Edith Eckhart?) in that scene. since she?Vanessa is dead already,?" Tante Elise" calls Vanessa and requires no money to speak to her, getting her to walk through the gate.
>>
>>1. Tante Elise
>>2. Chelle
>>3. Jane Sims
>>4. Achille
>>5. Vanessa
>>6. Skip
>>I don't have a problem with the Sharia law or the cell phone issue somebody else brought up - it's pretty clear the future is poor and it states in the text the government wasn't going to do anything about the situation anyway.?Skip does get out a mobile call, but is shut down by the those who control the coast guard for assistance.?Even the NAU doesn't really care in light of all the other problems it faces. Who can you call when no one cares?
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130609/1b3c278c/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 10 Jun 2013 01:08:12 +0000

--- On Sun, 6/9/13, Stephen Hoy <stephenhoy at yahoo.com> wrote:

From: Stephen Hoy <stephenhoy at yahoo.com>
Subject: Re: (urth) This Week in Google Alerts: _Home Fires_, 1982 roundtable
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, June 9, 2013, 5:05 PM

In the first chapter of _Home Fires_, Skip Grison mentions the last two cases he personally handled. One case involved a jewelry wholesaler, the other involved a cyborg murder. We learn later that John J Weyer is the client in the cyborg murder. The Weyer name reminds us of Alden Weir in _Peace_, but also suggests?Johan Weyer, the student of Dutch alchemist Cornelius Agrippa. An interaction with Weyer may have provided an opportunity for any memory manipulation on Grison, whether it was a removal or an addition.

In the final chapter, Wolfe introduces a character named Martha Watson who married Vic Ott. At the coffee shop, Chelle "reminds" Martha of someone she went to school with, mentioning a few details that shows the two were quite close. Chelle recognizes her former schoolmate but doesn't identify herself. It's a seemingly unplanned meeting. When Skip arrives, he seems a lot younger than the same-aged Martha. From various info found as early as Ch 1 Greetings, we can estimate Chelle’s subjective age would have gone up by two years and a hundred-day or so. “Twenty-five” is her present age, "forty-nine" for Skip. Hardly seems plausible that Martha had a spark of recognition that failed to ignite in the presence of such a familiar trigger. Moreover, Skip is robust, but Martha carries herself as a lost, lonely, helpless widow of someone 20 years older. Curiously, Skip and Martha don't recognize each other--and it's not clear that they should. Even so,
 recognition memory is the most robust, so we have to suspend our disbelief that both Chelle and Skip have changed so significantly that their combined presence would not have transported Martha into a Eureka moment.

Reflection 1

the bodily identity of Skip and Blue are problematic. At the start, Skip thinks that Charles Blue must most probably be dead, but then considers what use he can put him to, or what use Charles would put him to (and stating Charles would have to pay - he describes him as a ruthless man.)? However, it does say that Chelle had inherited the blue eyes from the man who is looking at her at the very end, but then it calls him "the man who was no longer her father". Searching for Coleman Baum gets Zygmunt killed, certainly. Yet whenever Skip ponders something and there is no definitive solution, maybe we should wonder at it too.

For example, he theorizes the explosion that rocked the ship was from an explosive device Rick Johnson found below, but there is no definitive conclusion offered as to the nature of the explosive device. He also wonders where Chelle's mother went after Chelle is rescued and Rick Johnson blows up - wondering what Blue and the mother could have been up to alone, perhaps implying there could be time for something like the deeptrance to convince the mother that the man is in fact her husband.

Blue is called fat and moon faced in Chelle's dreams and flashbacks - is this lean old man with his beard the same man? 

What caused the explosion? How autonomous is Skip from Blue, Rick Johnson, and Susan? Why did Susan originally join the suicide ring, unless she knew something she really couldn't handle? what was Vanessa's couch slashed open for? Why does Achille disappear twice when the action heats up? Identity is always problematic in Wolfe, but I don't think most of the mysteries are actually solved by Skip's cross-examinations, especially concerning Blue, whom he forgets not once but twice after he runs into him (And Blue's stories of coming to the room to save Chelle in the manner in which he did are kind of ridiculous)

Susan does say that Skip makes one mistake in his assumptions about that room where Rick Johnson was killed. It involves either the number of accomplices or the number of weapons in the room - and Skip comes to the conclusion that Blue must have had a concealed weapon he did not use. Is this in fact the correct explanation?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130609/3db2446d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 10 Jun 2013 14:47:26 +0000

Ah ha.  Coleman Baum is Chet burton.  The loyalty and love skip feels for him, the senior partner, and the memories he has of him - no doubt his boss in every sense of the word.  The question is is that old man Charles blue or actually Chet Burton. Cb cb cb. 

The other mention of Asia is by Susan, who reacts to the name Jane sums by remembering a female named Jane Simmons who contracted with a rapeseed oil producer from Asia.  Her reaction is strange. 

Sent from my iPhone

On Jun 9, 2013, at 6:08 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> In the first chapter of _Home Fires_, Skip Grison mentions the last two cases he personally handled. One case involved a jewelry wholesaler, the other involved a cyborg murder. We learn later that John J Weyer is the client in the cyborg murder. The Weyer name reminds us of Alden Weir in _Peace_, but also suggests Johan Weyer, the student of Dutch alchemist Cornelius Agrippa. An interaction with Weyer may have provided an opportunity for any memory manipulation on Grison, whether it was a removal or an addition.
> 
> In the final chapter, Wolfe introduces a character named Martha Watson who married Vic Ott. At the coffee shop, Chelle "reminds" Martha of someone she went to school with, mentioning a few details that shows the two were quite close. Chelle recognizes her former schoolmate but doesn't identify herself. It's a seemingly unplanned meeting. When Skip arrives, he seems a lot younger than the same-aged Martha. From various info found as early as Ch 1 Greetings, we can estimate Chelle’s subjective age would have gone up by two years and a hundred-day or so. “Twenty-five” is her present age, "forty-nine" for Skip. Hardly seems plausible that Martha had a spark of recognition that failed to ignite in the presence of such a familiar trigger. Moreover, Skip is robust, but Martha carries herself as a lost, lonely, helpless widow of someone 20 years older. Curiously, Skip and Martha don't recognize each other--and it's not clear that they should. Even so, recognition memory is the most robust, so we have to suspend our disbelief that both Chelle and Skip have changed so significantly that their combined presence would not have transported Martha into a Eureka moment. 
> 
> the bodily identity of Skip and Blue are problematic.  At the start, Skip thinks that Charles Blue must most probably be dead, but then considers what use he can put him to, or what use Charles would put him to (and stating Charles would have to pay - he describes him as a ruthless man.)  However, it does say that Chelle had inherited the blue eyes from the man who is looking at her at the very end, but then it calls him "the man who was no longer her father".  Searching for Coleman Baum gets Zygmunt killed, certainly.  Yet whenever Skip ponders something and there is no definitive solution, maybe we should wonder at it too.
>  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130610/84bc8dbc/attachment-0001.htm>