Subject: (urth) Ultan's Library Shadows of the New Sun Interviews

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 11 Jun 2013 16:38:16 +0000

Jonathan Laidlow and Nigel Price of Ultan's Library have been conducting a few interviews with the authors involved in the Gene Wolfe tribute anthology, and the first two interviews are up.

Nancy Kress:

http://ultan.org.uk/shadows-of-the-new-sun-nancy-kress/

Mine:
http://ultan.org.uk/shadows-of-the-new-sun-an-interview-with-marc-aramini/

There should be a few more coming.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130611/63573d1d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jun 2013 11:19:04 +0000

Thanks for sharing that Marc! You do a nice interview. My next planned Wolfe
review is Wizard/Knight but you reminded my of my neglect for Latro which 
must soon be addressed. 

(p.s. Heh, be careful! In one interview, Gene Wolfe was explicit in specifying
Aphrodite as the sex goddess, not the love goddess, along with Ares as a soldier
god rather than the god of war. I assume that has significance to his work.)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Jun 2013 11:33:43 +0000

From: Lee Berman

> god rather than the god of war. I assume that has significance to his 

In one of his books (can't remember which) Mars/Ares is referred to as the 
god of defence.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jun 2013 13:35:43 +0000

Yes, originally I wrote just that Latro and Aphrodite made it and did not put page numbers for the references, but Nigel made a few of the references more explicit and reader friendly and added the page numbers and identified her as the goddess of love. He ran the final copy past me and I thought it came out nice.  There is a meditation on how running away to fight another day can be in the province of ar te too in the second book I think. 

Sent from my iPhone

On Jun 17, 2013, at 4:19 AM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 19 Jun 2013 20:55:22 +0000

> god rather than the god of war. I assume that has significance to his

True: yet the Whorl goddess Kypris, whose name derives from a title of
Aphrodite, is certainly a love goddess and not just a sex goddess. (She
inspires Mint, for instance, with love of the city.) I would guess this is
an example of the Wolfean theme of people growing into their assigned
roles; if enough people see her as a love goddess, that is what she will
be.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130619/761f5ee6/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Jun 2013 23:02:37 +0000

On 6/19/2013 4:55 PM, Andrew Mason wrote:
> Aphrodite, is certainly a love goddess and not just a sex goddess. 
> (She inspires Mint, for instance, with love of the city.) I would 
> guess this is an example of the Wolfean theme of people growing into 
> their assigned roles; if enough people see her as a love goddess, that 
> is what she will be.
>

Yes, and sex-to-love has plain implications in terms of personal as well 
as cultural maturity, not to mention closeness-to-God.

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Wed, 19 Jun 2013 23:25:33 +0000

If Kypris is in proper relation to the Outsider, then she's just love, isn't she?  If you worship Love as a goddess while not serving the Outsider, then she's a destructive and terrible goddess.  If you serve love in right relation to the Outsider, then she's a good force.  Isn't that some of what's going on?

Incidentally, you have similar themes in There Are Doors.  Love's a great thing, and that's why Mama (the church) is all in favor of pursuing it ... the right way.  But love is also a deadly and dangerous thing and it can become an destructive and demonic idol.

John

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130619/0fc632e5/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jun 2013 12:01:57 +0000

>isn't she?  If you worship Love as a goddess while not serving the Outsider....

Within the lupine universes, is it possible to not serve the Outsider?

In my view of BotNS, we have humans who are "pawns" who can only move one step 
forward at a time, in contrast with a "queen" like Tzadkiel who can presumably
move multiple steps in any direction on the chessboard. Yet above Tzadkiel is the
Increate, who is so simultaneous on every square and within every chess piece that
it becomes impossible to do anything (even breaking chess rules) which is not a
part of the Increate and his plan.

I'm not sure whether the Outsider is meant to represent the Increate or perhaps an
order of divinity somewhere between Tzadkiel and the Increate. If the Outsider
is the Increate I think it would be impossible not to serve him and his plan.

But if the Outsider is meant as something a bit lower in divinity and closer and
more involved with humanity (as I suspect, due to the direct Silk-Outsider connection;
such a connection doesn't seem possible with the Increate), then deviation is possible.

In my view, Wolfe moves from a BotNS game analogy of chess to cards in Long/Short Sun. 
The gods of the Whorl are physically encoded in cards and these cards get shuffled into
new combinations and new card "games" on Blue and even on the later Whorl with its godlings
and Silk (silent and silver) as a new mainframe god. In this reshuffling, the Outsider goes 
from being a minor god to a somewhat all-encompassing god as the 7 book Long/Short series 
progresses.

This might be an analogy for what Wolfe sees happening with spiritual progression on 
earth. Perhaps it is a reshuffling of divine cards which allows deities such as
Dionysus and Pan and even Jahweh to move from minor, localized gods to major, global
gods (and back to minor in the case of Dionysus and Pan).