Subject: (urth) Short Sun notes: Inhumi and their sources

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 07 Jul 2013 21:29:21 +0000

We know that each humanoid inhumu/a has a human spirit, which is derived
from someone one of their parents fed on before their birth. In the case we
know most about, Krait, it’s his mother, but I’m not sure it has to be in
every case. Indeed, one might wonder if sometimes one of them might have a
double spirit, derived both from their father and their mother.

I suspect that for each featured inhumu/a we are meant to be able to work
out who their source is.

Krait’s we know is Sinew.

Quetzal’s, I suspect, is Pike. (I think this has been suggested before.)
The only positive evidence for this is that at one point, when they are
walking together in the dark, Silk mistakes him for Pike. But it would make
sense of some things about his character. When he says “Some people love
birds so much that they want to keep them caged, and other people love
birds so much that they want to set them free”, that is amazingly
charitable both to Pas and to Echidna — it has a “see the good in everyone”
quality worthy of Silk. That would make sense if Quetzal’s source is Silk’s
mentor.

Jahlee’s, I agree with many people, is Chenille. There’s several pieces of
evidence for this; in astral travel she seems to have red hair; Mora, on
first meeting her, says “She looks like a whore”; and when she is drunk in
Dorp the Rajan mistakes her for Chenille. (It might be that Chenille is the
woman she has just fed on, but I don’t think so; she knows who Chenille is
— “that lady on Green” — and doesn’t recognise her as her victim.)

I do wonder in particular about Jahlee whether she might have a double
source, which could explain how she can switch so easily between looking
like an old woman and a young woman. (Fava can also look like both, but she
has to feed on children to keep looking young, while Jahlee seems able to
change at will.)

Juganu’s, I propose (and I think this is new) is Lemur, or possibly Loris.
We are told that Juganu, in astral travel, has a hawk nose and eyes the
colour of ice.  Lemur has an aquiline nose, and while his own eyes aren’t
described, his brother, Loris, has icy blue eyes.  (These are their chem
bodies, of course, but presumably they are modelled on their bio bodies.)
In the conversation with Remora at the end, the Rajan says Gyrfalcon was as
bad as Juganu, and Remora then (a bit cryptically, as is his wont) compares
Gyrfalcon to Lemur.

This leaves us with Fava. I’m not sure about Fava, though we get enough
descriptions of her astral body (which is said to be quite similar to her
physical body when in disguise) to suggest that her appearance is
significant in some way. It is possible, of course, that her source was in
Grandecitta — the shape-changing witch about whom Salica tells a story
might have been Fava, or perhaps her mother. Could it be that Salica
herself is the source? Fava does claim to remember her youth in Grandecitta
— though it’s not clear the memory is her own — and is at one point
described as looking like a woman who had been beautiful thirty years
before.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130707/752997f9/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 10 Jul 2013 14:23:06 +0000

>Andrew Mason: I suspect that for each featured inhumu/a we are meant to be able to work
>out who their source is.

I find the blended identities found within inhumi to be very confusing. Likewise for the
merged identities within other characters like Babbie, Oreb, Pig, Kypris/Hyacynth, etc. I 
appreciate and admire your fortitude in trying to map these out.

I've been lazy, and content to take a broad-based interpretation of all that. For the inhumi 
I find them to be Wolfean allegory on the presence of blood-sucking parasites among us; the 
liars and criminals and drug addicts who only take from society without contributing.

The conflation of inhumi with Horn's children and surrogate children seems a bit like the
Shakespearean lament: "how sharper than a serpent's tooth it is to have a thankless child".
Since I think only Number 5 and Severian rival Horn as a Gene Wolfe literary avatar, I 
suspect there is masked autobiography going on here as well as a general statement on 
humanity and the difficulties of parenthood.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 12 Jul 2013 12:58:14 +0000

The scene on dorp when Jahlee is mistaken for Chenille also has two other weird things - the presence of auks ghost and it is where Oreb brings a ring that changes to look like Horn's ring.  Silk is also very concerned about the woman Jahlee just fed on, asking if she was dead, a big woman.  Jahlee acts drink because she just fed on someone who turned to drugs in her sorrow.  The ring, auk's ghost, and suddenly being mistaken for chenille and feeding on a big woman, as well as a lander for silk to leave in at the end, tell me auk fixed the lander and chenille wound up bled in an alley by Jahlee in dorp.  Time paradoxes are irrelevant.  Astral travel is time travel.  Silk could have not have freed them in his time line yet. 

Sent from my iPhone

On Jul 7, 2013, at 2:29 PM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

> We know that each humanoid inhumu/a has a human spirit, which is derived from someone one of their parents fed on before their birth. In the case we know most about, Krait, it’s his mother, but I’m not sure it has to be in every case. Indeed, one might wonder if sometimes one of them might have a double spirit, derived both from their father and their mother. 
> 
> 
> 
> I suspect that for each featured inhumu/a we are meant to be able to work out who their source is. 
> 
> 
> 
> Quetzal’s, I suspect, is Pike. (I think this has been suggested before.) The only positive evidence for this is that at one point, when they are walking together in the dark, Silk mistakes him for Pike. But it would make sense of some things about his character. When he says “Some people love birds so much that they want to keep them caged, and other people love birds so much that they want to set them free”, that is amazingly charitable both to Pas and to Echidna — it has a “see the good in everyone” quality worthy of Silk. That would make sense if Quetzal’s source is Silk’s mentor. 
> 
> 
> 
> Jahlee’s, I agree with many people, is Chenille. There’s several pieces of evidence for this; in astral travel she seems to have red hair; Mora, on first meeting her, says “She looks like a whore”; and when she is drunk in Dorp the Rajan mistakes her for Chenille. (It might be that Chenille is the woman she has just fed on, but I don’t think so; she knows who Chenille is — “that lady on Green” — and doesn’t recognise her as her victim.)
> 
> 
> 
> I do wonder in particular about Jahlee whether she might have a double source, which could explain how she can switch so easily between looking like an old woman and a young woman. (Fava can also look like both, but she has to feed on children to keep looking young, while Jahlee seems able to change at will.) 
> 
> 
> 
> Juganu’s, I propose (and I think this is new) is Lemur, or possibly Loris. We are told that Juganu, in astral travel, has a hawk nose and eyes the colour of ice.  Lemur has an aquiline nose, and while his own eyes aren’t described, his brother, Loris, has icy blue eyes.  (These are their chem bodies, of course, but presumably they are modelled on their bio bodies.) In the conversation with Remora at the end, the Rajan says Gyrfalcon was as bad as Juganu, and Remora then (a bit cryptically, as is his wont) compares Gyrfalcon to Lemur. 
> 
> 
> 
> This leaves us with Fava. I’m not sure about Fava, though we get enough descriptions of her astral body (which is said to be quite similar to her physical body when in disguise) to suggest that her appearance is significant in some way. It is possible, of course, that her source was in Grandecitta — the shape-changing witch about whom Salica tells a story might have been Fava, or perhaps her mother. Could it be that Salica herself is the source? Fava does claim to remember her youth in Grandecitta — though it’s not clear the memory is her own — and is at one point described as looking like a woman who had been beautiful thirty years before.
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130712/35b3c922/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 12 Jul 2013 21:30:03 +0000

Lee Berman wrote:.

> appreciate and admire your fortitude in trying to map these out.

Thanks!  I hope to say something about some of these, especially Babbie,
later.

> liars and criminals and drug addicts who only take from society without

I think I take a more two-sided view of the inhumi than that. I take it to
be very important that they have human spirits, and are capable of human
virtues as well as vices: Krait and Fava turn out nobly in the end. Jahlee
doesn't, but that's not just because she's a monster, but because of the
human emotion of jealousy. But of course if inhumi are people it follows
that people can also be inhumi; that I take it is the point being made with
Juganu and Gyrfalcon. (It has just struck me, by the way, that if Lemur is
Juganu's source, it is quite likely that Quetzal - who, as Remora rather
pointlessly points out, knew Lemur - is Juganu's father.)

> humanity and the difficulties of parenthood.

Yes indeed. With Krait I think it's fairly clear what's happening - Horn
adopts Krait as his son, and it turns out that he is in a way his son,
through Sinew. I think that Horn is unfairly judging Sinew - perhaps
because he reminds Horn of his younger self - and that through Krait he
comes to appreciate him better. But Jahlee is a real mystery. Why does the
Rajan see her, not as his sister - which would make sense if she is
Chenille - but as his daughter? You might just say 'by adoption', and
adoption is certainly taken seriously in the Vironese community, but there
are suggestions there's more to it than that; he thinks in retrospect of
Krait as his grandson, and wonders whether it was legitimate to adopt Krait
in the light of that; yet the adoption of Krait happened long before he met
Jahlee. But there's no suggestion that either Silk or Horn ever had a
daughter. There's something here I'm not fathoming.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130712/162acb90/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Sat, 13 Jul 2013 00:40:34 +0000

> daughter. There's something here I'm not fathoming.

Well Silk may feel in loco parentis to Horn...

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 13 Jul 2013 20:33:38 +0000

Silk fred them?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130713/712bb3ad/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 13 Jul 2013 20:47:34 +0000

Off camera, in my opinion.  A ring, auks ghost, a big woman high on something victimized by Jahlee, after which she looks like chenille, and a lander all near Dorp match up with stuff supposed to be on green- the ring, the lander with horn's body, chenille, and auk.  Echoes of all that stuff wound up in Dorp. And the ring changes appearance so that the narrator first says it is the same ring, then isn't.  Everything there near Dorp says Silk will free them on his visits- the timelines don't have to match up as Silk and Oreb already showed up in the past in that woman's story at the start of IGJ. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130713/8588ccdf/attachment.htm>