Subject: (urth) OT: R.A. Lafferty estate's problems explained

From: Gwern Branwen <gwern at gwern.net>
Date: Sun, 14 Jul 2013 03:47:37 +0000

> It’s well known that sorting out R.A. Lafferty’s estate has been, in legal terms, a mess. What’s less well known is how “The Six Fingers of Time” contributed to that mess.
>
> For almost a decade, the Lafferty estate was a byword for snarled probate cases. Though he had a valid will leaving everything to his last surviving sibling, Mary, she died while he was in a nursing home. The several strokes he had suffered as well as the gradual deterioration caused by Alzheimer’s meant he was not of sound mind to update the will; as neither Mary nor any other of Lafferty’s siblings had any children, this meant that his estate and literary rights passed to all his surviving relatives and though Ray and his brothers and sister may have been unusual in their lack of issue, the rest of the family more than made up for this oversight.
>
> The foremost task of Lafferty’s executor was moving on the literary rights to a group better equipped to represent and propagate Lafferty’s work. But thanks to the probate situation, every single heir (of majority age) would have to approve such an agreement: though extraordinary effort they were just on the verge of one when something happened that spooked some of the heirs or rather, got them thinking that they had hold of something much more valuable than was probably the case.
>
> See, in 1994, Nicholson Baker wrote a novel called _The Fermata_. A film company bought the option, and hired Robert Zemeckis and Neil Gaiman to produce a screenplay. As is often the case, the studio also took out options on any intellectual property whose central conceit was near that of Baker’s book which was a protagonist with the ability to stop time and manipulate the people around him as he wished. Whether it was Gaiman who certainly would ve recognized the surface similarities to ?Six Fingers of Time??or someone else who advised taking out the option, the result was a large amount of money being paid to the Lafferty estate to ensure that a movie would *not* made of that story, lest it encroach on _The Fermata_. Some of the heirs a few of whom had heard of Philip K. Dick, or noticed that sci-fi seemed to be doing well in the theaters and wasn’t Uncle Ray a famous sci-fi writer??decided to hold out for the money they were sure was on the way, and quashed the original deal.
>
> As of this writing, of course, Baker’s _Fermata_ has yet to be filmed, and the screenplay has gone through at least three versions. (A film in 2006, _Cashback_, did rip off that central conceit, but it lacked the grotesque seediness of Baker’s novel, and pretty much everything from Lafferty’s story.) And up through the actual sale of the state to the Locus Foundation last year, “Six Fingers” was still the last and only high-dollar Hollywood option taken out on any of Lafferty’s tales which might have explained the willingness of the heirs to finally agree to the sale for $75,000 (with a provision for splitting the purse, should Tinseltown come calling in the future).
>
> The odd thing in all this, of course (or *an* odd thing) is that the stoppage of time is likely the least original element in “Six Fingers of Time” (Robert Bloch’s “The Hell-Bound Train” is only one of many tales around that time presenting similar temporal tricks). I

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 14 Jul 2013 19:24:30 +0000

How can they have intellectual rights to something as general as freezing time, a fantasy of probably just about everyone who has ever lived?   Absolutely ludicrous.  Gene Wolfe might as well claim property rights to every book which has a male character who has eaten a potato chip. Intellectual rights are bunk; nothing is new under the sun.  

Sent from my iPhone

On Jul 13, 2013, at 8:47 PM, Gwern Branwen <gwern at gwern.net> wrote:

> http://ralafferty.tumblr.com/post/55382042501/49-the-six-fingers-of-time
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Gwern Branwen <gwern at gwern.net>
Date: Sun, 14 Jul 2013 19:33:29 +0000

On Sun, Jul 14, 2013 at 3:24 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> How can they have intellectual rights to something as general as freezing time, a fantasy of probably just about everyone who has ever lived?   Absolutely ludicrous.

I think the post is pretty clear that that is not what was going on
there; the studio simply wanted to guarantee that a competing film
couldn't be made. It's a good thing - Lafferty's estate got a rich
reward for nothing. (That it would touch off a stasis as greed took
over is not something that would generally happen to a writer's
estates and could not be predicted in advance.)

-- 
gwern
http://www.gwern.net

---

From: Christopher Simon <kierkegaurdian at gmail.com>
Date: Sun, 14 Jul 2013 21:19:35 +0000

Seeing how suit-happy the world has become, I can see why everyone involved would be interested in covering their behinds, but I agree that the concept of legal owning an idea that broad is silly.

-----Original Message-----
From: "Marc Aramini" <marcaramini at yahoo.com>
Sent: ?7/?14/?2013 3:24 PM
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) OT: R.A. Lafferty estate's problems explained

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130714/16498ef1/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 04 Aug 2013 22:42:37 +0000

A little late to the party here... but it just occurred to me that if _The Six Fingers of Time_ can get an option due to the freezing time idea, then surely Cordwainer Smith’s estate should be making money off Sharknado.  I mean, whales that fly around in the air attacking people are right there in _On the Storm Planet_! 

I’m not even sure if I am joking any more ;-)

- Gerry Quinn

 Gwern Branwen wrote:

> See, in 1994, Nicholson Baker wrote a novel called _The Fermata_. 
> A film company bought the option, and hired Robert Zemeckis and 
> Neil Gaiman to produce a screenplay. As is often the case, the 
> studio also took out options on any intellectual property whose 
> central conceit was near that of Baker’s book which was a 
> protagonist with the ability to stop time and manipulate the 
> people around him as he wished. Whether it was Gaiman who 
> certainly would ve recognized the surface similarities to ?Six 
> Fingers of Time??or someone else who advised taking out the 
> option, the result was a large amount of money being paid to 
> the Lafferty estate to ensure that a movie would *not* made 
> of that story, lest it encroach on _The Fermata_. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130804/e186db06/attachment.htm>