Subject: (urth) Memories stored in the brain

From: Ashley Crill <ash_crill at hotmail.com>
Date: Sun, 14 Jul 2013 23:30:48 +0000

> >> From: Gerry Quinn <gerry at bindweed.com>

> 
> I assume the connection would be that memories traditionally considered 
> to be stored on the brain were in this case stored elsewhere in the 
> body. That seems to be a key Wolfean conceit and one presumably 
> necessary for the alzabo effect, unless the animal always eats the brain 
> before it mimics its dead prey. However, there may be other ways to 
> explain this behavior in planaria.
> 

I understood it to be the opposite.
The 'Wolfean' idea represented seems to be that memories can only be transmitted by eating a certain part of the brain. 
Reference Severian's gruesome accession to the Autarchy as an example. 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130714/afb2c712/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 15 Jul 2013 10:46:34 +0000

From: Ashley Crill

> The 'Wolfean' idea represented seems to be that memories can only be
> transmitted by eating a certain part of the brain.
>

The way I understood it, both work - but eating the brain, rather than the 
body, and probably using a higher-quality elixir compared to whatever 
Vodalus was able to brew, works better and probably has fewer side effects.

- Gerry Quinn

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Mon, 15 Jul 2013 12:09:54 +0000

Severian discusses this with Ultan. 

No dia 15/07/2013, ?s 11:46, "Gerry Quinn" <gerry at bindweed.com> escreveu:

> The way I understood it, both work - but eating the brain, rather than the body, and probably using a higher-quality elixir compared to whatever Vodalus was able to brew, works better and probably has fewer side effects.
> 
> - Gerry Quinn
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 15 Jul 2013 21:43:36 +0000

> Vodalus was able to brew, works better and probably has fewer side

Gerry is correct; the other Vodalarii received the memories and loyalty
sentiments despite there not being enough brains for everyone each time,
nor did they enjoy Sev's wondrous gifts. Ultan, the best read man in the
Commonwealth, also confirms that memories can be gotten from non-brain
extremities, like fingers and hands.

I just hope they remembered to clean the maze this time.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 20 Jul 2013 18:15:00 +0000

I think Entonio is correct. It doesn't have to be the brain.
In his conversation about eating the dead, Ultan likens it 
to a (70'style) hologram plate in which the entire picture 
is stored in each and every piece, no matter how small. So 
you would think any body portion would do.

At Voladulus' feast, isn't Thecla's whole body roasted 
and served? Her head remains intact enough for Severian
to recognize her. Plus, it seems like a pretty big party 
and I get the impression they each got more to eat than a 
1/50 portion of her brain. Didn't they get legs, thighs,
breasts, etc.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 21 Jul 2013 04:20:13 +0000

> 1/50 portion of her brain. Didn't they get legs, thighs,

yes