Subject: (urth) S.R. Delany's "Neveron" Stories

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Sun, 21 Jul 2013 13:13:11 +0000

Anybody know if Samuel R. Delany is a fan of Gene Wolfe? I'm seeing
parallels in pacing, "feel" between the New Sun and SRD's "Neveron" stories
and books. Or are both just influenced by (for example) Borges?

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130721/9a147518/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 25 Jul 2013 10:12:17 +0000

From: Fred Kiesche

> parallels
> in pacing, "feel" between the New Sun and SRD's "Neveron" stories and 
> books.
> Or are both just influenced by (for example) Borges?

Common interests seem more likely.  Delaney was mostly writing before 
Wolfe - I think he's been writing mostly autobiographies and gay porn since 
the '80s.  He has a new SF novel out recently, though the Tor review 
suggested it is for the strong of stomach.

- Gerry Quinn

---

From: Nessun Saprà <nessun-sapra at web.de>
Date: Thu, 25 Jul 2013 11:38:15 +0000

In "A Few Points About Knife Throwing" GW makes a reference to Delany’s
"melody machete". 

Nessuno

-----Urspr?ngliche Nachricht-----
Von: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] Im
Auftrag von Gerry Quinn
Gesendet: Donnerstag, 25. Juli 2013 12:12
An: The Urth Mailing List
Betreff: Re: (urth) S.R. Delany's "Neveron" Stories

From: Fred Kiesche

> parallels in pacing, "feel" between the New Sun and SRD's "Neveron" 
> stories and books.

Common interests seem more likely.  Delaney was mostly writing before Wolfe
- I think he's been writing mostly autobiographies and gay porn since the
'80s.  He has a new SF novel out recently, though the Tor review suggested
it is for the strong of stomach.

- Gerry Quinn 

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 25 Jul 2013 13:32:32 +0000

> From: Gerry Quinn <gerry at bindweed.com>

>From: Fred Kiesche
>
>> Anybody know if Samuel R. Delany is a fan of Gene Wolfe? I'm seeing parallels
>> in pacing, "feel" between the New Sun and SRD's "Neveron" stories and books.
>Common interests seem more likely.

Though the influence of Proust and other French classics seems possible and might have a lot to do with similarities of pacing and feel. Also, Wolfe has said he admires Nabokov, and Delany started his latest novel (see below) with a quotation from Nabokov. Another common interest or influence is the pulps.

In some ways, Wolfe is the anti-Delany, though. I don't think that Wolfe has any interest in the structuralist and post-structuralist literary theory that's a basic part of Delany's worldview, or that Delany has any interest in the religious and mystical ideas that are a basic part of Wolfe's.

> Delaney was mostly writing before Wolfe - 

Good point, though theNeveryon (Nev?r?on) books were after TBotNS. (I'm pointing out the spelling with the y because it's "never" + "yon".)

> I think he's been writing mostly autobiographies and gay porn since the '80s. He has a new SF novel out recently,

Thanks, I might have to read that.

Am I the only person here waiting for _The Splendor, the Misery, of Bodies, of Cities_?

> though the Tor review suggested it is for the strong of stomach.

According to Wikipedia, but with a "citation needed" tag, he's said he wanted it to straddle the lines between literature, science fiction, and pornography.

Jerry Friedman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130725/c4db0701/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Thu, 25 Jul 2013 13:53:32 +0000

"Am I the only person here waiting for _The Splendor, the Misery, of
Bodies, of Cities_?"

I'd love to see it as well, but is it actually moving forward?

As for the sequence of writing (Delany before Wolfe?), I recall getting
volumes of Damon Knight's ORBIT anthology with both appearing (maybe not
the same volume, but definitely in the same couple of years). And I recall
reading both in the NEBULA collections of the same era.

Delany probably moved into novels sooner (and faster), but production there
has tailed off as he did more and more teaching.

Religion vs. non-religion, I don't know, passages from NOVA and other works
feel pretty damn religious to me. Maybe Delany doesn't believe, but he sure
can talk the talk.

On Thu, Jul 25, 2013 at 9:32 AM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> Though the influence of Proust and other French classics seems possible
> and might have a lot to do with similarities of pacing and feel.  Also,
> Wolfe has said he admires Nabokov, and Delany started his latest novel (see
> below) with a quotation from Nabokov.  Another common interest or influence
> is the pulps.
>
> In some ways, Wolfe is the anti-Delany, though.  I don't think that Wolfe
> has any interest in the structuralist and post-structuralist literary
> theory that's a basic part of Delany's worldview, or that Delany has any
> interest in the religious and mystical ideas that are a basic part of
> Wolfe's.
>
> Good point, though the Neveryon (Nev?r?on) books were after TBotNS.  (I'm
> pointing out the spelling with the y because it's "never" + "yon".)
>
> > I think he's been writing mostly autobiographies and gay porn since the
> '80s.  He has a new SF novel out recently,
>
> According to Wikipedia, but with a "citation needed" tag, he's said he
> wanted it to straddle the lines between literature, science fiction, and
> pornography.
>
> Jerry Friedman
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130725/10eaed36/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 25 Jul 2013 14:52:33 +0000

Yeah his last is a bit cropo-mucophagic.  Delany is a good writer who writes about some nasty stuff.  Not sure if his later output is worth the effort, but Dark Reflections was at least a little but less pornographic than his other late stuff.  I guess I don't see neveryon as New Sun like because of the absence of religious obsession, the thing that so captivated me about New Sun.  I think Delany is more interested in the "traditional" (oxymoron) postmodern look at power relationships and sociological constructions.  Haven't read Neveryon in many years though,mostly I remember a bridge and male prostitution ... 
Sent from my iPhone

On Jul 25, 2013, at 3:12 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> Common interests seem more likely.  Delaney was mostly writing before Wolfe - I think he's been writing mostly autobiographies and gay porn since the '80s.  He has a new SF novel out recently, though the Tor review suggested it is for the strong of stomach.
> 
> - Gerry Quinn

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 25 Jul 2013 22:33:00 +0000

On Thu, July 25, 2013 05:12, Gerry Quinn wrote:
> Delaney was mostly writing before
> the '80s.

Often, both at the same time.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 26 Jul 2013 03:14:18 +0000

> From: Fred Kiesche <godelescherbach at gmail.com>
> Jerry Friedman wrote:

Not that I know of. I was just hoping.

 As for the sequence of writing (Delany before Wolfe?), I recall getting
 volumes of Damon Knight's ORBIT anthology with both appearing (maybe 
not the same volume, but definitely in the
> same couple of years). And I recall reading both in the NEBULA collections of the same era.

If
 you look at the ISFDB, you'll see that aside from those college stories
 that Wolfe forgot, Delany published several years earlier, was 
nominated for awards several years earlier, and won his first award 
several years earlier. Certainly they've overlapped a lot.

 Delany probably moved into novels sooner (and faster), but production 
there has tailed off as he did more and more teaching.

Delany's
 first publication at the ISFDB was a novel (_The Jewels of Aptor_ in 1962). And is 
it maybe vice-versa--did he do more and more teaching because his 
literary production was falling off?

>Religion vs. non-religion, I don't know, passages from NOVA and other works feel pretty damn religious to me. Maybe Delany doesn't believe, but he sure 
can talk the talk.

I believe he can do that. Maybe I was too sure of myself, but I very, very strongly suspect that he simply dismisses the talk, except maybe in occasional moods.

Jerry Friedman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130725/5ef9d683/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 26 Jul 2013 19:44:39 +0000

On 7/25/2013 11:14 PM, Jerry Friedman wrote:
>
>
> >Religion vs. non-religion, I don't know, passages from NOVA and other 
> works feel pretty damn religious to me. Maybe Delany doesn't believe, 
> but he sure can talk the talk.
>
> I believe he can do that. Maybe I was too sure of myself, but I very, 
> very strongly suspect that he simply dismisses the talk, except maybe 
> in occasional moods.
>
> Jerry Friedman
>
>

I think Delany is concerned with, among other things, words and language 
and symbols as a form of power. Neveryona and some other novels are 
preoccupied with this idea (and sex).

I don't see such a person as being interested in religion except as 
another form of power and another source of language. But I could be wrong.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130726/83ab1d56/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 26 Jul 2013 19:49:55 +0000

Delany is (or at least was) a Marxist with very little interest in religion.

On Fri, Jul 26, 2013 at 12:44 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> works feel pretty damn religious to me. Maybe Delany doesn't believe, but
> he sure can talk the talk.
>
> very strongly suspect that he simply dismisses the talk, except maybe in
> occasional moods.
>
>  Jerry Friedman
>
>
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130726/7a96ee00/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 26 Jul 2013 19:54:21 +0000

Well, there's that. ;)

On 7/26/2013 3:49 PM, Dan'l Danehy-Oakes wrote:
> On Fri, Jul 26, 2013 at 12:44 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>
>>     >Religion vs. non-religion, I don't know, passages from NOVA and
>>     other works feel pretty damn religious to me. Maybe Delany
>>     doesn't believe, but he sure can talk the talk.
>>
>>     I believe he can do that.  Maybe I was too sure of myself, but I
>>     very, very strongly suspect that he simply dismisses the talk,
>>     except maybe in occasional moods.
>>
>>     Jerry Friedman
>>
>>
>
>     I think Delany is concerned with, among other things, words and
>     language and symbols as a form of power. Neveryona and some other
>     novels are preoccupied with this idea (and sex).
>
>     I don't see such a person as being interested in religion except
>     as another form of power and another source of language. But I
>     could be wrong.
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: aaron <aaronsingleton at gmail.com>
Date: Sat, 27 Jul 2013 17:39:49 +0000

He is also a member of NAMBLA.

On Fri, Jul 26, 2013 at 3:54 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> On Fri, Jul 26, 2013 at 12:44 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net**>> wrote:
>>
>>
>>     ______________________________**_________________
>>     Urth Mailing List
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130727/9b9ea168/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 27 Jul 2013 18:33:02 +0000

No, he is not, though he has spoken in support of them.

On Sat, Jul 27, 2013 at 10:39 AM, aaron <aaronsingleton at gmail.com> wrote:

>>> On Fri, Jul 26, 2013 at 12:44 PM, David Stockhoff <
>>> dstockhoff at verizon.net <mailto:dstockhoff at verizon.net**>> wrote:
>>>
>>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130727/38dd4c06/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Sat, 27 Jul 2013 19:11:54 +0000

What's the difference?

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130727/c98c9495/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 27 Jul 2013 19:20:26 +0000

The difference is that he's not that particular kind of pervert, but
politically supports their right to exist. His argument (which I do _not_
agree with) is that man-boy love was acceptable in society much longer than
it's been unacceptable, and that it became unacceptable when it was no
longer beneficial to the economic ruling classes.

As I said: A Marxist.

On Sat, Jul 27, 2013 at 12:11 PM, aaron <aaronsingleton at gmail.com> wrote:

>>> On Fri, Jul 26, 2013 at 3:54 PM, David Stockhoff <dstockhoff at verizon.net
>>> > wrote:
>>>
>>>> Well, there's that. ;)
>>>>
>>>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130727/6379d315/attachment-0001.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Sat, 27 Jul 2013 19:44:43 +0000

I actually have enjoyed some of Delany's work.  I am not one to allow an
artist's personal life to affect my opinion of their art, but some of the
things Delany writes about are so far beyond my experience that I cannot
relate.  Other subjects he chooses to focus on are disgusting, and I think
this is his aim.  The NAMBLA thing is repulsive to me.

On Sat, Jul 27, 2013 at 3:20 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

>>> On Sat, Jul 27, 2013 at 10:39 AM, aaron <aaronsingleton at gmail.com>wrote:
>>>
>>>> On Fri, Jul 26, 2013 at 3:54 PM, David Stockhoff <
>>>> dstockhoff at verizon.net> wrote:
>>>>
>>>>> Well, there's that. ;)
>>>>>
>>>>>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130727/dffc4416/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sun, 28 Jul 2013 01:29:42 +0000

Delany has been fascinated since early days with the idea of "artist as
outlaw," and he sometimes takes this to extremes in his own writing. That
said, he has gone too far for me to follow at least twice (HOGG and THE MAD
MAN).

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130727/a870c86a/attachment.htm>