Subject: (urth) Time, Not Cloning

From: Brian <brian at studiobl.com>
Date: Thu, 25 Jul 2013 15:13:59 +0000

The discussion of cloning a while back was of interest to me, because I
always thought that Severian's replacement bodies were pulled from other
timelines, where he hadn't died--and in fact considered most of the "magic"
in the books to be combinations of technologies, including quite a bit of
time manipulation.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130725/34b5bd79/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 26 Jul 2013 02:40:45 +0000

> in the books to be combinations of technologies, including quite a bit of

Yes, but....

The Yesodis do seem to have machinery that spans time, and they can use
long-forgotten Urth technology across times, like the projection of
aquastors and eidolons, but Severian seems able to perceive across time
and to bend the time-like accumulation of entropy by some natural or at
least inborn gift, rather than by gadget.

You suggestion that the replacement bodies come from other timelines'
Severians is interesting, though it raises the questions of why they
didn't just go with the survivor entirely, and why doesn't a struggle with
the other Severian ensue?

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Brian <brian at studiobl.com>
Date: Mon, 29 Jul 2013 13:54:12 +0000

Jeff,

I meant that when a Severian died (drowned, for instance), the Yesodis
replaced him by pulling a Severian from another time line.  If they had
manipulated "their" time line to "undo" the death, there would not be
multiple corpses.  And their is no "other Severian" to struggle with ,
because a new Severian is only obtained when one dies.
++++++++++++++++++++++++++++  Yes, but....      The Yesodis do seem to have
machinery that spans time, and they can use  long-forgotten Urth technology
across times, like the projection of  aquastors and eidolons, but Severian
seems able to perceive across time  and to bend the time-like accumulation
of entropy by some natural or at  least inborn gift, rather than by gadget.
   You suggestion that the replacement bodies come from other timelines'
Severians is interesting, though it raises the questions of why they
didn't just go with the survivor entirely, and why doesn't a struggle with
the other Severian ensue?      --   Jeff Wilson - < [LINK:
http://lists.urth.net/listinfo.cgi/urth-urth.net] jwilson at clueland.com >
 A&M Texarkana Computational Intelligence Lab  < [LINK:
http://www.tamut.edu/cil] http://www.tamut.edu/cil >

On Thu, July 25, 2013 10:13, Brian wrote:  > The discussion of cloning a
while back was of interest to me, because I  > always thought that
Severian's replacement bodies were pulled from other  > timelines, where he
hadn't died--and in fact considered most of the  > "magic"  > in the books
to be combinations of technologies, including quite a bit of  > time
manipulation.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130729/390bb760/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 29 Jul 2013 15:13:12 +0000

> because a new Severian is only obtained when one dies.

I'm still not seeing why a particular timeline is privileged above the
others and made the recipient of their Severians when he keeps dying. Do
the other timelines not have Yesodis watching over them? If it's the same
gang of Yesodis watching over several Urthly timelines, why do they need
to move a live Severian from Urth A to replace the one that died on Urth B
— Why don't they just concentrate on keeping the one from Urth A alive
there, since he is in the identical circumstances until that moment?

---

From: Brian <brian at studiobl.com>
Date: Mon, 29 Jul 2013 16:01:49 +0000

I don't honestly know how time would work for the Yesodis.  I'm imagining a
situation where you are in your "prime" timeline when Severian dies on you.
 So you get a replacement from a thread where he hasn't died.  Why not
switch yourself to that thread?  I don't know.  Maybe your current timeline
is right where you want it except for the unfortunate demise of Severian.
So you borrow a cup of sugar from your neighbor and bring it back to your
house, not move into your neighbor's house because they don't happen to be
out of sugar.  I would accept cloning, except there seems to be a lot of
time related technology in the books.  Vertical motion through certain
spaces seems to cause travel through time, the Last House seems to be a
very "time-volatile" locale, the displays in the House Absolute Garden
where you seem to be in two times at once, etc.  I suppose the prostitutes
(boy I can't remember any of the exact terms from the books) imply cloning,
and that's enough to allow for cloning to be the method by which Severian
is replaced when necessary.

   	-------Original Message-------
 From: Jeff Wilson <jwilson at clueland.com>
 To: Brian <brian at studiobl.com>, The Urth Mailing List
<urth at lists.urth.net>
 Subject: Re: (urth) Time, Not Cloning
 Sent: 29 Jul '13 15:13

 ? Why don't they just concentrate on keeping the one from Urth A alive

 --
 Jeff Wilson - < [LINK: compose.php?to=jwilson at clueland.com]
jwilson at clueland.com >
 A&M Texarkana Computational Intelligence Lab
 < [LINK: http://www.tamut.edu/cil] http://www.tamut.edu/cil >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130729/ba034a9f/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 29 Jul 2013 18:31:45 +0000

On Mon, July 29, 2013 11:01, Brian wrote:
> I suppose the prostitutes

The girls at the bawdy house called Echopraxia are said to be khaibits,
which is supposed to be the Egyptian word for "shadow", and echopraxia is
a medical term for the involuntary repetition of another's actions, so
yeah, clones.

But the Yesodis do seem have the ability to make aquastors (duplicates of
beings) without borrowing from other timelines, we see aquastors of
Triskele and Master Malrubius appear and disappear and dissolve into their
component energies, and then at the trial in URTH they pull up aquastors
of people who wouldn't have an alternate timeline counterpart, like Master
Ash.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 30 Jul 2013 03:17:53 +0000

On Tue, 30 Jul 2013, Brian wrote:

> I don't honestly know how time would work for the Yesodis.  I'm 
> imagining a situation where you are in your "prime" timeline when 
> Severian dies on you. So you get a replacement from a thread where he 
> hasn't died.  Why not switch yourself to that thread?

It's possible Wolfe was recalling the model in Blish's _Jack of Eagles_, 
where the "single" main timeline we perceive which is actually a 
superposition dominated by the most likely histories. So it's not quite 
what I think of as a "full" many worlds where all outcomes are equally 
real, and any actions you perform are reversed in the other branch.

MINOR SPOILER

Like Master Ash, there is one episode where a component timeline fades as 
its probability falls, as a result of actions of the protagonist that 
cause the whole ensemble to shift in his favoured direction.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 31 Jul 2013 13:48:34 +0000

>replaced him by pulling a Severian from another time line.

IIRC, Malrubius explains that he and Triskele, as eidolons, were created from
Severian's memories. Later when Severian dies on the Ship and in Apu Punchau's
tomb, he is brought back to life as an eidolon via his own dying brain's 
memories. 

In these cases, Severian can actually see his own dead body nearby, but I don't
think the explanation is that the new  body was drawn from another timeline or 
cloned, per se. When Malrubius and Triskele are done, they disappear into silvery
shards. Later, Severian the eidolon worries that might happen to him. B, F and O
explain that the unstable matter his eidolon body is composed of will slowly 
gain real substance as he eats and drinks and replaces the unstable matter with
stable matter.

Perhaps the unstable matter is drawn from another universe/timeline or something
but I think Severian's own mind is the pattern source for the eidolon body.

FWIW, I don't think Severian drowns in the beginning of the story. I think an 
undine, knowing what he will become, rescues him to curry favor. Given that 
Juturna manages to survive on to the oceans of Ushas, I think it worked.

I think Severian dies some other times, like from the avern wound and from that
disruptor beam that hits him at the Citadel during Typhon's rule. There is no
dead Severian body in these cases so we may assume he unconsciously resurrects
himself via the power of the Claw (whose power ultimately derive from Severian
himself).

For me, the ultimate theme of all this is that Severian is in actuality a (pagan) 
god. He has most of the attributes we'd expect: immortality, superhuman powers, 
ability to time travel, etc. We might expect that a god have more wisdom, but hey. 
He is a nascent god. Godlike wisdom will come in time, of which he has an unlimited 
supply. Severian starts only with a presentiment of his future but who knows where 
he will end up in the knowledge department. The story doesn't give us his end.

(I'm not as familiar with Latro, but aren't there some who think he also is 
unknowingly a pagan god, specifically Mars?)

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 31 Jul 2013 14:03:56 +0000

>________________________________
> From: Lee Berman <severiansola at hotmail.com>
>To: "urth at urth.net" <urth at urth.net> 
>Sent: Wednesday, July 31, 2013 9:48 AM
>Subject: (urth) Time, Not Cloning
> 
>
>
>
>Yes. My assumption has always been that this unstable matter comes from Yesod, i.e., a "higher" universe, since the Otherworld/Land of the Dead is where ghosts and such come from, and since Yesod obviously controls it this matter. But a ghost could come from anywhere if the gods will it.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130731/c66412ad/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 31 Jul 2013 17:42:33 +0000

On Wed, July 31, 2013 09:03, DAVID STOCKHOFF wrote:
>>Yes. My assumption has always been that this unstable matter comes from
>> Yesod, i.e., a "higher" universe, since the Otherworld/Land of the Dead
>> is where ghosts and such come from, and since Yesod obviously controls it
>> this matter. But a ghost could come from anywhere if the gods will it.

Yes and no; the Yesod-source supposition is true at least some of the
time; Apheta explains Yesod is naturally all energy and the only material
bodies there are the ones the Yesodis make from that energy - though the
only visible energy in Yesod is the light from those bodies they have made
(or will make), including what appear to be artificial stars and planets,
and what is seen through peepholes into Briah.

But I recall from Cyriaca's uncle's story that a form of eidolon was
invented on Urth at some point, where the machines entrusted with the care
of mankind were able to give everyone an "invisible friend", and
apparently the machines went a bit further before they broke down. I think
this, along the great gathering of books and technology into the citadel
will support a new hypothesis on the nature of Holy Katherine, that she is
a simple eidolon/aquastor projected for the Torturer's benefit by some of
the remaining salvaged machinery, explaining why she is the same age each
year, survives beheading, and is placidly compliant.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 31 Jul 2013 18:58:20 +0000

>David Stockhoff:>>Yes. My assumption has always been that this unstable 
>matter comes from Yesod, i.e., a "higher" universe, since the Otherworld/Land 
>of the Dead is where ghosts and such come from, and since Yesod obviously 
>controls it this matter. But a ghost could come from anywhere if the gods will it.

I like this idea David. I could see matter from Yesod appearing silvery in Briah.
Reminds me of Asimov's The Gods Themselves, where matter from a higher universe
is unstable in a lower universe because strong nuclear force is of different 
strength. Plus it fits in with what I think is a general plan by Wolfe in BotNS 
to put a scientific slant on mythology.

>Jeff Wilson- the Yesod-source supposition is true at least some of the

Hm intersting. I'm not a physicist, but can't energy be defined as unstable
matter, in some Einsteinian sense?

>apparently the machines went a bit further before they broke down.

Hm yes. Surely a "guardian angel" reference. And in BotNS, don't angels
come from Yesod? Malrubius, Triskele and B, F and O (well maybe not O)
seem like they might fit the bill.

>I think this, along the great gathering of books and technology into the citadel

I like this idea, Jeff. Especially since I am basically all in on the idea that
the Holy Katharine maid (and her doppelgangers found here and there in the story)
do represent Severian's mother in some fashion. Since Severian seems inexplicably
endowed with immortality and superpowers, it makes some sense that he might have 
a mother who is composed of the stuff of angels.

I guess a year's worth of eating and drinking Urth food would be enough ingestion of
stable matter for the maid to not shatter into silver shards when she is beheaded.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 31 Jul 2013 20:05:36 +0000

>To: urth at lists.urth.net 
>Sent: Wednesday, July 31, 2013 1:42 PM
>Jeff, that just made my head asplode.
>
>The St. Katherine figure's identity/reality is one of the most difficult puzzles in BNS. I recall that someone once proposed clones to explain it, but this works much, much better. Thanks!
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130731/58782639/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 31 Jul 2013 20:54:14 +0000

> matter, in some Einsteinian sense?

Mass is sticky and inert energy, sure, but it makes more thematic sense to
me that matter is not native to Yesod but can exist there, since that
makes it more spiritual. There allegedly is a more spiritual plane still
above Yesod where the Hieros went after entirely discarding their material
forms, where Yesdis cannot yet follow.

> stable matter for the maid to not shatter into silver shards when she is

I don't think she exists at all during the year, but is projected anew
each feastday. While she is there, Aquastor-Katherine may not disperse
from the loss of her head, because that is the entire purpose of her
casting, in either sense of the word. I'd like to include a persuasive way
to connect the her appearance to Sev's mother's and/or the Contessa-woman
at the Path of Air, but it may be a coincidence.

I think the link may be the Yesodis' working backward through Urthly time,
because the night of Sev's elevation is also the first posthumous
apparition of Aquastor-Malrubius, and Sev experiences an unknown ill
feeling about the time he is to play-behead Katherine, perhaps a sign of
his mind and body being probed.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 31 Jul 2013 22:18:20 +0000

> his mind and body being probed.

Severian's real-time mother and the projection machine are separated by 
chiliads at least. I guess the unanswerable question is whether the  
machine can be used to project new eidolons (when the old ones wear 
out?) or is stuck playing the same old 8-track tapes forever. That, or 
how many times can a person be cloned over millennia? Otherwise, barring 
time travel, it must be a coincidence.

Do you propose that the Yesodis made the ancient Katherine from Sev's 
mom? I wonder if going back to the Katherine story that preceded BNS 
might help here.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 31 Jul 2013 23:03:20 +0000

On Wed, July 31, 2013 17:18, David Stockhoff wrote:
> chiliads at least.

1. Not necessarily, there are any number of still-functional ancient
machines around the Citadel and the House Absolute and other places, plus
"new" installations overseen by Typhon and Inire that still do their
thing.

2. Whenever the projector is, Malrubius and Triskele are within range, and
they only lived 5-15 years later than Sev's birth mother.

3. We see Aquastor-Malrubius debark from a ship newly arrived from the
future via the Corridors of Time. Either the projector reaches back from
future eras, or there's a projector on the ship that can reach eras the
ship is in at the moment.

4. FB&O show up in person at the Stone Town in the dawn era and are able
to project an Aquastor-Severian that immediately departs and lasts into
the Ushas era, which are about as far apart in time as Urthly locations
get in BOTNS. So, either they have a projector that ranges many chiliads
into the future  they can never return to, or there's something like
aquastor cell towers in time where projections can be passed along the
epochs separating their destination from their projector.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 31 Jul 2013 23:12:30 +0000

>>Jeff, that just made my head asplode.

Here's my shot at making it implode: I meant to write "the torturers'
benefit" above, but perhaps the Increate guided my hand. If Holy Katherine
*is* an eidolon form Sev's mind, then she *is* a shadow of Severian The
Torturer's, and is the title character of the first book!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 31 Jul 2013 23:22:44 +0000

> "new" installations overseen by Typhon and Inire that still do their

You mean that are capable pf projecting NEW eidolons? That's what I 
meant. Katherine is not exactly likely to be "new"---she's part of an 
ancient ritual. But if the machines can project new eidolons, Katherine 
can be switched out at intervals.

> they only lived 5-15 years later than Sev's birth mother.

Do you assume they are projected by Urth projectors, or Yesodi?

> ship is in at the moment.

That was always my assumption about the Yesodi projectors.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 01 Aug 2013 01:00:28 +0000

> can be switched out at intervals.

It's possible the ancient machine is set to project an eidolon of what the
audience expects to appear, so of course an archetypal Katherine is
produced when the Brothers are gathered in the ruined chapel to see her
appear. I don't recall anything that would require projectors to use
pre-recorded images, though it is possible the misty phantasms in
Baldanders' castle are the result of an incompletely-repaired projector
that is laboring to project it's last imprinted aquastors that dissolve as
fast as they materialize, thus the mist and the inhuman shapes.

> Do you assume they are projected by Urth projectors, or Yesodi?

They could be either at different times. The archipelago dedicated to
Urth's galaxy is said to be short on resources and Aquastor-Malrubius
remarks that the ship he arrives on was not easily obtained IIRC. It makes
sense that Inire and henchmen might be using ancient Urthly gear where
they can. If the projector was made by thinking machines to communicate
with thinking humans by thought, it may be that the projectors can pull
eidolons from one another's memory stores as well as from living minds, so
Malrubuius and Triskele could indeed be passed from one projector to
another, like the cell tower idea I mentioned.

It also strikes me that the curious apes that Severian sees watching him
are readily identified by him and I don't recall him encountering any
unknown apes other than the man-apes in the mine at Saltus. This makes me
think he is familiar with them from the BeastKeepers' tower and their
murals and dead piles, the same as Triskele. So perhaps Inire et all uses
the ancient projetor(s) at the citadel to make living ape aquastors to spy
on Sev. They are not exactly covert, but presumably much less outsanding
than a three-legged-dog or an old man dressed as a torturer, and apes'
hands are about as good as human in adjusting other old machinery for
whatever nefarious or blessed purpose.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Aug 2013 02:10:18 +0000

> fast as they materialize, thus the mist and the inhuman shapes.

i see. I guess I was thinking that Urth machines would be cruder than 
Yesodi machines. But this makes more sense, and that they would "read" 
minds as well. Katherine could well change over the years and no one 
would notice, but there would be a certain conservatism to her 
appearance. This would also make her more like a goddess of the Whorl 
and less like the Wizard of Oz, i.e., fake, since she would actually 
live in the Brothers' imaginations.

If Severian has come before, as well as time-looped, has he influenced 
Katherine more than his fair share, explaining why she resembles his mother?

> whatever nefarious or blessed purpose.

Well, this certainly seems a rich vein.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Aug 2013 11:35:52 +0000

>Jeff Wilson: Mass is sticky and inert energy, sure, but it makes more thematic 
>sense to me that matter is not native to Yesod but can exist there, since that

Damn, you are on such a roll. Brilliant connection. I agree that Yesod and the
concept of ever reborn universes implies spiritual progression. But I think you
are showing that Wolfe uses matter and energy as metaphors for the balance 
of material and spiritual in the nature of things. I like it a lot.

>Torturer's, and is the title character of the first book!

Oh crap. Now you've given me the head explosion. Yes, tangentially, if 
the Katharine maid is copied from Severian in any way she might qualify
for the title: Shadow Of The Torturer. But...

There is a more direct and literal interpretaton of that title. "Khaibit"
is Arabic for "shadow".  More specifically, 

>"the shadow of a soul, deemed to be a spiritual essence that was capable of freeing 
>itself at the moment of death."

The concept is more from Coptic beliefs than Islam; a better fit within Wolfe's
gnostic paradigm.

I've known that definition of "khaibit" for a while but I never connected it with the 
title of the first book. Most likely others have and I was just being dense. Not that 
Severian being a clone of some sort (biological material, energy-based and/or spiritual) 
is a new idea. 

But I had never thought about how explicitly Severian's clone status is given to us by 
Wolfe in the title of that first book.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Aug 2013 12:10:42 +0000

On 8/1/2013 7:35 AM, Lee Berman wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

Lee, I my not quite follow how "freeing itself at the moment of death" 
fits in here. What about Severian frees itself at the moment of death? I 
suppose since Severian dies many times, this should be discernible. (But 
we know Wolfe is versed in complicated theories of the soul that have 
little meaning to us.)

Or is it more just that a khaibit is specifically the shadow, i.e., 
copy, of a soul? That would be enough for the clone theory. But we also 
know that Severian is a copy of himself. If he does drown on page 1, 
then the first book is indeed about his shadow.

When is his first known "resurrection"?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 01 Aug 2013 16:52:26 +0000

There are some interesting things in thinking of the generation of aquastors here.  I haven't read new sun in a long long time, but the idea of Katherine as an eidolon is kind of interesting.  The elevation ceremony does have the trappings of a low tech mummers charade, though - and that passage through potential neck resistance has always been troubling.  

In baldander's lair we have the big baby and, more disturbingly, an eviscerated girl who reminds Severian's of the pale skinned dark haired thin waisted river girl Pia.  Despite Borski's aureate claims about paternity and relationships, which I never bought, I always fancied that Severian's sister would resemble him.  The watery story of fish and frog and the Moses like basket seemed to me a potential story about that separation, and in light of thinking of Katherine as eidolon or aquastor it is interesting that the body of that woman who makes sev think of Pia should be there in Baldander's castle.  That is the first question I ever asked Wolfe, way back in 2000 or thereabouts.  Is Pia the sister? He responded only with interesting question, and then said something about possibilities, the most postmodern response he ever gave me.  The eviscerated woman who looks like her bothers me- but eidolons in Baldander's lair ...

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Aug 2013 18:12:02 +0000

>David Stockhoff: Lee, I my not quite follow how "freeing itself at the moment 
>of death"  fits in here. What about Severian frees itself at the moment of death? I 
>suppose since Severian dies many times, this should be discernible. 

I would say that when Severian dies on the Ship and as Apu Punchau, and he
is resurrected as an eidolon from his own dying mind/memories, that is as
close to the Coptic definition of a khaibit that we could hope to have.

What complicates things for me is that those two incidences occur in UotNS, 
which written after the original tetralogy. It might only have occurred later 
to Wolfe that the eidolon creation thingie could work as a cloning device for
Severian (or Catherine).

Since being "grown from cells" is mentioned in the old Autarch's explanation of 
khaibits, I have to think Wolfe originally meant "khaibit" to mean more exclusively 
the biological cloning of an individual. And since the cloned prostitutes in House 
Azure are alive at the same time as their donor mistreses, "khaibit" must mean, 
as you suggest, only the copying of a soul, and not requiring death. 

There are stories in Egyptian and Greek (not to mention Judaic) mythology which 
involved reproduction occurring via body parts (both from the dead and alive). Perhaps
by invoking the "khaibit" concept, Wolfe is only saying, "hey, when the ancients told
stories about Osiris or Zeus or Adam and Eve, it was their way of describing what
we call cloning". (or, if we include Tzadkiel, gemmulation budding)

Since Severian talks at length about the hypothetical "first Severian" I have to 
guess we really are reading a story about the second one. I find that two of five 
coffins being open in Severian's mausoleum to be a literary (at least) symbol of 
that. So if you ask when was (our) Severian first resurrected, I'd say at birth. 
How that jibes with Ouen and Catherine is something of a mystery.

I don't think he drowned on page 1. I believe what Juturna says, that she saved him then. 
Just as she helped him find his sword in the Lake of Birds. I further think that Severian's
later ability to breathe underwater is via the efforts of Juturna, just as for Baldanders. It 
is a pointed reference to the legend of the "mermaid's kiss" which was said to confer that
underwater breathing ability to drowning sailors.

Wolfe's emphasis on biological cloning in the original tetralogy doesn't bother me. It
makes sense to me. I think that in writing BotNS, he was still very much in the dark 
place from whence 5HoC was spawned. Number Five reminds me so very much of a Blade Runner
replicant in outlook on life. The movie came too late but perhaps Wolfe was influenced by
the P.K. Dick story?

And of course there seems to be much of Wolfe in Number Five and Severian. I think somewhere
in an interview I read that Wolfe felt alone and cut off or disconnected in life as a youngster, 
having to do with him being an only child. I really think he felt like a clone or something. 
Happily Wolfe's life outlook seemed to have improved. Perhaps in direct correlation to the 
improvement in his literary career.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Aug 2013 18:25:37 +0000

>Marc Aramini- In baldander's lair we have the big baby and, more disturbingly, 
>an eviscerated girl who reminds Severian's of the pale skinned dark haired thin 
>waisted river girl Pia. 

I think she is darker skinned, making her resemblance to Severian less. I think she
and all those people are meant to represent the darker skinned natives we'd find
around Lake Titicaca. 

>Despite Borski's aureate claims about paternity and relationships, which I never bought, 
>I always fancied that Severian's sister would resemble him. 

Yeah, I think Borsky got carried away with that. Is Dorcas' gold hair enough to establish
a family relationship with everyone who has gold hair? Actually, my guess is that Agia
and Jolenta ARE Severian's family. But that big baby sex toy in Baldanders' bed? Makes 
no sense that I can see. 

>The eviscerated woman who looks like her bothers me- but eidolons in Baldander's lair ...

Ah, "eidolons"?  Or "khaibits" (clones)? There's the rub. I think clones work better in the
context of the story. Baldanders is a very biological, non-spiritual kind of guy. Eidolons
have too much of a spiritual nature, as was mentioned in the earlier discussion in this
thread.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 01 Aug 2013 18:33:51 +0000

On Thu, August 1, 2013 13:12, Lee Berman wrote:
> Perhaps

BTW, I cannot find "khaibit" nor "kaibit" at OED.com.

> How that jibes with Ouen and Catherine is something of a mystery.

If the coffins are connected to the succession of Severians, who or what
is in the other two closed coffins?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Aug 2013 19:25:05 +0000

> as you suggest, only the copying of a soul, and not requiring death.

This makes me wonder what happens to khaibits when their originals die. 
What happened to Thecla's when she died---was she freed in some way?

(a rhetorical question, really)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 02 Aug 2013 13:06:56 +0000

>Jeff Wilson: BTW, I cannot find "khaibit" nor "kaibit" at OED.com

I borrowed my definition from this old research document: http://www.masseiana.org/on_the_shade.htm
It is a few paragraphs down from the top. Interestingly, it mentions eidolons also.

>is in the other two closed coffins?

As mentioned I take the mausoleum and its five coffins to be more of a literary device than a
practical part of the story. I suppose you could contruct some back story which allows the
coffins to contain and preserve Severian DNA, since the funerary bronze does resemble him.

But I take it more along the lines of those who think Wolfe subtly puts himself or parts
of himself into many of his stories. For example, in 5HoC we have the titular five-headed dog
and Maitre's real name revealed as "Gene Wolfe". I don't think  five is randomly chosen for the 
number of coffins.

So if I am granted poetic license to interpret the contents of the coffins, I'd say that in 
addition to Severian, they contain Number Five, Weer, Horn, maybe Latro....I think they 
symbolize the inclusion of Gene Wolfe avatars within his stories. (I include Horn because I
can imagine Wolfe acknowledging that his future works will continue to contain Wolfe avatars).

>David Stockhoff: This makes me wonder what happens to khaibits when their originals die. 

I'm going to guess that khaibits have a shorter lifespan due to their blood donation purpose.
But maybe that's me connecting them to replicants again. (hm, the boy Mamas gives blood to 
Severian...is there any chance he is a Severian khaibit? ah, too speculative). .

So if they are sort lived, maybe there is always another khabit being grown to replace the first
one. Wolfe leaves everything so vague when it comes to khaibits but my intuition is that khaibits
are more likely to run away than be freed. Thea might be an example (what is really meant by 
"half-sister"?). And we have Catherine and her look-alike who is being escorted by soldiers on
the Path of Air, and maybe the corpse with the livid face in chapt. 1.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 02 Aug 2013 19:09:06 +0000

On Fri, August 2, 2013 08:06, Lee Berman wrote:
> I borrowed my definition from this old research document:
> http://www.masseiana.org/on_the_shade.htm

I thought part of the conceit was that the translator of BOTNS did not
invent any words, but did use obscure ones that had previously been used
in English before.

> can imagine Wolfe acknowledging that his future works will continue to

Wolfe's said his insertion into BOTNS is Cyby.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 02 Aug 2013 19:24:50 +0000

True, but the terminology is well enough known:

To the Ancient Egyptian there is more to human beings than body and soul. They
have (1) the khat (the physical body), (2) the saku (spiritual
body), (3) the ab (heart), (4) the ka (double), (5) the ba (soul), (6) the khaibit (shadow), (7) the khu (intelligence),
(8) the sekhem (form), (9) the ren (name). Some have
direct connection with "the realm of the gods"
and one actually exists in "the realm of the gods".

Striking that Wolfe did not use ka for apparent clones.

>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Friday, August 2, 2013 3:09 PM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130802/df8cda0b/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 02 Aug 2013 19:27:01 +0000

... and all this leads around to the question of whether Severian (the
Severian we know, who is "not the first Severian") is himself a _khaibit_
or "shadow...thus the real meaning of the title.

On Fri, Aug 2, 2013 at 12:24 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> To the Ancient Egyptian there is more to human beings than body and soul.
> They have (1) the *khat* (*the physical body*), (2) the *saku* (*spiritual
> body*), (3) the *ab* (*heart*), (4) the *ka* (*double*), (5) the *ba* (*
> soul*), (6) the *khaibit* (*shadow*), (7) the *khu* (*intelligence*), (8)
> the *sekhem* (*form*), (9) the *ren* (*name*).  Some have direct
> connection with "*the realm of the gods*" and one actually exists in "*the
> realm of the gods*".****<http://www.advancedresearchconsultants.com/not5.htm#fig33>
>
>   ------------------------------
>  *From:* Jeff Wilson <jwilson at clueland.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Friday, August 2, 2013 3:09 PM
> *Subject:* Re: (urth) Time, Not Cloning
>
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130802/f05a6006/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 02 Aug 2013 23:30:19 +0000

On Fri, August 2, 2013 14:24, DAVID STOCKHOFF wrote:
> They
> body), (3) the ab (heart), (4) the ka (double), (5) the ba (soul), (6) the
> khaibit (shadow), (7) the khu (intelligence),

He may have read material from periods where the "ka" was treated as a
kind of poltergeist or id monster, more suitable for guarding tombs than
staffing a brothel.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 02 Aug 2013 23:34:50 +0000

> or "shadow...thus the real meaning of the title.

I've always taken this to mean his previous time-loop instances, or from
earlier drafts of the life-play he finds himself in. I suppose it is
natural for him to think of himself as the continuing entity rather than
the corpses he doesn't particularly identify with.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Aug 2013 00:41:28 +0000

And the simplest way to interpret that is,

shadow = khaibit

khaibit = clone

so shadow = clone and

"The Shadow of the Torturer" = "The Clone of the Torturer"

Take it away, boys!

On 8/2/2013 3:27 PM, Dan'l Danehy-Oakes wrote:
> Severian we know, who is "not the first Severian") is himself a 
> _khaibit_ or "shadow...thus the real meaning of the title.
>
>
> On Fri, Aug 2, 2013 at 12:24 PM, DAVID STOCKHOFF 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     To the Ancient Egyptian there is more to human beings than body
>     and soul.  They have (1) the /khat/ (*the physical body*), (2) the
>     /saku/ (*spiritual body*), (3) the /ab/ (*heart*), (4) the /ka/
>     (*double*), (5) the /ba/ (*soul*), (6) the /khaibit/ (*shadow*),
>     (7) the /khu/ (*intelligence*), (8) the /sekhem/ (*form*), (9) the
>     /ren/ (*name*).  Some have direct connection with "*the realm of
>     the gods*" and one actually exists in "*the realm of the
>     gods*".****
>     <http://www.advancedresearchconsultants.com/not5.htm#fig33>
>
>         ------------------------------------------------------------------------
>         *From:* Jeff Wilson <jwilson at clueland.com
>         <mailto:jwilson at clueland.com>>
>         *To:* The Urth Mailing List <urth at lists.urth.net
>         <mailto:urth at lists.urth.net>>
>         > It is a few paragraphs down from the top. Interestingly, it
>         mentions
>         > eidolons also.
>
>         > So if I am granted poetic license to interpret the contents
>         of the
>         > coffins, I'd say that in
>         > addition to Severian, they contain Number Five, Weer, Horn,
>         maybe
>         > Latro....I think they
>         > symbolize the inclusion of Gene Wolfe avatars within his
>         stories. (I
>         > include Horn because I
>         > can imagine Wolfe acknowledging that his future works will
>         continue to
>         > contain Wolfe avatars).
>
>
>         Jeff Wilson - < jwilson at clueland.com
>         <mailto:jwilson at clueland.com> >
>         To post, write urth at urth.net <mailto:urth at urth.net>
>         <http://www.urth.net/>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 05 Aug 2013 15:00:29 +0000

>Jeff Wilson: I thought part of the conceit was that the translator of BOTNS did not

I would say yes with the amendment to "previously been used on earth before". Wolfe's
use of the word khaibit and its omission from the OED is clear evidence that he goes
beyond English for his source material. Perhaps there are other examples. Plus I think
names like Ossipago, Abaia and Tzadkiel have probably had negligible mentions in the
history of English usage but are used because they most closely approximate what 
Wolfe is trying to describe.

Sheesh. I was just wondering if maybe Wolfe had caved a bit on inventing Ossipago's name.
So I checked. Nope.

>Ossipago- In Roman mythology, Ossipago was a minor goddess of skeletal structures and the 
>strengthener of foetal bones 

http://www.encyclo.co.uk/define/Ossipago

"goddess" hm....that's interesting.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 05 Aug 2013 15:21:33 +0000

>Dan'l Danehy-Oakes: ... and all this leads around to the question of whether Severian (the

>Jeff Wilson: I've always taken this to mean his previous time-loop instances, or from
>earlier drafts of the life-play he finds himself in.

So we are back to the original topic of this thread- Is the Severian we know a product of
time travel or cloning?

>David Stockhoff: And the simplest way to interpret that is,
>shadow = khaibit
>khaibit = clone
>so shadow = clone and

The simple elegance of this equation is very appealing to me. It is a conclusion I think
WOlfe must have intended us to come to. One conclusion...

On the other hand, Severian being a clone doesn't jibe well with him being the product of
sexual union between Ouen and Catherine. And the mirror-image guys he sees in the tavern 
room amidst the hubbub of the Zama incident seem like time traveller types..

Maybe it is like the ambiguous solution to Severian's sister identity in RttW. We get
plausible evidence both for Merryn and Jolenta. So perhaps the most accurate answer to
these questions is that we aren't meant to definitively know.

In that case, perhaps Wolfe is saying that he finds the question to be more important
and revealing than the answer. We are supposed to "know thyself", but it is a philosophical 
truth that none of us can authoritatively know where we came from.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 05 Aug 2013 15:37:41 +0000

Not to be all negative, and not that a title can't have two connotations, but there is a pretty explicit rumination on that shadow that comes from the hand of the secular authority administering justice, standing between the soon to be executed and the inexplicable divine justice, the increate or his symbol, the sun.  Severian's narrative blurs what is actually standing between the light and the victim in his insistence on being consubstantial to some degree with the New Sun - and the justice of that coming is pretty much universal excision and execution for the majority of mankind. Is the torturer in the way of the light or serving it?

Sent from my iPhone

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Aug 2013 11:28:30 +0000

>Marc Aramini: Not to be all negative, and not that a title can't have 
>two connotations, but there is a pretty explicit rumination on that 
>shadow that comes from the hand of the secular authority administering 
>justice, standing between the soon to be executed and the inexplicable 
>divine justice, the increate or his symbol, the sun. 

Not at all, Marc. Wolfe himself makes it clear that all things have
multiple levels of meanings. It was just striking how Jeff's post suggested 
a "ploughman's" meaning which I had never thought of and has been to my
knoweldge generally overlooked. The ploughman's meaning being simultaneouly
the lowest and highest level of understanding. The title may have, as you
suggest, political and spiritual meaning, not to mention autobiographical.

But it doesn't get much more simple, direct and basic than David's equation:
Severian=Shadow=Khaibit=Clone. Which, given the literary proximity of 5HoC, 
is an equation I'm currently finding it difficult to believe Wolfe never had 
in mind.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 06 Aug 2013 14:43:02 +0000

>Sent: Tuesday, August 6, 2013 7:28 AM
>in mind. ??? ???  ??? ?  ??? ??? ? 
>
>
>
>The relation of the Shadow of the title to Severian is the tricky part. Is Severian even the Torturer? Possibly the Torturer is the Increate/Conciliator (since this universe is Fallen) and Severian is His shadow. A shadow need not always be a khaibit. But if the Torturer is a physical person, then he CAN be cloned. From there, nothing prevents us from assuming he HAS been cloned.
>
>Which doesn't mean that's all he is. I can only guess that to raise an Urthly being up to a level at which he can even be considered worthy of the Increate's direct attention must require ALL the magical technology at the Yesodis' disposal: cloning, breeding, training, time looping, feedback management, direct intervention, eidolons. Every meaning of "shadow" can be exploited, including Marc's literal/symbolic one (as opposed to the metaphorical sense of "copy").
>
>The awkward aspect of this equation is that it makes Severian both Shadow and Torturer. But we already know this must be true, since he dies so many times. This precedent---Severian as flesh and Severian as his own ghost---opens the gates to Severian as his own clone, Severian as his own puppet, Severian as his own descendent, etc.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130806/497ba8db/attachment.htm>