Subject: (urth) Latro Thoughts

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 29 Jul 2013 16:06:35 +0000

I had been putting off the Latro books for a while so that I would always
have an unread Wolfe series to look forward to, but my curiosity has
finally gotten the better of me.  I am nearly done with *Soldier of the
Mist, *and have been enjoying it.  It has a number of parallels with the *Long
Sun *books, such as the (apparent) reality of gods, detailed discussions of
blood sacrifice, a just-outside-of-view threat from non-humans like
vampires and werewolves, etc.  It actually seems like a prototype version
of what became *The Book of the New Sun*; a central male hero suffers some
kind of mental "event" (on the one hand, severe brain trauma, and on the
other, enlightenment) that opens the door to gods (or to what appear as
gods).  In both works, these gods are petty, prone to infighting, and in
many ways offer more questions than answers to the hero.  He has only been
mentioned twice so far, but I also feel that the Unknown God / Outsider
similarity can't be a coincidence.  Anyways, I know that you guys have all
probably been over these topics plenty, I just wanted to air a few
thoughts.  I do have one question: does the series conclude with *Soldier
of Sidon*?  I would, of course, like to avoid spoilers, I am mostly
interested in the possibility of more Latro novels.  Thanks!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130729/cc9c4def/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 29 Jul 2013 16:14:03 +0000

"Does the series conclude with S.o.Sidon?" -- That depends on whether Wolfe
writes another one or not. The series is open-ended.

On Mon, Jul 29, 2013 at 9:06 AM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> Sun *books, such as the (apparent) reality of gods, detailed discussions
> of blood sacrifice, a just-outside-of-view threat from non-humans like
> of what became *The Book of the New Sun*; a central male hero suffers
> some kind of mental "event" (on the one hand, severe brain trauma, and on
> the other, enlightenment) that opens the door to gods (or to what appear as
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130729/0dae164a/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 29 Jul 2013 16:59:38 +0000

Dear Antonin, and All -

just to share my impressions, I was greatly impressed by first two books 
(Soldier of the Mist and Soldier of Arete), and was
waiting with impatience for Soldier of Sidon, but in the end was rather 
depressed by it - my overall impression
is that the ending of Soldier of Arete is great, I think that Latro in 
some sense wins against these "petty" gods in spite
of his injured memory - and he goes home! There are also other great 
pages in the first two books (e.g., the
meeting with Proserpina, the falanga's attacks in the end of the 
"Soldier of the Mist"). But the third book was a sad conclusion, because we
see that Latro failed with his plan to find a cure at home, and his 
adventures in Egypt and in black Africa look as a slow
drowning into chaos - his meeting with the Seven Lions tribe  is a sad 
story etc -

Regards -

Sergei Soloviev

Dan'l Danehy-Oakes wrote:
> "Does the series conclude with S.o.Sidon?" -- That depends on whether 
> Wolfe writes another one or not. The series is open-ended.
>
>
> <kierkegaurdian at gmail.com <mailto:kierkegaurdian at gmail.com>> wrote:
>
>     I had been putting off the Latro books for a while so that I would
>     always have an unread Wolfe series to look forward to, but my
>     curiosity has finally gotten the better of me.  I am nearly done
>     with /Soldier of the Mist, /and have been enjoying it.  It has a
>     number of parallels with the /Long Sun /books, such as the
>     (apparent) reality of gods, detailed discussions of blood
>     sacrifice, a just-outside-of-view threat from non-humans like
>     vampires and werewolves, etc.  It actually seems like a prototype
>     version of what became /The Book of the New Sun/; a central male
>     hero suffers some kind of mental "event" (on the one hand, severe
>     brain trauma, and on the other, enlightenment) that opens the door
>     to gods (or to what appear as gods).  In both works, these gods
>     are petty, prone to infighting, and in many ways offer more
>     questions than answers to the hero.  He has only been mentioned
>     twice so far, but I also feel that the Unknown God / Outsider
>     similarity can't be a coincidence.  Anyways, I know that you guys
>     have all probably been over these topics plenty, I just wanted to
>     air a few thoughts.  I do have one question: does the series
>     conclude with /Soldier of Sidon/?  I would, of course, like to
>     avoid spoilers, I am mostly interested in the possibility of more
>     Latro novels.  Thanks!
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> ------------------------------------------------------------------------
>

---

From: Fernando Gouvea <fqgouvea at colby.edu>
Date: Mon, 29 Jul 2013 17:04:55 +0000

The interaction with the gods is central to the Latro books in way that 
go way beyond the /Long Sun/ books, I think.

Fernando

-- 
=============================================================
Fernando Q. Gouvea         http://www.colby.edu/~fqgouvea
Carter Professor and Chair
Dept. of Mathematics and Statistics
Colby College              Editor, Carus Mathematical Monographs
5836 Mayflower Hill        Editor, MAA Reviews
Waterville, ME 04901       http://www.maa.org/publications/maa-reviews

Gravity is a habit that is hard to shake off.
   -- Terry Pratchett, Small Gods

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130729/5cacccd2/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 29 Jul 2013 18:39:35 +0000

On Mon, July 29, 2013 12:04, Fernando Gouvea wrote:
>  From what Wolfe has been saying, another /Soldier/ seems very unlikely.
>

Yes, and I believe the the pagan gods in the SOLDIER books are intended to
be literally that, as Wolfe has professed his belief in the existence of
lesser gods like those recorded as inferior rivals of the Old Testament
God.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Christopher Simon <kierkegaurdian at gmail.com>
Date: Mon, 29 Jul 2013 22:58:02 +0000

It does seem like the gods are real. The obvious alternative (albeit an un-Wolfean one) is that Latro's head trauma causes him to hallucinate, but enough of the other characters verify his ability in various ways that we can discount this.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130729/a4b10fd0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 30 Jul 2013 00:30:40 +0000

Yeah the trauma is only the most superficial touch of realism- gods and the wellsprings of human faith are as real as they can be in those books, but the religious scheme is syncretic.  The triple goddess, the sublimation of Pleistorus into Ahura Mazda- these are all pointing to a recrystallization and refocus of the divine identities into something more uniform once their ideological differences are resolved.  Wonderful books.  

Sent from my iPhone

On Jul 29, 2013, at 3:58 PM, Christopher Simon <kierkegaurdian at gmail.com> wrote:

> From: Jeff Wilson
> To: The Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130729/229f10e9/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Jul 2013 11:53:32 +0000

And those differences are if anything made even more clear among the 
gods of the /Whorl./

On 7/29/2013 8:30 PM, Marc Aramini wrote:
> Yeah the trauma is only the most superficial touch of realism- gods 
> and the wellsprings of human faith are as real as they can be in those 
> books, but the religious scheme is syncretic. The triple goddess, the 
> sublimation of Pleistorus into Ahura Mazda- these are all pointing to 
> a recrystallization and refocus of the divine identities into 
> something more uniform once their ideological differences are 
> resolved. Wonderful books.
>
> Sent from my iPhone
>
> On Jul 29, 2013, at 3:58 PM, Christopher Simon 
>> It does seem like the gods are real. The obvious alternative (albeit 
>> an un-Wolfean one) is that Latro's head trauma causes him to 
>> hallucinate, but enough of the other characters verify his ability in 
>> various ways that we can discount this.
>> From: Jeff Wilson <mailto:jwilson at clueland.com>
>> To: The Urth Mailing List <mailto:urth at lists.urth.net>
>> Jeff Wilson - < jwilson at clueland.com <mailto:jwilson at clueland.com> >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 31 Jul 2013 14:15:53 +0000

>Jeff Wilson: Yes, and I believe the the pagan gods in the SOLDIER books are intended to

I agree.

>Marc Aramini: Yeah the trauma is only the most superficial touch of realism- gods 
> resolved.

I agree

>David Stockhoff: And those differences are if anything made even more clear among the 
>gods of the /Whorl./

I doubly agree. Dr. Crane's assessment mirrors that conflation of head trauma with receiving 
divine inspiration/communication with God/the gods.

And I think Marc's discussion of the "recrystalization and refocus of divine identities
into something more uniform" is mirrored in Long/Short Sun as the "cards" of the gods
seem to become shuffled and redealt into more unified entities, i.e. the godling Pig 
seems to have components of Phaea, Tartaros and Pas incorporated. Pieces of Pas, Scylla
Echidna, Kypris, Sphygx, Molpe, Thelxiepeia and maybe Hierax seem scattered here and there 
within various characters.

Given Jeff's consideration of Wolfe's assessment of the reality of pagan gods, this re-
combining theme makes Wolfe's personal theology very interesting with regard to pagan
gods, the Trinity and Christianity.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 31 Jul 2013 14:38:46 +0000

Lee wrote:

"Given Jeff's consideration of Wolfe's assessment of the reality of pagan gods, this re-
combining theme makes Wolfe's personal theology very interesting with regard to pagan
gods, the Trinity and Christianity. "?

???????????????????????? 

I actually fancy that the Latro books are an exploration of the pre-Christian zeitgeist leading up to the time of the Pax Roman that becomes something of the ultimate philosophical moment of Christian history - mankind is at last ready for divine revision, and that readiness creates a scenario were immutable God takes on a mutable human nature. Wolfe's gnostic play is here in full force - it is impossible to ignore the ideological differences between the Creator God and the God who is fully human and fully divine; the relationship between what people believe in and their own character no doubt shapes their perception of the world of the divine.

The paradox of pagan gods being "real" in a Christian world view is something that bears thinking about, but I think that trite coin motto works: e pluribus unum ... but mankind must be unified, too.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130731/4a63ff1c/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 31 Jul 2013 18:34:41 +0000

>Marc Aramini: I actually fancy that the Latro books are an exploration
> of the pre-Christian zeitgeist leading up to the time of the Pax Roman 
>that becomes something of the ultimate philosophical moment of Christian 
>history - mankind is at last ready for divine revision, and that readiness 
>creates a scenario were immutable God takes on a mutable human nature.  Wolfe's 
>gnostic play is here in full force - it is impossible to ignore the ideological 
>differences between the Creator God and the God who is fully human and fully 
>divine; 

Interesting Marc. The first thoughts which came to my mind when reading your post 
Were about Wolfe's willingness to create species who seem to be on a higher 
spiritual plane than humans (Neigbors and Hiero-types, e.g.).

Might it be in Wolfe's mind that we humans still remain unready for some higher 
divine revelation than that of Christ? And eventually something beyond that?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 31 Jul 2013 23:30:44 +0000

On 7/31/2013 10:38 AM, Marc Aramini wrote:
> gods, the Trinity and Christianity. "
>
> I actually fancy that the Latro books are an exploration of the 
> pre-Christian zeitgeist leading up to the time of the Pax Roman that 
> becomes something of the ultimate philosophical moment of Christian 
> history - mankind is at last ready for divine revision, and that 
> readiness creates a scenario were immutable God takes on a mutable 
> human nature.  Wolfe's gnostic play is here in full force - it is 
> impossible to ignore the ideological differences between the Creator 
> God and the God who is fully human and fully divine; the relationship 
> between what people believe in and their own character no doubt shapes 
> their perception of the world of the divine.
> The paradox of pagan gods being "real" in a Christian world view is 
> something that bears thinking about, but I think that trite coin motto 
> works: e pluribus unum ... but mankind must be unified, too.
>

Trite as it may be, that idea lies behind the "obsession" with cloning 
and explains why the Ascians and megatherians are not as repugnant to 
the Yesodis as one would expect. One side must unify mankind, and it may 
not matter which one.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130731/ea032f1f/attachment.htm>