Subject: (urth) a journal entry from 1991

From: Editor B <b at rox.com>
Date: Tue, 30 Jul 2013 18:19:38 +0000

Hey all. I thought I'd delurk briefly to share an entry from my private
journals dating way back to 1991. I'm pasting below for those who care to
take a look. It's about reading Wolfe to my then-girlfriend, identified
here simply as K to protect her identity. To date I've read *The Book of
the New Sun* aloud four times now, and I'm kind of curious if others have
tried this. It's quite an experience. Also, it should be noted that this
was written before the net came to the masses, which may account for my
presumption that I was some sort of super elite reader. That, and the
arrogance of youth. — Editor B

*7/10/91 Wednesday*

the work day started late for K, so she woke me up around 8am and we had
breakfast together (after I did my exercises — I think I'll be doing 30 of
each now, though I haven't done push-ups for a while). After she left I
looked over Chapter IX in *Shadow of the Torturer* ("The House Azure") but
I only read it in a whisper because my throat was was a little raw from
smoking *Leonicus sibiricus* last night with K. (Yes, the package came from
Of the Jungle just a couple days ago. We smoked by candlelight, with spacy
music playing, and seemed to enjoy some psychic effects. But the jury's
still out.) As regards Gene Wolfe, I guess I should explain that K finally
said go last week, after three agonizing months (at least) since I told her
I'd like to share *The Book of the New Sun* with her. Every day I look over
the chapter I am to read that night, and I read it aloud to myself, so that
I can get the inflections right and look up any unfamiliar words. All day
long I relish the thought of it, and it comforts me at work to think that
when I get home, I will read her a chapter. I know that it's wrong to pin
so much on this, but I do. At least we're past the anxious part — I asked
her to listen to the first seven chapters before deciding whether she
wanted to go on, and she did, and after the 7th (in which Severian meets
Thecla) she said she was enjoying the story. From this point I can only
imagine that her interest will wax. I know that she doesn't see even a
fraction of what I see in Wolfe's writing, but then she hasn't read it ten
times over. *The Book of the New Sun* is like a mystery that has to be
unraveled, and that takes time and patience. How many of his readers have
penetrated as deeply into the mystery as I, I wonder? His flowery sentences
don't always lend themselves to being read aloud, but my prediction is that
by this time next week, when Thecla is dead and Severian leaves the guild,
K will be hooked. At this point, she's still rather ambivalent about
Severian as a protagonist.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130730/e61f2602/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 30 Jul 2013 19:14:26 +0000

So did K get hooked? We want to know.

>________________________________
> From: Editor B <b at rox.com>
>To: urth at urth.net 
>Sent: Tuesday, July 30, 2013 2:19 PM
>Subject: (urth) a journal entry from 1991
> 
>
>
>Hey all. I thought I'd delurk briefly to share an entry from my private journals dating way back to 1991. I'm pasting below for those who care to take a look. It's about reading Wolfe to my then-girlfriend, identified here simply as K to protect her identity. To date I've read The Book of the New Sun aloud four times now, and I'm kind of curious if others have tried this. It's quite an experience. Also, it should be noted that this was written before the net came to the masses, which may account for my presumption that I was  some sort of super elite reader. That, and the arrogance of youth. — Editor B
>
>
>
>
>7/10/91 Wednesday 
>the work day started late for K, so she woke me up around 8am and we had breakfast together (after I did my exercises ??I think I'll be doing 30 of each now, though I haven't 
done push-ups for a while). After she left I looked over Chapter IX in Shadow of the Torturer ("The House Azure") but I only read it in a whisper because my throat was was a little raw from smoking Leonicus sibiricus last night with K. (Yes, the package came from Of the Jungle just a 
couple days ago. We smoked by candlelight, with spacy music playing, and seemed to enjoy some psychic effects. But the jury's still out.) As 
regards Gene Wolfe, I guess I should explain that K finally said go last week, after 
three agonizing months (at least) since I told her I'd like to share The Book of the New Sun with her. Every day I look over the chapter I am to read that night, 
and I read it aloud to myself, so that I can get the inflections right 
and look up any unfamiliar words. All day long I relish the thought of 
it, and it comforts me at work to think that when I get home, I will 
read her a chapter. I know that it's wrong to pin so much on this, but I do. At least we're past the anxious part — I asked her to listen to the first seven chapters before deciding whether she wanted to go on, and 
she did, and after the 7th (in which Severian meets Thecla) she said she was enjoying the story. From this point I can only imagine that her 
interest will wax. I know that she doesn't see even a fraction of what I see in Wolfe's writing, but then she hasn't read it ten times over. The Book of the New Sun is like a mystery that has to be unraveled, and that takes time and 
patience. How many of his readers have penetrated as deeply into the 
mystery as I, I wonder? His flowery sentences don't always lend 
themselves to being read aloud, but my prediction is that by this time 
next week, when Thecla is dead and Severian leaves the guild, K will 
be hooked. At this point, she's still rather ambivalent about Severian 
as a protagonist. 
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130730/227d73e0/attachment.htm>

---

From: Christopher Simon <kierkegaurdian at gmail.com>
Date: Tue, 30 Jul 2013 21:09:06 +0000

That was really a pleasure to read, thanks for sharing.

-----Original Message-----
From: "Editor B" <b at rox.com>
Sent: ?7/?30/?2013 2:19 PM
To: "urth at urth.net" <urth at urth.net>
Subject: (urth) a journal entry from 1991

7/10/91 Wednesday 
the work day started late for K, so she woke me up around 8am and we had breakfast together (after I did my exercises — I think I'll be doing 30 of each now, though I haven't done push-ups for a while). After she left I looked over Chapter IX in Shadow of the Torturer ("The House Azure") but I only read it in a whisper because my throat was was a little raw from smoking Leonicus sibiricus last night with K. (Yes, the package came from Of the Jungle just a couple days ago. We smoked by candlelight, with spacy music playing, and seemed to enjoy some psychic effects. But the jury's still out.) As regards Gene Wolfe, I guess I should explain that K finally said go last week, after three agonizing months (at least) since I told her I'd like to share The Book of the New Sun with her. Every day I look over the chapter I am to read that night, and I read it aloud to myself, so that I can get the inflections right and look up any unfamiliar words. All day long I relish the thought of it, and it comforts me at work to think that when I get home, I will read her a chapter. I know that it's wrong to pin so much on this, but I do. At least we're past the anxious part — I asked her to listen to the first seven chapters before deciding whether she wanted to go on, and she did, and after the 7th (in which Severian meets Thecla) she said she was enjoying the story. From this point I can only imagine that her interest will wax. I know that she doesn't see even a fraction of what I see in Wolfe's writing, but then she hasn't read it ten times over. The Book of the New Sun is like a mystery that has to be unraveled, and that takes time and patience. How many of his readers have penetrated as deeply into the mystery as I, I wonder? His flowery sentences don't always lend themselves to being read aloud, but my prediction is that by this time next week, when Thecla is dead and Severian leaves the guild, K will be hooked. At this point, she's still rather ambivalent about Severian as a protagonist. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130730/f33ae7b3/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 31 Jul 2013 00:58:50 +0000

I read TBotNS to my wife back in '05.  It was a blast.  I even got to the
point where I had different voices and cadences for each character.  I have
also read 5HC to her, and Vance's Dying Earth series.  I find it a great
way to introduce someone to my favorite works--I mean, there is no pressure
other than to listen and relax.  Looking forward to reading some Wolfe and
Vance to my son one day soon, too.

On Tue, Jul 30, 2013 at 5:09 PM, Christopher Simon <kierkegaurdian at gmail.com
> wrote:

>  ------------------------------
> Sent: 7/30/2013 2:19 PM
> looked over Chapter IX in *Shadow of the Torturer* ("The House Azure")
> but I only read it in a whisper because my throat was was a little raw from
> smoking *Leonicus sibiricus* last night with K. (Yes, the package came
> from Of the Jungle just a couple days ago. We smoked by candlelight, with
> spacy music playing, and seemed to enjoy some psychic effects. But the
> jury's still out.) As regards Gene Wolfe, I guess I should explain that K
> finally said go last week, after three agonizing months (at least) since I
> told her I'd like to share *The Book of the New Sun* with her. Every day
> I look over the chapter I am to read that night, and I read it aloud to
> myself, so that I can get the inflections right and look up any unfamiliar
> words. All day long I relish the thought of it, and it comforts me at work
> to think that when I get home, I will read her a chapter. I know that it's
> wrong to pin so much on this, but I do. At least we're past the anxious
> part — I asked her to listen to the first seven chapters before deciding
> whether she wanted to go on, and she did, and after the 7th (in which
> Severian meets Thecla) she said she was enjoying the story. From this point
> I can only imagine that her interest will wax. I know that she doesn't see
> even a fraction of what I see in Wolfe's writing, but then she hasn't read
> it ten times over. *The Book of the New Sun* is like a mystery that has
> to be unraveled, and that takes time and patience. How many of his readers
> have penetrated as deeply into the mystery as I, I wonder? His flowery
> sentences don't always lend themselves to being read aloud, but my
> prediction is that by this time next week, when Thecla is dead and Severian
> leaves the guild, K will be hooked. At this point, she's still rather
> ambivalent about Severian as a protagonist.
>
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130730/68f6410f/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 31 Jul 2013 01:56:19 +0000

More power to yous, but personally I can't follow a book that is being read aloud by someone else. Maybe if I really had to... 

No dia 31/07/2013, ?s 01:58, aaron <aaronsingleton at gmail.com> escreveu:

> I read TBotNS to my wife back in '05.  It was a blast.  I even got to the point where I had different voices and cadences for each character.  I have also read 5HC to her, and Vance's Dying Earth series.  I find it a great way to introduce someone to my favorite works--I mean, there is no pressure other than to listen and relax.  Looking forward to reading some Wolfe and Vance to my son one day soon, too.
> 
> 
> On Tue, Jul 30, 2013 at 5:09 PM, Christopher Simon <kierkegaurdian at gmail.com> wrote:
> From: Editor B
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130731/4e4bf254/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 31 Jul 2013 03:20:03 +0000

Oddly enough, while I enjoy reading to others, I do not enjoy listening to
books being read.  Audiobooks put me to sleep.  Strange but true.

On Tue, Jul 30, 2013 at 9:56 PM, Ant?nio Pedro Marques <entonio at gmail.com>wrote:

> More power to yous, but personally I can't follow a book that is being
> read aloud by someone else. Maybe if I really had to...
>
>> the New Sun* aloud four times now, and I'm kind of curious if others
>> have tried this. It's quite an experience. Also, it should be noted that
>> this was written before the net came to the masses, which may account for
>> my presumption that I was some sort of super elite reader. That, and the

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130730/878fe05d/attachment-0001.htm>

---

From: Editor B <b at rox.com>
Date: Wed, 31 Jul 2013 20:07:51 +0000

Yes. I read the entire tetralogy to her. Also to my previous girlfriend and
to my subsequent girlfriend who is in fact my wife. In fact I've read it to
my wife twice, because she more or less forgot all about it. Strange but
true. We celebrate our 20th anniversary in September.

Thanks for the replies, everyone.

B

On Tue, Jul 30, 2013 at 2:14 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

>  *From:* Editor B <b at rox.com>
> *To:* urth at urth.net
> *Sent:* Tuesday, July 30, 2013 2:19 PM
> *Subject:* (urth) a journal entry from 1991
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130731/d21dd2ab/attachment.htm>