Subject: (urth) Short Story 48: Peritonitis

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 13 Aug 2013 20:06:44 +0000

Peritonitis originally appeared in Tomorrow’s Alternatives in 1973. It is collected in Endangered
Species on page 279.
In this rather straightforward allegory, secondary narrator Greylock
tells a story before the “Men of the Neck” are scattered. He is speaking in the time of “my father’s
mother” according to the actual authorial voice, but the history is highly
romanticized: there is an accounting of a golden time when the world “waxed”
and people treated each other with respect, when “a virgin might dine at the
Calf and drink at the Eyes and sleep where she would and none would harm her”. Greylock’s story encapsulates the changing
ages of the world, including the development of New Mountains which grow to
rival the Haunches, until the world begins to wane and seems to be dying. There is talk of strife and antagonism between
the different colonies. Ultimately his
story culminates in the tale of Deepdelver, whose beloved Singer is washed into
the mouth by a Tear on her way to the Eye, and how Deepdelver braves the
temptations of the mouth and ingestion to overcome the guardians of those dark
places and gain freedom in returning back to the Neck.
COMMENTARY: I think this is perhaps one of Wolfe’s simpler
allegories, in light of the title. Can
we take it literally? Are they really
talking about the hair, the mouth, the tongue, and the intestines which are the
“Everdark” — the pit of hell to our narrating microorganisms? In this case, I think that is the only
explanation, as does the Wolfe-wiki? Our
speaker has a sense of history: the body “waxed” once upon a time, though it
has only been waning recently. I am
fairly certain we can identify our host as a female, with the “new mountains”
being developing breasts which eventually give milk: “From the summit of each
New Mountain, grown now until they rivaled the Haunches, there broke forth a
spring; and the waters of those springs were not clear as the waters of the
Eyes are, but white, and sweet.” So the
external microorganisms have their colonies and roam across the body, and the
food and chemistry of the host changes their cyclical temperament as well. “Now
this party of young men and maidens were so doing when there came upon them
such a calamity as we, of this latter age, have so much more knowledge than
they” — I think this implies that the tears that capture Singer and send her to
the mouth are much more common after this event - in addition to the “people” understanding
the internal systems of the “world”. Since these organisms seek out the wet
spots like the eyes, it seems likely that they might be gram-negative
bacilli. Most skin microbes are antagonistic,
which would explain the hostility recounted by Greylock between the different
tribes. It is conceivable that
Deepdelver is a Corynebacterium, which would facilitate the growth of other
bacteria, or even a yeast. There is a
distinct difference between the flora in the skin and the gut, and the presence
of Deepdelver down there might act as a catalyst to that gut flora: ?
“How the Inner People won them,
they who then ate what they had from the waters, those unseen ones who never
stand in sun, whelming Deepdelver in their myriads; how he their slave taught
them to tear the meat they trod and so live lawfully, and how they gave freedom
to him, and Singing too, when once they had tasted; how the two made their way
midst difficulties and dangers to the Neck again; all these are more than I can
say.” But you must know the courage and
the history of your People before you fare forth; and I have told you. Field and hill are cold now, and theWorld
itself dying or dead, and the lands are filled with ghouls. It is time you go. This was the last story.
I suppose my final conclusion is that it is in fact
Deepdelver going in through the mouth, avoiding the digestive enzymes lurking
temptingly in the water puddles there, overcoming the body’s natural defenses
and getting to the intestine, where somehow in his bid for freedom he ruptures
the peritoneum and starts the infection which will kill the host and ultimately
destroy the “world” of our little microorganisms. Can we identify them as bacteria, virus, or
other skin dwelling microorganism? It
does seem as if the legend of the dead ones winding up in the hair might make
these little things actually part of the body itself, but the other rhetoric
suggests that they are microorganisms and microbes living primarily outside the
host — and the infiltration of Deepdelver upsets the internal flora enough to
produce a life threatening rupture of the peritoneum.
There is talk of God, justice, and a divine plan. More curious is talk of “the wettings came
and some perished” — which, as far as I can understand, is showering and
bathing with antibacterial soap to keep the germ population down. 
Peritonitis is an inflammation of the peritoneum, the thin
tissue that lines the inner wall of the abdomen and covers most of the
abdominal organs. Peritonitis can result from infection (often due to rupture
of a hollow organ as may occur in abdominal trauma or appendicitis) or from a
non-infectious process.
I’m going to put this little wiki stub quote on peritoneum
here: “In normal conditions, the peritoneum appears greyish and glistening; it
becomes dull 2?4 hours after the onset of peritonitis, initially with scarce
serous or slightly turbid fluid. Later on, the exudate becomes creamy and
evidently suppurative; in dehydrated patients, it also becomes very
inspissated. The quantity of accumulated exudate varies widely. It may be spread
to the whole peritoneum, or be walled off by the omentum and viscera.
Inflammation features infiltration by neutrophils with fibrino-purulent
exudation.” Are the breasts/New
Mountains lactating or is this exudation that Greylock speaks of sign of
infection? I incline toward the former
viewpoint, since those folks are clearly on the skin surface. 

CONNECTION TO OTHER WORKS: For me, my recent work on Fifth
Head of Cerberus makes this a clear example of the kind of stuff that Wolfe was
up to in “A Story by John V. Marsch”. We
have an entire anthropomorphized history and a singing bunch of symbiotic
organisms that perhaps ultimately destroy their host but are completely unaware
of their actual nature, believing themselves sentient in a world that is living
and perhaps divine but not individually human to them (Here, of course, I mean
the Shadow Children, which I maintain are small parasites despite their
appearance in the story). 
Otherwise, the story of Deepdelver takes a mythic stance —
much like Orpheus descending into the underworld to retrieve Eurydice, we have
someone who braves that depth, but in this case without the tragic ending — at
least, according to our teller of the tale. I am fairly certain Deepdelver is at least the start of the rupturing of
the peritoneum that kills the “world”, a female human. The pools of water under the mouth are probably
populated with digestive enzymes that would catch and neutralize Deepdelver if
he was convinced to tarry with them — much like the sirens and sea women of
old. The conflation of singing with that
feminine identity is interesting, and this “song” is also recapitulated in “A
Story by John V. Marsch”, in which the shadow children speak of a song that
they sing that is occasionally picked up by other creatures, transformed by
them. What does Wolfe intend by this
song? Is it a metaphor for genetic
information/infection/transference/compulsion?
Ultimately the story Peritonitis is a mythic recollection of
a hero and of changing times that ironically facilitate a mass exodus for a
culture left with only the memories of “the last story”. It really is just what the title suggests: fatal
infection and the personification of organisms that are very far from human.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130813/d83f7d87/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 14 Aug 2013 08:33:28 +0000

From: Marc Aramini

> ?How the Inner People won them, they who then ate what they
> had from the waters, those unseen ones who never stand in sun,
> whelming Deepdelver in their myriads; how he their slave taught
> them to tear the meat they trod and so live lawfully, and how
>  they gave freedom to him, and Singing too, when once they had
> tasted; how the two made their way midst difficulties and dangers
>  to the Neck again; all these are more than I can say.  But you
> must know the courage and the history of your People before you
> fare forth; and I have told you.  Field and hill are cold now, and
> theWorld itself dying or dead, and the lands are filled with ghouls.
>  It is time you go. This was the last story.

> I suppose my final conclusion is that it is in fact Deepdelver going
> in through the mouth, avoiding the digestive enzymes lurking
> temptingly in the water puddles there, overcoming the body’s
> natural defenses and getting to the intestine, where somehow in
> his bid for freedom he ruptures the peritoneum and starts the
>  infection which will kill the host and ultimately destroy the “world”
>  of our little microorganisms.  Can we identify them as bacteria,
>  virus, or other skin dwelling microorganism?  It does seem as if
> the legend of the dead ones winding up in the hair might make
> these little things actually part of the body itself, but the other
> rhetoric suggests that they are microorganisms and microbes
> living primarily outside the host — and the infiltration of Deepdelver
> upsets the internal flora enough to produce a life threatening
> rupture of the peritoneum.

The way I read it is they are bacteria and the key words are "how he []
taught them to tear the meat they trod and so live lawfully, and how
they gave freedom to him [] when once they had tasted"

What is being described is genetic recombination among bacteria, in which 
the gut flora receive DNA fragments coding for enzymes which allow them to 
attack and devour the substrate on which they live.  For skin bacteria like 
Deepdelver, the eating of dead skin cells is normal and not pathogenic to 
the host.  When the gut bacteria attack the gut wall, however, it leads to 
an infection and the death of the host.

> Are the breasts/New Mountains lactating or is this exudation that Greylock
> speaks of sign of infection?

It happened earlier, hence it must be lactation.  I think perhaps the host 
lost a child, but it is hard to be certain.  "For when those springs died 
the New Mountains waned; and the Belly, which had, scarcely noted, waxed 
above the Loins, withered in one dark. [Paragraph break] Then many felt 
their doom upon them; this feeling was in the meat, so it was said - but in 
the air as well."

It does seem to be the case that it was after this event that Singing was 
captured.

As for the story as a whole, I think we are intended to think of it as two 
separate interpretations of the same events [the human interpretation is 
implicit, as the human audience needs less help with that]. The events 
themselves are fully understood by neither the bacterial narrator nor the 
host's doctors.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 14 Aug 2013 12:37:05 +0000

>Marc Aramini: For me, my recent work on Fifth Head of Cerberus makes this a 
>clear example of the kind of stuff that Wolfe wasup to in “A Story by John V. Marsch”.  
>We have an entire anthropomorphized history and a singing bunch of symbiotic organisms 
>that perhaps ultimately destroy their host but are completely unaware of their actual 
>nature.

Great analysis and comparison, Marc. I agree that similar literary principles are at
work with Shadow Children, along with Neighbors, Inhumi, Abaia/undines, Tzadkiel/Apheta,
the gods of the Whorl and maybe the gods Latro encounters.

We, as humans, take our gender and our individual identity as fixed constants. But that
is not going to be the case for non-human characters. What does it mean when we are given 
the gender and individual name of a bacterium, a Shadow Child, an Abo, a giant asexual sea 
monster, an angel, an electronic god or dreamy, plural goat people?

In most Wolfe stories involving non-human characters, we must see gender and naming as 
conventions which are assigned only as a matter of translation and interpretation for 
dealings with humans, including us, as readers. (e.g. Apheta and Pig don't have names
until one is needed. The Green Man never gets one).

Ostensibly, assigning a name and gender to a budded off piece of a giant sponge is
supposed to clarify things for us. But we know Wolfe uses the same principle to confuse 
his readers too. Part of the enjoyment is trying to figure it all out, I guess.

>Gerry Quinn: I think we are intended to think of it as two 

I agree. The doctors in this story are (supposedly) vastly superior beings to infectious
bacteria.  But the doctors would be more effective in their treatment if they knew what 
Greylock knew.

I think there is a similar dynamic between Tzadkiel and Severian. The angel is a being
orders of magnitude superior to humans. Yet there are some aspects to Severian
which he/she is unable to understand or duplicate. The deference Tzadkiel shows Severian
is surprising. But in the context of the whole story and the body of Wolfe's work, it
makes sense.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 14 Aug 2013 13:12:40 +0000

> 
> Gerry wrote : It happened earlier, hence it must be lactation.  I think perhaps the host lost a child, but it is hard to be certain.  

Yes I got the impression that the tears were way more common after Singer was captured- I agree with that feeling. Depression might have made her more susceptible to a simple bacterial infection as well. I agree - bacteria and a lost child.  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130814/556ae8e6/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 14 Aug 2013 13:14:45 +0000

How much harder would this story have been if Wolfe had named it "Deepdelver and the Everdark" or "Greylock's Last Story"? I feel like in the 90s he might not have given us the interpretive friendly title. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130814/1d23ce83/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 14 Aug 2013 14:20:29 +0000

> 
> Lee wrote: I agree that similar literary principles are atwork with Shadow Children, along with Neighbors, Inhumi, Abaia/undines, Tzadkiel/Apheta,the gods of the Whorl and maybe the gods Latro encounters.We, as humans, take our gender and our individual identity as fixed constants. But thatis not going to be the case for non-human characters. What does it mean when we are given the gender and individual name of a bacterium, a Shadow Child, an Abo, a giant asexual sea monster, an angel, an electronic god or dreamy, plural goat people?

One more thing that just struck me is the nature of this self referential myth making - Deepdelver is a hero from his perspective and the point of view of his fellows, but his success pretty much doomed everybody.  Saving one bacterium cost them the world itself.  Silk and Severian have these moments too- Severian makes it pretty clear with his rhetoric even before Urth of the New Sun that he intends people to regard him as autarch and new sun, but his "heroic" effort pretty much destroys the world.  Silk sets up the exodus and then retreats for one woman, and everyone outside the whorl laments at how terrible things have gotten in his absence.  Can this salvation save them from what they truly are? 

Interesting position for heroes to be in - almost accomplishing as much degenerate bad as master villains, while villains like Typhon become more like stewards than one would suppose. This is part of why Wolfe's writing informed by religion is so much more interesting than a whole lot of other religious work. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130814/39e5bf75/attachment.htm>