Subject: (urth) Short Story 49: Westwind

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 14 Aug 2013 17:37:41 +0000

“Westwind” appeared in Worlds
of If in 1973. It is collected in Storeys From the Old Hotel on page 86.
SUMMARY: The story begins with an image of the ruler on the
wall of a dirty inn/ sports bar. He
fizzles out, but the image on the screen is described as “the magic portal that
had opened upon a garden of almost inconceivable beauty [began] to mist and
change.” Fountains of marble waved like
grass, and rose trees, whose flower branches wore strands of pearl and diamond,
faded to soft old valentines. — the
ruler himself, fatherly and cunning, wise and unknowable, underwent a
succession of transformations, becoming at first a picture, then a poster and
at last a postage stamp.? It is clear
that immediately after this message from the ruler, the department of truth
usually interjects their own interpretation/restatement of the ruler’s message,
and the lame old woman who runs the inn shuts off the screen before that, in
preparation for the game (of an unspecified sport) which will begin in 20
minutes. A scarred young man let go from
his job enters from the rain and he and the lame old woman exchange some
ambiguously hostile comments about his face. He buys two sandwiches and orders a room for the night. Soon a blind girl with a white cane enters,
and the man offers her his sandwich. She
refuses, and talks of how on her trip someone kept grabbing her, but then a man
stood up and told everyone else to leave her be with threats of violence. In
any case, after speculating on the nature of Westwind, the ruler’s beloved agent
and “eyes”, the scarred man and the blind woman go to their separate but
adjoining rooms with a promise of meeting for breakfast in the morning, where
the scarred man calls up the ruler on his private line and reveals himself as
Westwind. The ruler is pleased that he
has found a room for the night but promises only to aid in subtle and small
ways, not openly. The blind girl makes
the same call, and even the lame old woman downstairs calls the ruler,
identifying herself, too, as Westwind.
TITLE: Most interestingly, there are of course many biblical
references to the wind — but by far the most commonly mentioned one is the East
Wind, which is almost unfailingly a strong and harsh wind that casts
destruction in its path. It is fierce in
Isaiah 27:8 and scatters the people in Job, it destroys ships in Ezekiel, it
brings in a plague of locusts in Exodus to Egypt, and it withers the grain in
Genesis. However, tellingly, God removes
the locusts in Exodus and casts them into the Red Sea by a strong west
wind. So biblically, while there are
statements like “He makes his angels winds” (Heb 1:47), the west wind is the
counterpoint to the strong and destructive east wind. It brings healing and makes the plagues
recede — and this seems to me a nice allegory for the mercy of God, given these
destitute individuals left in pretty hopeless situations. They only have their supposedly personal and special
relationship with the distant ruler to guide them.
There is one bit of old scripture that I feel the Catholic
Wolfe is reacting against — the Hebrew paradigm of “uncleanliness”: 
? Whosoever ... hath any blemish,
let him not approach to offer the bread of his God. For whatsoever man he be
that hath a blemish, he shall not approach: a blind man, or a lame, or he that
hath a flat nose, or any thing superfluous, Or a man that is brokenfooted, or
brokenhanded, Or crookbackt, or a dwarf, or that hath a blemish in his eye, or
be scurvy, or scabbed, or hath his stones broken; No man that hath a blemish of
the seed of Aaron the priest shall come nigh to offer the offerings of the LORD
made by fire: he hath a blemish; he shall not come nigh to offer the bread of
his God. ... Only he shall not go in unto the vail, nor come nigh unto the
altar, because he hath a blemish; that he profane not my sanctuaries." --
Leviticus 21:17-23? 
The blind and the lame are also mentioned in this quote: "And
David said on that day, Whosoever ... smiteth ... the blind that are hated of
David's soul, he shall be chief and captain. Wherefore they said, The blind and
the lame shall not come into the house." -- 2 Samuel 5:8
This story shows a lame old woman, a scarred man cast out,
and a blind woman with a “blemish in [her] eye” — this passage would relegate
all of these characters to be forbidden from the sanctuary. The idea that Jesus has replaced all of these
old laws with ones that involve love of one’s neighbor and love of God create a
more benevolent and accepting operating system — one that would not pause to associate
with the scorned and the blemished. There is a scene in the gospel of John in which Jesus heals and blind
man and ultimately turns the accusation of sin upon the investigating Pharisees
— implying that if they were blind, they would be without sin, but since they
claim to see, it must lie upon their heads.
Fascinatingly enough, only one character has a name — Obie,
perhaps a servant of the lame old woman. Obie is a variant of Obadiah, which means servant of God. (the book of
Obadiah does promise that deeds will return upon the heads of the perpetrators).
The world in the story is harsh and ugly, but great pains
are made to show that it is human nature to create ugliness and beauty at once:
???Look at the crime problem — everyone complains about it,
but it is the people themselves who commit the crimes. He tries to clean the air, the water, all for
us ?? 
?But they burn in the open whenever they think they won’t be
caught — and throw filth in the rivers. The bosses live in luxury because of him, but they cheat on the
standards whenever they can. He should
destroy them. 
“He loves them — he loves everyone.” When we say that it sounds like we’re saying
he loves no one, but that’s not true. He
loves everyone.
And later, in the scarred man’s talk with the ruler: “She
told me about a man in the terminal who tried to molest her and another man who
wanted to protect her.” I was going to
ask you to reward him and punish the other one, but I’m afraid they were the
same man — that he wanted to meet her and this gave him the chance. 
“They are often the same man.”

“It’s easy for me — I’ve known all my life that I was your
spy, your confidant — it’s like knowing where a treasure is hidden.” Often I feel sorry for the others. I hope you’re not too severe with them.? This straight line to the ruler resembling
prayer gives the destitute scarred man hope.
CONNECTION WITH OTHER WORK: Wolfe’s Christian Allegories are normally his most straightforward
works, at least at the short story level, and this is no different. With “La Befana” and “The Detective of Dreams”,
we see a very focused religious exploration as well (here it is concentrating
on that personal relationship with the Deity though man’s world is made
imperfect by man’s freedom — whether that be through the universal nature of
prayer or a feeling of personal closeness to the deity). There is very little room for misprision
here, unless we want to ascribe some less than noble motive to a ruler who sits
remote from his creation in opulent luxury — though I think this would be
reader bias towards the premise rather than Wolfean intention in this
particular case. “While these folks are
cast into an environment that is harsh and unfair, there is a kind of moral
support they get from believing that they are the eyes and ears of the ruler
(and how does God see his creation?” Through the eyes of the created, empathically, or from a great
distance?). His paradise, glimpsed briefly
through the smelly and slovenly wall, is at least visible to them through, in
this case, the ruler’s technology. A
negative reading of this would show a ruler who has found a way to keep his
lowly populace satisfied with their lot in life, but seems like a lot of
personal effort (unless the Westwind answering service is fully automated). In any case these particular characters have found each other, and at the end our male main character actually knows that others are acting as the beloved "Westwind".
Is the old lame woman’s indictment of the Department of
Truth getting their spittle on the message of the ruler a kind of back handed
slap at either world governments or organized religions bringing their own spin
to so many factors of the spiritual world? Maybe.
The magic of the story rests on the final principle, of
course, that all these sad characters, the lame, the blind, and the scarred,
have pity on others and believe themselves in a privileged and special position
thanks to their “unique” relationship with the ruler — which is actually
universal.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130814/8564ae87/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 15 Aug 2013 14:03:11 +0000

???I spoke of the west wind in the bible making the plague of locusts dissipate into the red sea, and the east wind bringing so many travails and scorching hardships, but I failed to mention the counterpoint to Wolfe's character of the previous year, Eastwind, the disciple of Last Voice in "A Story by John V. Marsch", who is later credited with being the ancestor of the aborigines and greeting the human landers on St. Anne by the elder Trencher (even though he had no testicles). I had not brought into my analysis in Fifth Head the significance of the Eastern Wind biblically, but I do feel this short story has a far more benign and less twisted motivation - healing rather than excoriation (remember that East Wind must beat Last Voice to death with weighted flails/roots).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130815/2d38364f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 19 Aug 2013 10:47:32 +0000

From: Marc Aramini

> Is the old lame woman’s indictment of the Department of Truth getting 
> their spittle
>  on the message of the ruler a kind of back handed slap at either world 
> governments
> or organized religions bringing their own spin to so many factors of the 
> spiritual
> world?  Maybe.

I haven't read the story, but it sounds like organised religion.

As for connections to other stories, the appearance of God on a screen is 
surely reminiscent of Book of the Short Sun!  I think quite a few things 
that appear in Wolfe's later long works start as ideas that are used in 
earlier short fiction.  For example, as I've mentioned before, the tall 
exultants in BotNS remind me of the ruling class in Silhouette.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 19 Aug 2013 12:01:38 +0000

From: Gerry Quinn <gerry at bindweed.com>
>>? on the message of the ruler a kind of back handed slap at either world 
>> governments

...

Or corrupt clergy in organized religion.

Has anybody read the story as an attack on the Christian God? The ruler
treats his subjects much better than God treats his worshipers in Christianity.
Of course it's unlikely that Wolfe meant that, but it might amuse somebody.
More plausibly, it could be escapist fantasy: Wolfe wishes he could have
direct, unambiguous contact with the ruler.

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 19 Aug 2013 12:24:59 +0000

I do mention that a reader could easily be critical of a ruler who sits in luxury leaving his people in a slum and offering to help them only indirectly (ie not at all) but I think that is reader hostility to the concept of a deity that would not interfere.  From a traditional  perspective this distance is to allow freedom - without the possibility of random events or negative things, what kind of free will or choice do people have? I don't think Wolfe has a problem with that remoteness as the prayer symbolized here is the cure for that remoteness, and perhaps from a devout person's perspective this is what God has offered.  

I wouldn't say the ruler is better to his people than God is ... Just more tangibly present.  The ruler could very easily be a simulation given the technology from all that he actually walks among the people.

I think it's more a symbolic representation of a personal relationship with God than escapist fantasy, but that is a semantic kind of distinction. 

Sent from my iPhone

On Aug 19, 2013, at 5:01 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net