Subject: (urth) Short Story 50: La Befana

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 15 Aug 2013 18:10:17 +0000

“La Befana” first appeared in Galaxy in 1973. It is reprinted in The Island of Doctor Death and Other Stories and Other Stories on
page 55.
SUMMARY: On an alien planet, expatriate and poor humans get
by. One such family, the Bananas, have
become friends with a local six footed alien named Zozz, who reclines on
stones. He comes to their house one
evening, the day after he brings John Bananas? supposed mother from a “pad” in
his rusty wagon. “When John Bananas returns home from his day at
the slaughterhouse, the children are playing around and eventually the
conversation turns to two strains: the story of La Befana, the old woman who
refused to go see the Baby Jesus because she had chores to do and failed to
catch up with him, and of how John Bananas regrets that his mother should spend
all her fortune to come here.”?When he was young she was a great fat woman,
but has now become a thin and twisted woman who only resembles the memories of
his youth in her black dress. A poor
pregnant girl identified as Jewish has labor pains next door, and the story
ends with the rather sentimental examination of La Befana’s curse: 
??Do they have the faith here, Johnny???
? Zozz told Mark, “You see, the Baby Jesus has never come to
my world.” 
Maria said, “And so she goes all over every place looking
for Him with her presents and she leaves some with every kid she finds, but she
says it’s not because she thinks they might be Him like some people think but
just a substitute.” She can’t never
die. She has to do it forever, doesn’t
she, Grandma?
The bent old woman said, “Not forever dearest.” Only until tomorrow night.
COMMENTARY: Like so
many of Wolfe’s Christian allegories, the central conceit makes the tale fairly
unambiguous. This one is interesting for
the sentimental power of its concluding line and the overall feeling of a poor people
who find a way to eke out an existence in sparse conditions. He takes the folk lore of the woman who
refuses to leave her chores to attend to the baby Jesus, who is then doomed
ever after to seek him out and give presents to all children, and turns it into
an sf-nal meditation on a second (or so) coming on an alien world where people
are once again in some kind of diaspora. The living conditions of the Bananas family are very sparse: the back
room, with no fire, is at one point considered life threatening to the old
woman in its cold austerity, and the wife, though only listed at 30-35 years of
age, already has black hair “shot with gray.”
The universal destitution, the desuetude of the dollar, and
the need for humanity to take whatever job they can find to stay alive even on alien
worlds, indicates that the future is pretty bleak. In that regard it resembles the feel of many
of Wolfe’s stories from the late 60s and 70s — his exploration of failed
socialism and economic or morally bankrupt futures can be seen in “Remembrance
to Come”, “Paul’s Treehouse”, Operation
Ares, “Morning Glory”, “The Hero as Werwolf”, “How the Whip Came Back”, “Beautyland”,
even “Sillhouette” “and so many others
where something has defeated prosperity far and wide to the point of
depression-era poverty.
RELIGIOUS SIGNIFICANCE: The primary question from an
orthodox Christian perspective is when the Theoanthropos manifests as fully man
and fully divine to bring salvation to the world, is this instantiation for all
creation or only for the civilization which will directly receive that
spiritual philosophy?” ?Is a separate incarnation necessary for each
new planet with indigenous life? It does not seem as if the pregnant girl next
door is necessarily a creature of the same species as Zozz — she is labeled as
Jewish. Would her child still be a
Theoanthropos or something else — and is this new birth meant for the scattered
people or the sentient creatures like Zozz?
Normally I would ascribe almost no value to this quote: “A
gust of wind brought the cold in to replace the odor of the gog-hutch on the
other side of the left wall. ?I tell you it’s hell to have your husband’s
mother with you in a place as small as this” ? ? assuming a gog to be a small
domestic animal kept in a cage, either for food or some other farming use
(milking/breeding). In conjunction with
quotes like “What Zozz, home from the pit, had licked his fur clean” and
Bananas working in a slaughtering market so bloody that his trouser cuffs are
red with blood, we should at least mention the biblical origin of Gog (and
Magog) — some sinister power mentioned in both Ezekiel and Revelations which
will stand against Israel. Blood, a pit,
a hellish home environment living with a mother in law, and a place where gogs
are kept captive, exuding a foul odor — not a posh future.
And when the thousand years are
finished, Satan shall be loosed out of his prison, and shall come forth to
deceive the nations which are in the four corners of the earth, Gog and Magog,
to gather them together to the war: the number of whom is as the sand of the
sea. And they went up over the breadth of the earth, and compassed the camp of
the saints about, and the beloved city: and fire came down out of heaven, and
devoured them, (Revelation 20:7-9)
Is the mere mention of a gog-hutch enough to indicate that
this particular birth will have calamitous results? Probably? not — I prefer the small, sentimental reading of the story — a destitute
and poor future everywhere, were resources are scant and it has become
necessary for faith and salvation once again on alien shores. Or is this second coming in line with that of
the second coming promised in Revelation?
In light of this being a Christmas story, I can’t much
countenance this spin on things, preferring the simpler and more sentimental
interpretation that this is a positive and gentle redeeming presence, born
through poverty to bring hope. Is
identifying the girl next door giving birth as Jewish, a virtual copy of Mary
and Joseph and the birth of Jesus, a bit heavy handed? Perhaps, but the real
power of the story is in the last line — her interminable search is at last over,
as well as her life. 
“NAMES: ?We have already discussed the presence of the
gog-hutch, but otherwise the human names are highly Christian: John, Theresa,
Maria, Mark.
La Befana is the old Italian character, a woman on a
broomstick who delivers gifts on Epiphany eve, January 5th.” She wears a black shawl and is covered in
soot. Bad children get coal or garlic,
good ones candy. It is thought her name is a corruption of Epifania, which is the manifestation of Christ to the Gentiles as represented by the Magi (with this in mind, perhaps He has come for Zozz and his people)
While Banana is a perfectly acceptable Italian word, as a
last name there doesn’t seem to be much history to it. The mob-connected Antonio Caponigro (Blackhead?)
was called Tony Bananas because his father was a banana merchant, but otherwise
there seems to be little correlation. It
is a bit ironic that a man with the last name Bananas works at a slaughterhouse
— simple farming no longer suffices in the environment of the future.
UNANSWERED QUESTIONS: Is this woman, La Befana, who has been
drawn to this alien world, really John Bananas? mother? She looks nothing like the woman he
remembers. Has La Befana simply been
called to the planet now and positioned herself to be next to the new
incarnation?
The Jewish girl next door - a human or of Zozz' species? The way the Bananas family talks about her, she seems human.

Will this coming be one to redeem the sentient race of which
Zozz is one, or is this the traditional second coming of Revelations — a far
more negative and destructive coming? I
incline towards the former, for both species now on the new world.
Any significance to Bananas besides being a trade nick name
once upon a time?
The tale of Jesus being born in a Manger — is that why the
gog-hutch is mentioned? Is there a farm
animal parallel in the story — and if so, is it the relative position of the humans,
or even Zozz?
INTERESTING FACT: In
2011 or thereabouts there was a potential law suit brewing over use of the name
Johnny Bananas, which a real world star claimed that he was responsible for
cultivating and growing, and that the show “Entourage” was capitalizing on
that. Wolfe should have jumped on that
litigation bandwagon and countersued both parties.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130815/230b4bcc/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Aug 2013 18:22:58 +0000

> Any significance to Bananas besides being a trade
> nick name once upon a time?

Perhaps it has the significance of "crazy."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130815/946229ab/attachment.htm>