Subject: (urth) Wolfe's use of science/hard sf

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 19 Aug 2013 03:10:53 +0000

After so much research the past year to do these little short story write ups, there are a few things that struck me that I really think needed to be examined overtly - Wolfe's engineering background is often overlooked in the discussion of his fiction, but I have found that the resolution of narrative gaps often or even major plot points often rely on a kind of metaphorical application of scientific or engineering principles, yet?Wolfe is (rightly) not really considered a writer of hard SF. For example, Mountains Like Mice: our main character is pretty much an experiment, and part of that test is the purple dye which is applied to his body. This is exactly the kind of stain a scientist would apply to a cell so that it could be observed in an invasive biological assay.
In How I Lost the Second World War and Helped Turn Back the German Invasion (probably the next write up), the race track becomes a literal life sized transistor, and knowledge of how that interference in flow works allows the race to be "fixed". Similarly in The Largest Luger and The Last Casualty of Cambrai, physical properties are used to solve the mysteries. In one, the actual tactile and olfactory properties of wood help solve the case. Peritonitis romanticizes an otherwise fairly straightforward bacterial infection/life cycle as a folk tale.

The ultimate examples of this applied science are cases where the science is brought up but we have to metaphorically apply it to make sense of the mystery - Fifth Head of Cerberus, the relaxation and variance reduction techniques that imply a series of approximations become a mathematically more precise solution help us see that it is not merely one case of human mimicry. Similarly, in Book of the Short Sun, the idea of hybridized corn making stronger strains brought up in the very first chapter is my take on the mechanisms of evolution on Blue/Green, central to how the species have developed.

The flip side of this scientific application may be Wolfe's symbolist strain, especially concerning Catholic ideology. I KNOW as soon as the star is mentioned in the HORARS of War exactly what it implies for the otherwise inexplicable conclusion: our protagonist is fully human and fully HORAR, just as Christ was fully human and fully divine. It's not a mystery - he provided all the resolution we needed right there to match his theme merely by mentioning that star at the onset of the story. (I feel the same way about the "ambiguity" in the death of Sandwalker at the end of the central novella in Fifth Head of Cerberus - the symbolic answer is right continually embedded in descriptions of Sandwalker and the method of his demise.)? 

I have heard the accusation that Wolfe is a bit too soft in his science, but I have found that he is extremely rigorous in embedding facts, often scientific, in such a way that they either overtly provide the conclusion (his mysteries shorts don't leave us hanging) or force us to apply the principles (Fifth Head and Short Sun, most famously). 

By far the most difficult patterns to ascertain are not ones tied to a particular science, but almost random ones (the colors and name correspondence in Peace - does a blue band around a toy coffin imply Peacock is a murderer or not? Are the initials C.B. really enough to tie together Charles Blue and Chet Burton and Coleman Baum and solve who is behind everything? Well ... yeah, it's that or nothing.)? 

And yet for all that ... I've found the vast majority of speculation on Wolfe is random and completely non-rigorous. Why is the interpretive task so unwieldy in the case of Wolfe?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130818/4f731862/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 19 Aug 2013 04:42:15 +0000

On Mon, 19 Aug 2013, Marc Aramini wrote:

> And yet for all that ... I've found the vast majority of speculation on 
> Wolfe is random and completely non-rigorous. Why is the interpretive 
> task so unwieldy in the case of Wolfe?

Because he is a tricksy Modernist. Joyce had to put the chapter headings 
back in _Ulysses_, otherwise it was too hard, he was told.  Similarly - in 
a response to Clute? I can't remember where it was published - Wolfe 
unpacked a ridiculous number of references in one scene from _The Citadel 
of the Autarch_.  Of course, he may have been making them up on the spot, 
which would be even worse ;)

Cheers, David Duffy.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 19 Aug 2013 04:50:40 +0000

David Duffy wrote:

??? Because he is a tricksy Modernist. Joyce had to put the chapter headings 

Cheers, David Duffy.

Perhaps my question was a bit obtuse - I know why he is tricky well enough. Yet when I have encountered reviews or analysis, especially outside the wolfe wiki and the urth list, there are generally three strains: banal observations like "this could be South America we are talking about" that never go any further, the position that in fact there are no truths or patterns to get to the bottom of in Wolfe, and by far the worst, just assuming that published criticism (and here I point the finger at Clute, Borski, and others - is "right" or even somehow textually plausible just because it was published - Cues as poo, the golden hue of relationship, the autarch as Severian's mother, Kennedy as navigator - that and more - disconcerting.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130818/b79bef18/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 19 Aug 2013 07:26:35 +0000

On Mon, 19 Aug 2013, Marc Aramini wrote:

> Perhaps my question was a bit obtuse - I know why he is tricky well 
> enough. Yet when I have encountered reviews or analysis, especially 
> outside the wolfe wiki and the urth list, there are generally three 
> strains: banal observations like "this could be South America we are 
> talking about" that never go any further, the position that in fact 
> there are no truths or patterns to get to the bottom of in Wolfe, and by 
> far the worst, just assuming that published criticism (and here I point 
> the finger at Clute, Borski, and others - is "right" or even somehow 
> textually plausible just because it was published - Cues as poo, the 
> golden hue of relationship, the autarch as Severian's mother, Kennedy as 
> navigator - that and more - disconcerting.)

The critical literature's not yet big enough - just need a few more people 
to do a PhD on him. He already has more book length academic studies than 
most other SF writers I guess.  I have just started reading

Caroline Finander (2010) Fantasy, imagination and history: a 
historiographical study of J.R.R. Tolkiens's The Lord of the Rings
and Gene Wolfe's The Book of the New Sun. University of Western Australia: 
thesis.

She comments:

"Unfortunately, approaches to The Book that focus on its symbolic and 
mythic dimensions tend towards the uncritical...In general, attempts to 
understand The Book as a mythical narrative may be undermined by the 
complexities of the text itself, as well as by the self conscious and 
critical approach to myth evident in Wolfe's work. Wolfe's use of the 
familiar forms of myth and archetype is complicated by other stylistic 
elements within The Book which suggest a far more reflexive approach to 
symbols, stories and myth."

Re hard science fiction, a short by Wolfe that you didn't cover:

Gene R. Wolfe, Norman G. Robisch (1960).  Parallel Wire Separator. USP 
3106524. "The use of parallel wire separators is old, especially when 
mounted on an inclined plane..."

Cheers, David Duffy.

P.S. From http://92.243.22.117/d17_eng.pdf (searching for Wolfeana)

The Flood started on the 17th. Noah’s Ark landed on the Mount Ararat (alt. 
17,000 feet) on the 17th.

---

From: Christopher Simon <kierkegaurdian at gmail.com>
Date: Mon, 19 Aug 2013 12:07:39 +0000

Alien Stones seemed like it could be some kind of series of nested computer simulations; while there wasn't a scientific explanation necessarily, that struck me as somewhat ahead of its time, and a very "hard sf" story.

-----Original Message-----
From: "Marc Aramini" <marcaramini at yahoo.com>
Sent: ?8/?18/?2013 11:10 PM
To: "Urth List" <urth at lists.urth.net>
Subject: (urth)  Wolfe's use of science/hard sf

After so much research the past year to do these little short story write ups, there are a few things that struck me that I really think needed to be examined overtly - Wolfe's engineering background is often overlooked in the discussion of his fiction, but I have found that the resolution of narrative gaps often or even major plot points often rely on a kind of metaphorical application of scientific or engineering principles, yet Wolfe is (rightly) not really considered a writer of hard SF.  For example, Mountains Like Mice: our main character is pretty much an experiment, and part of that test is the purple dye which is applied to his body.  This is exactly the kind of stain a scientist would apply to a cell so that it could be observed in an invasive biological assay.
In How I Lost the Second World War and Helped Turn Back the German Invasion (probably the next write up), the race track becomes a literal life sized transistor, and knowledge of how that interference in flow works allows the race to be "fixed".  Similarly in The Largest Luger and The Last Casualty of Cambrai, physical properties are used to solve the mysteries.  In one, the actual tactile and olfactory properties of wood help solve the case.  Peritonitis romanticizes an otherwise fairly straightforward bacterial infection/life cycle as a folk tale.

The flip side of this scientific application may be Wolfe's symbolist strain, especially concerning Catholic ideology.  I KNOW as soon as the star is mentioned in the HORARS of War exactly what it implies for the otherwise inexplicable conclusion: our protagonist is fully human and fully HORAR, just as Christ was fully human and fully divine.  It's not a mystery - he provided all the resolution we needed right there to match his theme merely by mentioning that star at the onset of the story.  (I feel the same way about the "ambiguity" in the death of Sandwalker at the end of the central novella in Fifth Head of Cerberus - the symbolic answer is right continually embedded in descriptions of Sandwalker and the method of his demise.)  

By far the most difficult patterns to ascertain are not ones tied to a particular science, but almost random ones (the colors and name correspondence in Peace - does a blue band around a toy coffin imply Peacock is a murderer or not? Are the initials C.B. really enough to tie together Charles Blue and Chet Burton and Coleman Baum and solve who is behind everything?  Well ... yeah, it's that or nothing.)  
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130819/31e7207c/attachment.htm>