Subject: (urth) This Week in Google Alerts: another BotNS review

From: Gwern Branwen <gwern at gwern.net>
Date: Mon, 19 Aug 2013 16:11:49 +0000

Fantasy Novel Nomination: The Shadow of the Torturer by Gene Wolfe",
by Paul Weimer

> ...The setting was the first thing that drew me as a reader to _The Shadow of the Torturer_ years ago, and it still draws and enchants me today. Jack Vance may have codified the idea of a Dying Earth, refreshing it from the work of Clark Ashton Smith and William Hope Hodgson. However, it is Wolfe that has taken the idea of the Dying Earth, and put a map to the territory, eschewing the picaresque, small bore scope of much of Vance and instead launching us into an epic tale of an Earth just as close to the end of its days. Plants as dueling weapons. A crumbling ancient city under a literally dying sun.  And yet, the careful and alert reader can see how this bizarre far future world connects to and is an extension of our own.  There are allusions, intimations, and references to our own past, and earlier still, for readers to untangle and discover.
>
> Finally, and even more strongly than character and setting, is the writing. Reading _The Shadow of the Torturer_ is to be immersed into a world of language and words you likely have never heard of. The fuligin black of Severian’s cloak, the Autarch that rules over the land. These are not neologisms, but rather underused and nearly forgotten English words that Wolfe has found in a dusty corner of an antique store, and has bought, cleaned up and brought to light to the reader. This careful use of baroque words not only reinforces and reifies the far future, alien, fantastic world, but they also provide nuances and shades of meaning to exactly portray what he wants. Wolfe could have called the Autarch a King, or a Dictator, or a Tyrant. Each of those would have been close to what we wanted, but none of them would have been exactly what we wanted. It is that painstaking exactness and perfection in language, in sentence structure, in dialogue that really marks his craft.
>
> Admittedly, given that The Shadow of the Torturer is the first book of not only a four volume series, but an entire cycle of stories and novels, it might seem unfair and unreasonable to call this one book the Great Fantasy Novel. Nevertheless, a suite of stories and novels must start strongly or never be written. The Shadow of the Torturer is equaled and surpassed in some of the subsequent novels of the series. However, the stature of those later novels, in every case is dependent on it being a follow up, ultimately, of The Shadow of the Torturer. Thus, standing first, The Shadow of the Torturer is the greatest of the series and the cycle.
>
> With its ambiguous and odd ending, The Shadow of the Torturer also stands alone as a volume that engages and allows the reader to fill in the blank at the end. The reader is perfectly capable and given the tools needed to leave the series and suite after reading this book, if they so wish. What really happens at the gate of the massive wall of Nexus? Where will Severian and his companions go? What is the world outside the walls of the city really like? The Shadow of the Torturer only gives us hints, leaving, in the context of this book, our imagination, our own faculties to fill it in. It allows the reader to continue to imagine it for themselves. And that is what the best literature, especially genre literature does: it provides room for the playground of the imagination.

-- 
gwern
http://www.gwern.net

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Aug 2013 16:52:43 +0000

It is very refreshing to hear some rather unalloyed praise of this series
(its beginning anyway).  Not because I don't also enjoy the warranted
critique that many have pursued, but because when I re-read this very book
(for the third time) last year, I was rather shocked at how well it stood
up.  I had let all the criticisms really get under my skin and had begun to
convince myself I'd find the work far short of my awed memory of it.  Not
so.  I'd go so far nowadays as to call BotNS a true literary treasure.
 Full stop.

-DOJP

On Mon, Aug 19, 2013 at 5:11 PM, Gwern Branwen <gwern at gwern.net> wrote:

> "http://www.rantingdragon.com/gfn-the-shadow-of-the-torturer/ "Great
> > ...The setting was the first thing that drew me as a reader to _The
> Shadow of the Torturer_ years ago, and it still draws and enchants me
> today. Jack Vance may have codified the idea of a Dying Earth, refreshing
> it from the work of Clark Ashton Smith and William Hope Hodgson. However,
> it is Wolfe that has taken the idea of the Dying Earth, and put a map to
> the territory, eschewing the picaresque, small bore scope of much of Vance
> and instead launching us into an epic tale of an Earth just as close to the
> end of its days. Plants as dueling weapons. A crumbling ancient city under
> a literally dying sun.  And yet, the careful and alert reader can see how
> this bizarre far future world connects to and is an extension of our own.
>  There are allusions, intimations, and references to our own past, and
> earlier still, for readers to untangle and discover.
> >
> > Finally, and even more strongly than character and setting, is the
> writing. Reading _The Shadow of the Torturer_ is to be immersed into a
> world of language and words you likely have never heard of. The fuligin
> black of Severian’s cloak, the Autarch that rules over the land. These are
> not neologisms, but rather underused and nearly forgotten English words
> that Wolfe has found in a dusty corner of an antique store, and has bought,
> cleaned up and brought to light to the reader. This careful use of baroque
> words not only reinforces and reifies the far future, alien, fantastic
> world, but they also provide nuances and shades of meaning to exactly
> portray what he wants. Wolfe could have called the Autarch a King, or a
> Dictator, or a Tyrant. Each of those would have been close to what we
> wanted, but none of them would have been exactly what we wanted. It is that
> painstaking exactness and perfection in language, in sentence structure, in
> dialogue that really marks his craft.
> >
> > Admittedly, given that The Shadow of the Torturer is the first book of
> not only a four volume series, but an entire cycle of stories and novels,
> it might seem unfair and unreasonable to call this one book the Great
> Fantasy Novel. Nevertheless, a suite of stories and novels must start
> strongly or never be written. The Shadow of the Torturer is equaled and
> surpassed in some of the subsequent novels of the series. However, the
> stature of those later novels, in every case is dependent on it being a
> follow up, ultimately, of The Shadow of the Torturer. Thus, standing first,
> The Shadow of the Torturer is the greatest of the series and the cycle.
> >
> > With its ambiguous and odd ending, The Shadow of the Torturer also
> stands alone as a volume that engages and allows the reader to fill in the
> blank at the end. The reader is perfectly capable and given the tools
> needed to leave the series and suite after reading this book, if they so
> wish. What really happens at the gate of the massive wall of Nexus? Where
> will Severian and his companions go? What is the world outside the walls of
> the city really like? The Shadow of the Torturer only gives us hints,
> leaving, in the context of this book, our imagination, our own faculties to
> fill it in. It allows the reader to continue to imagine it for themselves.
> And that is what the best literature, especially genre literature does: it
> provides room for the playground of the imagination.
>
> --
> gwern
> http://www.gwern.net
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130819/6a4ba8c7/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 19 Aug 2013 17:06:02 +0000

Critiques of New Sun in particular are almost universally asinine. Later Wolfe lacks the universal appeal but is still great, but the balance in New Sun between theme, atmosphere, execution (of the writing), and entertainment is sublime.  

Sent from my iPhone

On Aug 19, 2013, at 9:52 AM, Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com> wrote:

> It is very refreshing to hear some rather unalloyed praise of this series (its beginning anyway).  Not because I don't also enjoy the warranted critique that many have pursued, but because when I re-read this very book (for the third time) last year, I was rather shocked at how well it stood up.  I had let all the criticisms really get under my skin and had begun to convince myself I'd find the work far short of my awed memory of it.  Not so.  I'd go so far nowadays as to call BotNS a true literary treasure.  Full stop.
> 
> -DOJP
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130819/8c67e748/attachment.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Aug 2013 19:26:33 +0000

Yes.  I honestly think 'sublime' is a sober and appropriate assessment.
 -DOJP

On Mon, Aug 19, 2013 at 6:06 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Critiques of New Sun in particular are almost universally asinine. Later
> Wolfe lacks the universal appeal but is still great, but the balance in New
> Sun between theme, atmosphere, execution (of the writing), and
> entertainment is sublime.
>
> Sent from my iPhone
>
> On Aug 19, 2013, at 9:52 AM, Daniel Otto Jack Petersen <
> danielottojackpetersen at gmail.com> wrote:
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130819/fdc6665d/attachment.htm>