Subject: (urth) Short Story 51: How I Lost the Second World War ...

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 23 Aug 2013 20:20:38 +0000

“How I Lost the Second World War and Helped Turn Back the
German Invasion” appeared in Analog in 1973 and is reprinted in Castle of Days
on page 79.
SUMMARY: In a letter composed on April Fool’s Day 1938 to an
unnamed magazine concerned with gaming and logic puzzles, an alternate history
Dwight Eisenhower talks about the simulated game he and his friend Lansbury
have been playing, “World War”. It
mirrors the sides of our own World War II. He goes to an Exposition in Bath in England set up for Hitler to push
his “people’s cars” — Volkswagens. Here,
he runs into Herr Goering in the uniform of a flugzeugmeisterei (aircraft? master), and they discuss the possibility of
“modern” war and how it would differ from the Great War with the current
technology. Goering likes Dwight and
sneaks him in more or less as a journalist to where Hitler will unveil his “people’s
car” — the Volkswagen. He meets the
journalist Churchill there. 
“After the introduction
of the car and Churchill’s talk of the British urban car, the Centurion, Hitler
challenges him to a race.” They cannot
agree which side to drive on, so Churchill posits a race track that will have
an urban side and a straight racing side, and that there will be mandatory
parking along the way, with interference run by Japanese toy cars. When the track is constructed, of course
Germany protests the use of professional drivers, and Eisenhower winds up
driving in the race for England. England
wins, and based on Churchill’s explanation later, it is because the track was a
large transistor: the high saturation in the urban side of the track quickly
dispersed to interfere with the flow of the German traffic, and by the time the
English Centurions met the congestion point, the repulsion of the German side
had also been pushing the traffic behind their progress to some degree (ie — it
is easier to flow from an area of saturation to an area of emptiness than from
an area of emptiness to saturation “against the current”). The final talk of Dwight’s simulated war does
of course mention the cold war split between the Slavic nations and Russian and
the United States. The story ends with the
statement that their heavy smoking has damaged part of the map in Japan, and
that both men are heavy smokers (thus the threat of further nuclear war in the
Cold War era).
HISTORICAL MATCHES:
History seems to have followed a parallel course up to a
certain point. The Great War and the
disaster of Gallapoli or Dardanelle has cost Winston Churchill his First Lord of
the Admiralty position just as in our timeline, but the Graf Spee ship, named
after the German hero, is a dirigible instead of a battlecruiser.??? In our story, Austria and Poland have been
economically taken over by Gemany (by 1938) because they own the bank through
the success of their cars. Goering did
make a preliminary visit to Poland to quell rumors of invasion in our
historical 1938, and this invasion started on 1 Sept. 1939. (Economic takeover
was actually quicker than hostile invasion).
The elite sales force is known as the sturmsachbearbeiter
here — a sachbearbeiter is an advisor or official in charge, and of course
sturm is a storm. The story acknowledges
Hitler’s involvement in the creation of the autobahn (in our history he became
involved in its support in 1933 with Fritz Todt). Interestingly enough it opened in 1935 and a
high profile racing death in 1938 curtailed its usage in attempting road speed
records.? ??This story culminates in a race in 1938, and
thrives on the? pun that the German’s
insist their car is the “race master”. Further puns involve the Japanese production of Toyotas, which they are
pushing at Pearl Harbor at the end of the text, while Eisenhower goes to work
with Buick.
Bath is the site of the exposition, but in the real world it
would suffer several air raids in 1942. Emperor Haile Selassie I of Ethiopia
was exiled from 1936 to 1940, and stayed at Fairfield House in Bath — there seems
to be no mention of him in the story, yet our exposition building has
definitely been altered by German engineering.
The dates that Lansbury and Dwight divvy up the sides by
chance (February 17th, 1938) seem to have no historical
significance, though in 1944 February 17th is the date of a victory
for America in the war. Similarly, the
date that he reads of the exposition, February 20th, also seems to
have no significance, save that again in 1944 it is the start of the “Big Week”
for America in raiding German facilities. Was there really a 7 mile hippodrome and a dirigible tower in Bath? I don’t think so - this is another area in
which buildings and technology diverge thanks to German economic interference. 
COMMENTARY:
There are no glaring elisions are plot holes. This is more of a fun story than anything
else, but there are plenty of little historical Easter Eggs scattered
throughout it. The idea of Eisenhower
and Goering talking about war strategy over Bavarian creams, and perceiving
each other as kindred spirits, is very interesting. ??Eisenhower then employs the blitzkrieg
strategy he learns from Goering in his simulated war game with Lansbury.
At the inception of the text, Dwight Eisenhower writes a
letter on April Fool’s day to a magazine devoted to some kind of strategy/ Game
theory (though game theory would probably be a slight anachronism in 1938). The
basis of their World War is one that involves strategy, invention, and rhetoric
to convince their opponent that whatever advance they want is feasible. The story does at least one thing very
strange: it reduces our reality to a small 4 by 6 board game and it actually
increases a transistor to the size of a giant race track (even though there ARE
some super small cars on it). This shift
in scale/reality is actually pretty interesting, and I feel it is a comment to
some degree on the smallest things having world altering impacts (the model
cars are the reason the real cars can’t park — they run signal interference,
and splitting/fusing an atom creates such a powerfully massive force that the
world trembles). Thus in this story, the
shift in scale is a very real theme and microcosmic events are ultimately “maximized”.
Goering, reenacting the powerful bomb of a Stutzkampfbomber (a bomber used for
battle employing a steep sloping attack?), simulates it with a Bavarian Cream
that hits Dwight’s shoe. Game theory deals with strategic decisions, not only
in battle, but in economics, and I feel Wolfe is here definitely equating the
two as effective means of domination: military and economic force; the theme is
that all simulation ultimately comes back to a valid means to control (thus
economic takeovers are ultimately the same as war, on a simulated or even “smaller”
level).
Another irony of course is that the toy Japanese cars are
flitting around at the beginning of the exposition trumpeting “the virtues of
that industrious nation’s produce, particularly the gramophones, wirelesses,
and so on, employing those recently invented wonders, ?transistors?” (82). Much like the Japanese attack on Pearl Harbor
waking America from its complacency on the international scene, this toy trumpeting
of transistors presages the downfall of the economic invasion: Churchill will
turn the racetrack into a giant transistor (another pun is that the common
construction of transistors involves Germanium). “This irony is of course also reflected in the
background of Dwight Eisenhower: a German American fighting against
Germany.” In the game, he also has
control of Germany and the Axis powers. This almost seems like the old trope of apotropaic magic to some degree:
if you want to defeat something, you have to use its nature against itself
(thus Othello leading the Venetian army against the Turks, or convicted hackers
getting amnesty working for the government on security systems).
Ultimately the simulation screams: little things can have
big consequences.
UNANSWERED QUESTIONS:
Is Lansbury the historical George Lansbury, who visited all
the heads of state during WWII suing for peace?
The Bath exposition mentioned in the text — is this similar
to the Paris Expositions of 1937/38 and a kind of transplantation from art to
technology, or completely unrelated? From the description of several structures as created by the makers of
the autobahn, it seems this is unique to Wolfe’s fictional universe as a result
of the widespread German industrialization and economic invasion.
Where exactly did history diverge? One event in particular
that we can pinpoint through detail, or just in the direction of Germany
immediately after the Great War, (as they have already established economic
footholds in countries where, in our reality, they established military
strength)? I would assume this diverges immediately following the Great War,
with the focus of German obsession latching onto industry.
RELATIONSHIPS TO OTHER WORKS: Wolfe’s alternate history
works are actually pretty scarce, insofar as they deal with real world contemporary
events. The war seems to have a special
place in his heart, as many of the planes and weapons of the World Wars will
come up over and over again (Against the Lafayette Escadrille, The Last
Casualty of Cambrai). Certainly one
might read this and “Donovan Sent Us” as flip sides of a coin — Churchill shows
up in both, but this perhaps has the more flattering presentation. ??Contemporary alternative history is actually
very scant and scarce in Wolfe’s work, though mythic reworkings are practically
omnipresent (The Lost Pilgrim, The Death of Koschei the Deathless, etc).
Far more importantly is the creation of microcosmic
representations that are somehow still real: the war game follows our reality,
and the threat of nuclear war is equated with Dwight’s smoking tendencies. The life size transistor shoves home the idea
that scientific knowledge is how one can overcome all kinds of obstacles, even
when the science doesn’t seem particularly applicable. I think this is at the heart of larger mysteries
in Wolfe as well, like Short Sun (vegetable hybridization) and The Fifth Head
of Cerberus (larval lifecycles and engineering approximation techniques) — the science
becomes a metaphor that actually helps understand the action. ??I feel this is to some degree the way Wolfe’s
symbols work as well — representation is a little bit closer to reality than it
first seems: “things weaker than our words for them” (from Chapter 1 of Shadow
of the Torturer)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130823/fa8daaaf/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 23 Aug 2013 20:24:19 +0000

As far as I can see the only two changes before the story starts are that Germany focused on economics instead of military might after the Great War, and that Churchill's career never got over the disasters from that war and he returned to journalism.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130823/248c8588/attachment.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Sat, 24 Aug 2013 09:50:57 +0000

At 21:20 23/08/2013, you wrote:
>The Bath exposition mentioned in the text — is 
>this similar to the Paris Expositiions of 
>1937/38 and a kind of transplantation from art 
>to technology, or completely unrelated?

I have wondered 'why Bath?' In real life it's a 
smallish antiquated town, with no industrial 
tradition, and not at all a likely candidate for 
the hosting of such an exposition. Yet, being 
Wolfe, one feels there must be some reason why he chose it.

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Aug 2013 13:59:35 +0000

The only significance it had in ww2 as far as I could see was that Ethiopian ruler in exile there and the heavy damage it suffered,  but I have absolutely no knowledge of the banking-commerce-loan infrastructure of England around that time at all.  Good question. 

Sent from my iPhone

On Aug 24, 2013, at 2:50 AM, Mo Holkar <lists at ukg.co.uk> wrote:

>> The Bath exposition mentioned in the text — is this similar to the Paris Expositiions of 1937/38 and a kind of transplantation from art to technology, or completely unrelated?
> 
> 
> I have wondered 'why Bath?' In real life it's a smallish antiquated town, with no industrial tradition, and not at all a likely candidate for the hosting of such an exposition. Yet, being Wolfe, one feels there must be some reason why he chose it.
> 
> Mo
> 
> 
> # ~ # ~ #
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 24 Aug 2013 18:25:31 +0000

> Wolfe, one feels there must be some reason why he chose it.

Perhaps a front of misdirection on the part UK, parallel to their assembly
of scale factory mockups to draw Axis bombing attacks away from actual
factories during the war.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sat, 24 Aug 2013 19:17:44 +0000

> Wolfe, one feels there must be some reason why he chose it.

Wolfe says in Castle of Days that his mother's family was from there,
and that he's always wanted to see the place. (From a Letter to Nancy
Kress)

Also, once you've dismissed London for being too obvious, it's a very
good choice for an exposition. It's an historic town, rather than an
antiquated one, in the heart of England, with a longstanding tradition
of high culture, leisure and tourism.