Subject: (urth) silk, the dancing toy, gods in the tunnels

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Aug 2013 15:45:47 +0000

By now everyone know I actually think Wolfe creates symbols and "metaphors" that are actually extremely literal. Thus, Shadow Children riding Marshmen is the same as Shadow Children riding a man named Marsch (his name is misspelled in my copy as Marsh in the title "A Story by John V Marsh", which I feel might be intentional even if changed in later editions by copy editors).

I've always felt that Silk felt particularly manipulated, and that this prompted his suicidal thoughts. Kypris is equated with mother, Hyacinth, and Mamelta in his dreams. I want to talk about the dancing toy that his mother makes move for him - I think this is a symbol of Silk, and that "mother" calls the shots. When he is enlightened, that female dove voice he hears has always resonated, in my mind, with Kypris, and when mamelta is awakened I have always posited that her claim, "We will be lovers" is not from Mucor (who was insistent that no sex with Silk would occur in their first meeting) but actually from somewhere else.

It is Mother who makes the little toy dance, it is Kypris who calls Silk to join with her and Typhon in mainframe, it is Kypris in Hyacinth that compels Silk to love a prostitute at first, and I think it is Kypris' voice in the enlightenment (which can have a physical cause and still be serving the Outsider, just as the castle in the sky is a tent full of hot air in New Sun - it has a physical cause, even though Crane's explanation seems absurd, training us NOT to look for it). 

I think that the rather odd naming of the dogs in the tunnels as gods is indicative of exactly what it implies literally: the gods are in the tunnels - the sleepers behind the seals of Pas. Before his probably suicide attempt, Silk indicates that he is aware of his origins now and that he learned them in the time down below. While we can say this is just a statement about humanity and the whorl, I think it is personal - he realizes that the things which control him (Mother Kypris) are using him like that dancing toy, that his enlightenment might be spurious and predetermined in that gnostic universe (how quickly the chalk of Silk for Calde goes up after his enlightenment - I've always felt this overdetermined beginning is part of that "clock work figure" of Silk and the whorl. He realizes that he has very little freedom and it is all set up. However, Mamelta is swallowed by the giant fish, and I think this too is a symbol - that Kypris is
 subsumed by something far greater than herself, so that the englightenment, which Silk misinterprets at least once and possibly twice, serves the Outsider in the final analysis even if Pas and Kypris, the male and female voice, set it up as the spark that would start their little clockwork plan in motion, like the dancing toy controlled by Mother.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130824/abafc084/attachment.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 24 Aug 2013 17:12:55 +0000

'He realizes that he has very little freedom and it is all set up.
However, Mamelta is swallowed by the giant fish, and I think this too is a
symbol - that Kypris is subsumed by something far greater than herself, so
that the englightenment, which Silk misinterprets at least once and
possibly twice, serves the Outsider in the final analysis even if Pas and
Kypris, the male and female voice, set it up as the spark that would start
their little clockwork plan in motion, like the dancing toy controlled by
Mother.'

I think I agree with this.  I don't think that Silk being shown in various
ways to be a 'clockwork figure' is meant to convey that he definitely is
and always will be.  I think it indicates that *some* forces have that in
mind for him as part of their master plan, but that the Outsider actually
liberates Silk out of this simplistic pre-determinism into a responsive
sort of agency as part of a 'greater plan' than the schemes of gods
ontologically 'smaller' than the Outsider.

On Sat, Aug 24, 2013 at 4:45 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> By now everyone know I actually think Wolfe creates symbols and
> "metaphors" that are actually extremely literal.  Thus, Shadow Children
> riding Marshmen is the same as Shadow Children riding a man named Marsch
> (his name is misspelled in my copy as Marsh in the title "A Story by John V
> Marsh", which I feel might be intentional even if changed in later editions
> by copy editors).
>
> I've always felt that Silk felt particularly manipulated, and that this
> prompted his suicidal thoughts.  Kypris is equated with mother, Hyacinth,
> and Mamelta in his dreams.  I want to talk about the dancing toy that his
> mother makes move for him - I think this is a symbol of Silk, and that
> "mother" calls the shots.  When he is enlightened, that female dove voice
> he hears has always resonated, in my mind, with Kypris, and when mamelta is
> awakened I have always posited that her claim, "We will be lovers" is not
> from Mucor (who was insistent that no sex with Silk would occur in their
> first meeting) but actually from somewhere else.
>
> It is Mother who makes the little toy dance, it is Kypris who calls Silk
> to join with her and Typhon in mainframe, it is Kypris in Hyacinth that
> compels Silk to love a prostitute at first, and I think it is Kypris' voice
> in the enlightenment (which can have a physical cause and still be serving
> the Outsider, just as the castle in the sky is a tent full of hot air in
> New Sun - it has a physical cause, even though Crane's explanation seems
> absurd, training us NOT to look for it).
>
> I think that the rather odd naming of the dogs in the tunnels as gods is
> indicative of exactly what it implies literally: the gods are in the
> tunnels - the sleepers behind the seals of Pas.  Before his probably
> suicide attempt, Silk indicates that he is aware of his origins now and
> that he learned them in the time down below.  While we can say this is just
> a statement about humanity and the whorl, I think it is personal - he
> realizes that the things which control him (Mother Kypris) are using him
> like that dancing toy, that his enlightenment might be spurious and
> predetermined in that gnostic universe (how quickly the chalk of Silk for
> Calde goes up after his enlightenment - I've always felt this
> overdetermined beginning is part of that "clock work figure" of Silk and
> the whorl.  He realizes that he has very little freedom and it is all set
> up.  However, Mamelta is swallowed by the giant fish, and I think this too
> is a symbol - that Kypris is subsumed by something far greater than
> herself, so that the englightenment, which Silk misinterprets at least once
> and possibly twice, serves the Outsider in the final analysis even if Pas
> and Kypris, the male and female voice, set it up as the spark that would
> start their little clockwork plan in motion, like the dancing toy
> controlled by Mother.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130824/b5928802/attachment-0001.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Sun, 25 Aug 2013 22:53:12 +0000

On Sun, 25 Aug 2013, Marc Aramini wrote:

> start their little clockwork plan in motion

And the Wizard Knight, with its rapid collection of plot coupons.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 26 Aug 2013 14:16:55 +0000

"Start the next one!"
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130826/531ec8f9/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Mon, 26 Aug 2013 14:21:26 +0000

Excellent stuff. Passed it on to some fans of David Drake as well.

On Mon, Aug 26, 2013 at 10:16 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

>
> http://betweenletters.quora.com/14-Writers-Handwrite-Their-Writing-Advice-on-Their-Hands?ref=fb
>
> "Start the next one!"
>

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130826/1996746e/attachment.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 26 Aug 2013 15:03:22 +0000

Yeah, I saw this before.  Most of them are pretty good advice.

You can tell the prolific Mr. Wolfe practices what he preaches!

-DOJP

On Mon, Aug 26, 2013 at 3:21 PM, Fred Kiesche <godelescherbach at gmail.com>wrote:

> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book.
> Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on
> being presented with Volume 2 of The Decline and Fall of the Roman Empire.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130826/55e72c45/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 27 Aug 2013 02:51:55 +0000

No dia 24/08/2013, ?s 16:45, Marc Aramini <marcaramini at yahoo.com> escreveu:

> I think that the rather odd naming of the dogs in the tunnels as gods 

Ahh, so I'm not the only only one finding this quite odd. Not that the pun itself is hard to come by - was it you who connected it to 'dog collar', or was it LB or James?), but it's too childish to stand on its own, I think. 

> is indicative of exactly what it implies literally: the gods are in the tunnels - the sleepers behind the seals of Pas.  Before his probably suicide attempt, Silk indicates that he is aware of his origins now and that he learned them in the time down below.  While we can say this is just a statement about humanity and the whorl, I think it is personal - he realizes that the things which control him (Mother Kypris) are using him like that dancing toy, that his enlightenment might be spurious and predetermined in that gnostic universe (how quickly the chalk of Silk for Calde goes up after his enlightenment - I've always felt this overdetermined beginning is part of that "clock work figure" of Silk and the whorl.  He realizes that he has very little freedom and it is all set up.

There is somewhere Silk says he sometimes doesn't even trust the Outsider. I found that quite interesting. 

>   However, Mamelta is swallowed by the giant fish

A pulp trope, even - have characters vanish without warning just when you thought you'd start knowing a bit more about them.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Aug 2013 03:08:56 +0000

Yes silk doubting the outsider is, I think, because he has come to doubt some feature of his enlightenment or its sincerity( in addition to no doubt questioning how so many bad things can happen - a tired truism, but the oldest problem of men of faith) No, not me with the dog collar - maybe James. I tend to take Wolfe literally at every step to see if there is some way things can actually be as written or symbolize something else.

There is an odd kind of deciphering in long sun where Wolfe just says things outright (kypris is hyacinth is mamelta is chenille is mother) (because they are all literally possessed by kypris or are her physically, and she is his real mother) and I take the Gods in the tunnels as another one of those instances of just literal statement.  There are gods in the tunnels. 

Sent from my iPhone

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 27 Aug 2013 11:18:43 +0000

From: Craig Brewer

So Wolfe is left-handed?

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 27 Aug 2013 11:36:40 +0000

From: Marc Aramini

> There is an odd kind of deciphering in long sun where Wolfe just says 
> things
> outright (kypris is hyacinth is mamelta is chenille is mother) (because 
> they
> are all literally possessed by kypris or are her physically, and she is 
> his real
> mother) and I take the Gods in the tunnels as another one of those 
> instances
> of just literal statement.  There are gods in the tunnels.

If I recall correctly, Silk is falling asleep when that occurs to me.  They 
are all embodiments of Woman - that is how I see it.  I don't think it makes 
any sense literally to make them the same person.  We know that on Urth 
Mamelta was a computer technician of no special importance, for a start, and 
while we could invent some relationship between her and the Urthly Kypris, 
it seems like it would be strained.

As for the gods of the tunnels, I see it as a blasphemous joke that would be 
plausible in real life.  'Dog' is 'god' written backward, after all.  The 
dogs ARE the lords of the tunnels.  And they eat the human 'sacrifices' that 
are placed there.

I think if you interpret everything as a coded message from the author to 
the readers, there is no room for the characters to have life.  And Wolfe's 
characters are important to him.  They aren't intended to be just ciphers.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Aug 2013 13:07:34 +0000

Yes

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Aug 2013 13:19:19 +0000

Gerry, I agree on the blasphemous inversion of mere dogs being called gods, but I think that too is a symbol of the presumptuous sleeping men who were called gods.  That blind fellow in short sun who Horn runs into that reminds him so fiercely of Auk - there simply isn't an explanation for him if he is not in some way tenebrous Tartaros -       I maintain the whorl is the ark where Typhon stored his family and his animals until the deluge receded.  If that makes the characters ciphers .... I just don't see them as that even if every once in a while a symbol reflects on an implied plot device. I think Wolfe is a symbolist who is not above employing complicated linguistic tricks playing with representation-actuality.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Aug 2013 13:26:34 +0000

One of the oddest moments in New Sun comes when Severian reflects on how the language he uses is perspicuous, with one word having only one meaning, when the wording of every statement in new sun is ambiguous. "he was the smallest of those dead" - this is another example of the literal interpretation being the "right" one even though it doesn't fit the context.  Grammatically it says Triskele (a three legged tripod used in worship of a sun god) is dead.  Everything is heliocentric in the metaphors of new sun- the coast rises to meet the sun, etc. We know it can't be literally true because Triskele is alive, but the literal, coded message is that the Claw is not the actual source of healing. Does that make Severian and his dog ciphers?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Aug 2013 13:42:00 +0000

"Things weaker than our words for them" - I have found this quote actually quite invaluable in approaching Wolfe.  Words have meanings - Wolfe often implies all of those meanings despite pure narrative logic. He is obsessed with the meanings of names as a look at his essays in Castle of Days would prove where he tells you what the names of other prominent authors mean historically. This interest in a word and its essence and all its meanings no doubt preoccupies a self-conscious writer, but he tends to rarely descend to the completely meta level, though at times he flirts with it in his short work and stuff like the introduction to Endangered Species emphasizing the reader. I think this is slightly disingenuous, but his speeches and his intros are surprisingly completely non-elitist. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Aug 2013 13:48:48 +0000

Last post this morning - the intro to Enangered Species and several other essays indicate a vague hostility to an academic environment that promulgates the cult of dead authors.  Yet ironically the current trend of colleges to emphasize modern stuff that students can relate to would be, possibly, equally inimical to the traditional texts that Wolfe reveres. I can't help thinking that it is in particular the sophisticated New Wave and the sf of the 60s and 70s that he is really writing about.  All these trendy modern texts that are being assigned to students might match up with Wolfe's big point in his intro, and yet ... Current trends feel so intellectually impoverished, bargain basement, and devoid of a traditional awareness of continuity.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 27 Aug 2013 15:05:41 +0000

From: Marc Aramini

> Gerry, I agree on the blasphemous inversion of mere dogs being
> called gods, but I think that too is a symbol of the presumptuous
> sleeping men who were called gods.  That blind fellow in short
> sun who Horn runs into that reminds him so fiercely of Auk - there
>  simply isn't an explanation for him if he is not in some way
> tenebrous Tartaros -       I maintain the whorl is the ark where
> Typhon stored his family and his animals until the deluge receded.

Well, yes - but he had them digitised and they became the gods of the Whorl. 
Sure, there may have been some plan to have them physically embodied once 
they reached Blue.  But I don't think that the characters in the story are 
unknowingly the same personalities.

> If that makes the characters ciphers .... I just don't see them as
> that even if every once in a while a symbol reflects on an implied
> plot device. I think Wolfe is a symbolist who is not above
> employing complicated linguistic tricks playing with 
> representation-actuality.

When I mentioned ciphers I was thinking more of the 
Kypris-Mamelta-Chenille-Mother thing in the context of Silk himself.  Is 
Silk not allowed to have whimsical thoughts that do not embody hard literal 
facts about the system, even when he is almost dreaming?  Or does he exist 
only to convey details from Wolfe's pen to the reader's eye?

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 27 Aug 2013 15:18:13 +0000

From: Marc Aramini

> One of the oddest moments in New Sun comes when Severian
> reflects on how the language he uses is perspicuous, with one
> word having only one meaning, when the wording of every
> statement in new sun is ambiguous. "he was the smallest of
> those dead" - this is another example of the literal interpretation
> being the "right" one even though it doesn't fit the context.
> Grammatically it says Triskele (a three legged tripod used in
> worship of a sun god) is dead.  Everything is heliocentric in
>  the metaphors of new sun- the coast rises to meet the sun,
> etc. We know it can't be literally true because Triskele is
> alive, but the literal, coded message is that the Claw is not
> the actual source of healing. Does that make Severian and
>  his dog ciphers?

I don't really get this.  "He was the smallest of those dead" could mean he 
was dead, or it could mean he was the smallest of those left for dead by the 
residents of the Bear Tower, even if he was not literally dead.

Maybe he wasn't quite dead, or maybe he was dead and was raised by Severian. 
The Claw was never the source of healing, even though Severian thought it 
was for a time.

Either way, there's a difference between the story being told by way of the 
characters (which is fine), and the characters internal lives existing only 
as vehicles for the telling (which is not).

- Gerry Quinn

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 27 Aug 2013 15:42:40 +0000

No dia 27/08/2013, ?s 16:18, "Gerry Quinn" <gerry at bindweed.com> escreveu:

> Either way, there's a difference between the story being told by way of the characters (which is fine), and the characters internal lives existing only as vehicles for the telling (which is not).

It could be the case that Wolfe is doing more of the latter than one thinks would be nice. Though I don't see him abusing that.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 27 Aug 2013 17:58:02 +0000

>Gerry Quinn: Is Silk not allowed to have whimsical thoughts that do not 
>embody hard literal facts about the system, even when he is almost dreaming? 
>Or does he exist only to convey details from Wolfe's pen to the reader's eye?

Silk does only exist to convey details from Wolfe's pen to the reader's eye.
We can never forget that, nor, I think, does Wolfe want us to.

This does not preclude Wolfe from wanting to depict Silk as a "realistic"
person who sometimes has wandering, meandering thoughts which have no
purpose or meaning in regard to the big picture of the story.

It is the goal of many authors to create humanistic, "real" characters who 
are relatable to the reader.  Somtimes this character development takes 
precedence over the plot and overarching themes. Is Wolfe is one of those 
authors?

I don't think he is, especially in writing  the Sun series. In this 12 book 
series, Wolfe is loathe to invent names or terminology, preferring instead to 
draw upon existing archaisms, obscure nature references, etc. By this principle
I tend to think that Wolfe doesn't aspire to invent Silk a "real" person by
endowing him with pointless but realistic human attributes and thoughts. It is 
just my personal opinion but I think everything about Silk has a story-specific
meaning at some level (including autobiographical). 

In addition to what has already been posted about dogs as gods, I tend to 
take a meta-interpretation of it in addition to the other suggestions.

Many agree that Wolfe inserts dogs and wolves throughout his stories as a
sort of self-reference.  Perhaps these dogs as gods is a reference to his
own status as the creator of the universe we are inhabiting as we read.

Wolfe's familiarity with gnostic principles seems unquestionable, so I don't
think it escapes him that as he writes, he is functioning as a Demiurge. 
Perhaps the dogs/gods are a recognition that while he is the creator of this 
universe, he acknowledges that he is a false (and perhaps evil) god and that
the one true, spiritual God above all should always be recognized foremost.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 27 Aug 2013 21:52:40 +0000

Severian, for example, is totally a clockwork figure---but not forever, 
since he becomes a god. Silk too may be freer in Mainframe than in his body.

On 8/24/2013 1:12 PM, Daniel Otto Jack Petersen wrote:
> However, Mamelta is swallowed by the giant fish, and I think this too 
> herself, so that the englightenment, which Silk misinterprets at least 
> once and possibly twice, serves the Outsider in the final analysis 
> even if Pas and Kypris, the male and female voice, set it up as the 
> spark that would start their little clockwork plan in motion, like the 
> dancing toy controlled by Mother.'
>
> I think I agree with this.  I don't think that Silk being shown in 
> various ways to be a 'clockwork figure' is meant to convey that he 
> definitely is and always will be.  I think it indicates that *some* 
> forces have that in mind for him as part of their master plan, but 
> that the Outsider actually liberates Silk out of this simplistic 
> pre-determinism into a responsive sort of agency as part of a 'greater 
> plan' than the schemes of gods ontologically 'smaller' than the Outsider.
>
>
> On Sat, Aug 24, 2013 at 4:45 PM, Marc Aramini <marcaramini at yahoo.com 
> <mailto:marcaramini at yahoo.com>> wrote:
>
>     "metaphors" that are actually extremely literal.  Thus, Shadow
>     Children riding Marshmen is the same as Shadow Children riding a
>     man named Marsch (his name is misspelled in my copy as Marsh in
>     the title "A Story by John V Marsh", which I feel might be
>     intentional even if changed in later editions by copy editors).
>     I've always felt that Silk felt particularly manipulated, and that
>     this prompted his suicidal thoughts.  Kypris is equated with
>     mother, Hyacinth, and Mamelta in his dreams.  I want to talk about
>     the dancing toy that his mother makes move for him - I think this
>     is a symbol of Silk, and that "mother" calls the shots.  When he
>     is enlightened, that female dove voice he hears has always
>     resonated, in my mind, with Kypris, and when mamelta is awakened I
>     have always posited that her claim, "We will be lovers" is not
>     from Mucor (who was insistent that no sex with Silk would occur in
>     their first meeting) but actually from somewhere else.
>     It is Mother who makes the little toy dance, it is Kypris who
>     calls Silk to join with her and Typhon in mainframe, it is Kypris
>     in Hyacinth that compels Silk to love a prostitute at first, and I
>     think it is Kypris' voice in the enlightenment (which can have a
>     physical cause and still be serving the Outsider, just as the
>     castle in the sky is a tent full of hot air in New Sun - it has a
>     physical cause, even though Crane's explanation seems absurd,
>     training us NOT to look for it).
>     I think that the rather odd naming of the dogs in the tunnels as
>     gods is indicative of exactly what it implies literally: the gods
>     are in the tunnels - the sleepers behind the seals of Pas.  Before
>     his probably suicide attempt, Silk indicates that he is aware of
>     his origins now and that he learned them in the time down below. 
>     While we can say this is just a statement about humanity and the
>     whorl, I think it is personal - he realizes that the things which
>     control him (Mother Kypris) are using him like that dancing toy,
>     that his enlightenment might be spurious and predetermined in that
>     gnostic universe (how quickly the chalk of Silk for Calde goes up
>     after his enlightenment - I've always felt this overdetermined
>     beginning is part of that "clock work figure" of Silk and the
>     whorl.  He realizes that he has very little freedom and it is all
>     set up.  However, Mamelta is swallowed by the giant fish, and I
>     think this too is a symbol - that Kypris is subsumed by something
>     far greater than herself, so that the englightenment, which Silk
>     misinterprets at least once and possibly twice, serves the
>     Outsider in the final analysis even if Pas and Kypris, the male
>     and female voice, set it up as the spark that would start their
>     little clockwork plan in motion, like the dancing toy controlled
>     by Mother.
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 01:39:10 +0000

Severian is a tricky case as far as free will and determinism goes - a WAY more ambiguous guy than Silk.  The whole might makes right attitude he shows in taming eata and the external descriptions of Severian as a very cruel and hard man in The Map shows to some degree a casuist: none of the bad stuff is my fault, I was a puppet... But I am a good ruler, obey me as I obey those powers we cannot understand.  The love of the dog for its master as the highest form of love, besides being touching, really reveals something about sev's adult perspective as well. 

Sent from my iPhone

On Aug 27, 2013, at 2:52 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Severian, for example, is totally a clockwork figure---but not forever, since he becomes a god. Silk too may be freer in Mainframe than in his body.
> 
>> 'He realizes that he has very little freedom and it is all set up.  However, Mamelta is swallowed by the giant fish, and I think this too is a symbol - that Kypris is subsumed by something far greater than herself, so that the englightenment, which Silk misinterprets at least once and possibly twice, serves the Outsider in the final analysis even if Pas and Kypris, the male and female voice, set it up as the spark that would start their little clockwork plan in motion, like the dancing toy controlled by Mother.'
>> 
>> I think I agree with this.  I don't think that Silk being shown in various ways to be a 'clockwork figure' is meant to convey that he definitely is and always will be.  I think it indicates that *some* forces have that in mind for him as part of their master plan, but that the Outsider actually liberates Silk out of this simplistic pre-determinism into a responsive sort of agency as part of a 'greater plan' than the schemes of gods ontologically 'smaller' than the Outsider.
>> 
>> 
>> On Sat, Aug 24, 2013 at 4:45 PM, Marc Aramini <marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>> wrote:
>> 
>>    his origins now and that he learned them in the time down below.     While we can say this is just a statement about humanity and the

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 01:43:00 +0000

Silk is the shepherd who puts others first, Severian the culler and the butcher whose salvation leaves only himself standing alone. I am still thinking that Typhon did more good for humanity in the long run than Severian... Maybe.  So hard to say if the green man's future is even any good.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Aug 2013 11:52:11 +0000

>Marc Aramini: Silk is the shepherd who puts others first, Severian the 
>culler and the butcher whose salvation leaves only himself standing alone. 
>I am still thinking that Typhon did more good for humanity in the long run 
>than Severian... Maybe. So hard to say if the green man's future is even any 
>good.

Surely the answer to this question is an individual one. It is an old question,
but one which has been recently framed in terms of socialism vs. libertarianism.

Which is the "better" way to live? With the technological and social advantages
and the compromises and restrictions of high density population ?

Or with the freedoms, loneliness and boredom which accompanies a more solitary
isolated lifestyle?

Surely this is an individual choice. I suppose we could look at global trends
toward urban, suburban and rural living and draw some conclusions about 
humanity. But I think it is safe to conclude that the competing drives for 
socializing and freedom-seeking will continue to shape the course of human
history for its duration.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 28 Aug 2013 12:43:18 +0000

From: Lee Berman

> We can never forget that, nor, I think, does Wolfe want us to.

True in a technical sense.  The question, however, is whether some of those 
details relate to Silk as a character.

> precedence over the plot and overarching themes. Is Wolfe is one of those

That's not really relevant, as all I have proposed is that Silk is endowed 
with a small amount of humanistic autonomy - the ability to occasionally 
dream random thoughts as he falls to sleep.  That doesn't constitute 'taking 
precedence over the plot and overarching themes'.

We know that in Long Sun Wolfe does not in fact take a totalitarian approach 
in which characters exist solely as ciphers to inform the reader and advance 
the plot.  He works hard - too hard, arguably - on speech patterns to give 
them individual voices.  The book is long and full of tangents, diversions 
and digressions.

That the central character Silk should have an inner life is to be expected, 
therefore, and we should not interpret everything he dreams as blunt 
infodumps, particularly when they are not in accordance with information we 
gain from elsewhere.  Mamelta tells her story, and if Wolfe intended it to 
intersect with Silk's in such a way that she could in some sense be his 
mother, he could have made it do so (and without spelling it out).

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 15:59:31 +0000

________________________________

From: Lee Berman <severiansola at hotmail.com>
To: "urth at urth.net" <urth at urth.net> 
Sent: Tuesday, August 27, 2013 10:58 AM
In addition to what has already been posted about dogs as gods, I tend to 
take a meta-interpretation of it in addition to the other suggestions.

Wolfe's familiarity with gnostic principles seems unquestionable, so I don't
think it escapes him that as he writes, he is functioning as a Demiurge. 
Perhaps the dogs/gods are a recognition that while he is the creator of this 
universe, he acknowledges that he is a false (and perhaps evil) god and that
the one true, spiritual God above all should always be recognized foremost. ??? ???  ??? ?  ??? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net/

Well, I suppose we might as well talk about the meta- features of Wolfe. His wife's name is Rosemary, his last name is Wolfe- clearly the matching of vegetable and animal is ensconced in that very real world nomenclature, and contributed to his naming scheme in Long Sun. He has embedded his name in many of his stories (the pun on Gene and Sis making worlds in "Creation", though he is an only child in real life) ... but still ... I just don't like the meta level to make interpretations about plot, more as an aside, especially in the solar cycle. Things like "The Last Thrilling Wonder Story" (unless I am misremembering it) are overtly metafictional, but I think his solar cycle operates on that level almost exclusively as punny asides rather than, say, central answers to mysteries.

I feel like if he were just a tad bit more postmodern we could find him in the tunnels, but I feel there is such a complete awareness of the solar cycle as a real, legitimate universe that is not reducible to the postmodern "all this is just the creation of GW, you know it, I know it, here is the artificiality on display" that to some degree we should keep separate the author as character and his created world.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/5cefcc3d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 16:02:26 +0000

all of which begs the question, I suppose, of what we are to make of the authorial voice in the afterwords to the New Sun books ... part of the fictional allusive text or just a rationalization/way to put in a bit more information? Interesting that they are completely absent in Long/Short Sun.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, August 28, 2013 8:59 AM
Subject: Re: (urth) silk, the dancing toy, gods in the tunnels

In addition to what has already been posted about dogs as gods, I
 tend to 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/a21d5a4b/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 16:06:07 +0000

I almost feel as if Wolfe was very interested in metafiction in the early to late 80s and then gradually lost interest in it, reverting back to more traditional narrative in the 90s (without completely abandoning the old indeterminate perceptual questions like "was I a butterfly dreaming I was a man, or a man dreaming I was a butterfly?" which seem to form such a strong thematic element of collections like Strange Travellers (Bluesberry Jam and Ain't You Most Done?, for example)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/2f126c56/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 16:10:31 +0000

Subject: (urth) silk, the dancing toy, gods in the tunnels

Lee, I take it back. I do feel that what he is doing in Long and Short Sun is actually directly related to his biography. Rosemary and Wolfe marry, and Plant Engineering provides for their future. My whole concept of the Solar cycle is that it is the marriage of vegetable and animal through a mysterious, plant engineering process (but not the kind of Plant that Gene's work life involved).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/b4e83dfb/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 28 Aug 2013 16:24:09 +0000

One other thing about the dogs/gods -- given that they eat the sacrifices,
are they a slam at priestly castes who grow fat on their flocks?

On Wed, Aug 28, 2013 at 9:10 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
>    *From:* Lee Berman <severiansola at hotmail.com>
> *To:* "urth at urth.net" <urth at urth.net>
> *Sent:* Tuesday, August 27, 2013 10:58 AM
> *Subject:* (urth) silk, the dancing toy, gods in the tunnels
>  >
>
> Lee, I take it back.  I do feel that what he is doing in Long and Short
> Sun is actually directly related to his biography.  Rosemary and Wolfe
> marry, and Plant Engineering provides for their future.  My whole concept
> of the Solar cycle is that it is the marriage of vegetable and animal
> through a mysterious, plant engineering process (but not the kind of Plant
> that Gene's work life involved).
>
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/57c8d168/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 28 Aug 2013 16:52:10 +0000

>Sent: Wednesday, August 28, 2013 12:10 PM
>It's puns all the way down.
>
>If there is any one thing about the Solar Cycle that truly and persistently amazes me, it is that Wolfe does indeed deploy literal meanings (and any or all possible puns orthogonal to those meanings) just as you say, Marc---perhaps especially when they are so obvious as to be invisible. And yet he also relies on myth for deep narrative structure AND psychological and descriptive realism. His characters are indeed puppets, often openly and significantly so, and yet feel almost real. (Maybe because we all feel like puppets sometimes.)
>
>Such complexity simply should not be possible. And yet bumblebees do fly!
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/a6016d00/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Aug 2013 17:33:59 +0000

Silk does only exist to convey details from Wolfe's pen to the reader's 
eye.

>Gerry Quinn: True in a technical sense. The question, however, is whether 
>some of those details relate to Silk as a character.

I will slightly disagree. More specifically I think the question is whether 
some of those details relate ONLY to Silk as a character and not at all to
plot or themes. Such details can perform double and triple duties, and with
Wolfe I think they often do.

>....all I have proposed is that Silk is endowed  with a small amount of 
>humanistic autonomy - the ability to occasionally dream random thoughts as he 
>falls to sleep.

I think it is a good proposal and one well worth considering. We can never know
what Wolfe's conscious intentions, not to mention any subconscious intentions, 
were during his writing. Surely some of Wolfe's writing is meant to perform only
tne single duty of character development. But which?

Perhaps there is consensus on some lupine issues, but where there is disagreement
and debate I am willing to guess that Wolfe's own answer, as a caring author,
might be, 

"Whichever way makes it a better read for you".

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Aug 2013 18:03:59 +0000

>Dan'l Danehy-Oakes: One other thing about the dogs/gods -- given that 
>they eat the sacrifices,are they a slam at priestly castes who grow fat 
>on their flocks?

I'm comfortable with that level of interpretation. What I think of as the 
"social commentary" level.

>Marc Aramini: Lee, I take it back.  I do feel that what he is doing in Long 
>and Short Sun is actually directly related to his biography.  Rosemary and 
>Wolfe marry, and Plant Engineering provides for their future.  

Heh, funny Marc. My first response was going to be  that I think the 
"dogs as gods" was indeed more of a punny aside than the addressing of a main 
theme.

But thanks for reminding me of how much I consider Long and especially Short
Sun to be among Wolfe's most autobiographical works. There are the plant and
animal names, Horn and Nettle marriage connection. And after Plant Management,
might the Horn family's paper making (and of course writing) represent Wolfe's 
later career as an author?

Along the same lines, I find what happens between Horn and Seawrack to be
brutally, painfully honest. And even from first reading I got the sense that
what happens with Horn's kids, Sinew, Hoof and Hide, and his adoptive kids,
Krait, Jahlee and perhaps Fava is meant to be reflective of his own family
reality in some way. The emotions involved seem so raw and real.

I was just last night reading the section of RttW, where Horn kills Jahlee
when he finds her feeding on Nettle. We can't know what might have inspired
that tragic family scene but it can't have been good.

>David Stockhoff: 
>If there is any one thing about the Solar Cycle that truly and persistently 
>amazes me, it is that Wolfe does indeed deploy literal meanings (and any or all 
>possible puns orthogonal to those meanings) just as you say, Marc---perhaps 
>especially when they are so obvious as to be invisible. And yet he also relies 
>on myth for deep narrative structure AND psychological and descriptive realism. 
>His characters are indeed puppets, often openly and significantly so, and yet 
>feel almost real. (Maybe because we all feel like puppets sometimes.)
>

Very well worded, David. Exactly how I have often felt. I can't count the number 
of times I've been reading Wolfe and had to stop, with the realization of the level 
of complexity hitting me and thinking, "he can't DO that".

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 18:10:23 +0000

Sent: Wednesday, August 28, 2013 10:33 AM

>....all I have proposed is that Silk is endowed? with a small amount of 

"Whichever way makes it a better read for you". ??? ??? ??? ? ??? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net/

maybe in an introduction and in a theory, but I have in the past received responses like "NO NO NO" from him ... just throwing that out there.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/8fdf7032/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Aug 2013 18:34:44 +0000

Actually one of the darker scenes that recurs several times in Wolfe is a guy perceived as harmless kicking someone to deat (Blue Mouse, Silk and Jahlee, pretty sure Auk did it) and I do wonder if there is an old personal experience or memory about that. 
PS - (Silk kills Jahlee there, that's why it is so emotionally bizarre. Nettle knows that the man who has come back is not her husband anymore)

Sent: Wednesday, August 28, 2013 11:03 AM

of complexity hitting me and thinking, "he can't DO that". ??? ??? ??? ? ??? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130828/a3540314/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 28 Aug 2013 21:29:58 +0000

> are they a slam at priestly castes who grow fat on their flocks?

Again riffing on _Wizard Knight_ they are the lowest gods in so many 
ways.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Aug 2013 03:48:13 +0000

No dia 28/08/2013, ?s 19:10, Marc Aramini <marcaramini at yahoo.com> escreveu:

> Lee wrote:
> maybe in an introduction and in a theory, but I have in the past received responses like "NO NO NO" from him ... just throwing that out there

But then again that may only mean he's got a whole different perspective from yours, that he wants you to know. It doesn't mean yours is wrong, it lives on its own merit. There are readings I feel cannot have been part of the author's intentions, but if they hadn't been put forward by someone, how would the rest of us come across by their charms?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Aug 2013 03:52:43 +0000

> Such complexity simply should not be possible. And yet bumblebees do fly!

I've felt this a lot from the first Wolfe I read. It's what I'd call physical layering, in parallel with the 'intellectual' layering we spend our time discussing here. It is one of the things that got me so much interested in him. And a lot of the nuance is lost on me as a foreigner!

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 29 Aug 2013 03:59:08 +0000

No dia 28/08/2013, ?s 19:34, Marc Aramini <marcaramini at yahoo.com> escreveu:

> Actually one of the darker scenes that recurs several times in Wolfe is a guy perceived as harmless kicking someone to deat (Blue Mouse, Silk and Jahlee, pretty sure Auk did it)

Auk, harmless? The man does harm by trade. 

> and I do wonder if there is an old personal experience or memory about that. 

Yes, this is unsettling. As are some other things - do you remember the talk some time ago about Wolfe's treatment of female characters?

> PS - (Silk kills Jahlee there, that's why it is so emotionally bizarre. Nettle knows that the man who has come back is not her husband anymore)

That I do not know. They know he isn't Horn because his body is Silk's and his personality likewise - in fact the only reason he can get anyone to entertain him as Horn is because he has all of Horn's memories. But I can very well see Horn being ruthless when needs must. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130829/35358698/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Aug 2013 11:31:27 +0000

>Marc Aramini: ..but I have in the past received responses like "NO NO NO" from him 

Good point. Evidence that there is a part of him which strongly hopes his readers
will "get it right".

>Antonio Pedro Marques: But then again that may only mean he's got a whole different 
>perspective from yours, that he wants you to know. It doesn't mean yours is wrong, 
>it lives on its own merit. There are readings I feel cannot have been part of the 
>author's intentions, but if they hadn't been put forward by someone, how would the 
>rest of us come across by their charms?

It would be interesting to learn how Often Wolfe has gain new insight on his own 
writing from a reader.

>...And a lot of the nuance is lost on me as a foreigner!

I'm guessing it doesn't happen so often but frustration could magnify the occasional
occurrence into seeming greater.

I remember one debate over the connection (or lack of one) between "vine" and "liana"
among native english speakers. Once I think Wolfe's long residence in the "Midwest"
region of the USA came into play. Our personal life's experience surely affect us
all as Wolfe readers. Being raised Catholic probably helps some readers understand
Wolfe better than I ever could, on certain issues.