Subject: (urth) Silk or Horn?

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 30 Aug 2013 12:02:20 +0000

>Marc Aramini: Nettle knows that the man who has come back is not her husband 
>anymore.

>Antonio Pedro Marques: That I do not know. They know he isn't Horn because his 
>body is Silk's and his personality likewise - in fact the only reason he can 
>get anyone to entertain him as Horn is because he has all of Horn's memories.

My first reaction was to disagree with Marc; to say that he is still Horn, in
part. But then I noticed Marc didn't phrase it like that. He says the guy is
"not her husband anymore".  An interesting distinction. After all he has been 
through, is Silkhorn still Nettle's husband?

There is a scene in RttW where the narrator is sitting at a table with Mint,
Bison and others, describing his quest to find Silk. They are all trying to 
be very polite and considerate of his feelings by not pointing out the fact 
that Silk is sitting at the table with them.

Finally he gets frustrated with their condescension and says something like,
"Look, I know you all think I am Silk. I know I look like Silk. But I'm not
Silk. I'm Horn. Nobody can tell a man he is not who he knows himself to be".

I find this to be a powerful passage and not one to be dismissed merely as
the ranting of a delusional guy. We all know that identity, especially self-
identity is an important theme across all Wolfe's works.

Horn is very much a middle aged man. There is discussion of his growing 
stockiness and baldness. There is just a hint of world-weariness. He has the 
"midlife crisis" need to balance being a husband and father with a need for
adventure and conflict, Seawrack and a harem, etc.

Wolfe was nearing 70 as he wrote Short Sun. Perhaps the confusion of Horn and
Silk serves as a metaphor for the struggle of transition from paunchy middle-aged 
guy to a less passionate, white-haired, wise, elder man. When do you break down
and admit fully and completely to being "old"?  Ever?

(for some reason I am reminded of a recent news story from Florida, where a 72 
year old guy went on a rampage, shooting a bunch of people including his 80
year old former boss and former best friend)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 30 Aug 2013 14:00:12 +0000

Lee, I have posted my scheme of their respective "percentages" of Horn and Silk several times, so I won't do it again in full, but the first book of long sun ends with Horn imitating Silk, and the last book of short sun ends where Silk finally stops imitating and pretending to be Horn.  

People credit the stuttering Patera (remorah?) with his "exorcism" but it happened when the narrative drive shifts from concentration on first person past events to first person present, when past becomes third person.  This the story of the man on green is about horn told by silk.  When horn and Babbie become confused in the last chapter of Obw and horn says goodbye, he is GONE, leaving only a fragment,memories, and Silk in extreme denial that his student would sacrifice himself for Silk.  This is why at the end of Obw he says he should have been more positive, he should have concentrated on the nice features of people, and that he caught the ball and won the game.  Silk can't accept that someone would die for him.  So he says horn is alive. (Horn is alive though -as babbie's anger and aggression at the mistreatment of Horn's son at the end of Rttw on urth prove, as well as his little huh huh huh as he points at his horns, but the narrator is ignorant and ascribes other motives to this.  Silk (silver silk) is the narrator of IGJ and the first person Rttw sections. I don't think silk is really strong in the third person sections of Rttw and that is mostly Horn.  He mixes more with Silk when he returns to blue, so the present tense of Obw is silkhorn. The love of silk is all confused with the wants of horn in that book, and this confusion lingers after horn sacrifices himself under the vanished god- tree and says goodbye

Sent from my iPhone

On Aug 30, 2013, at 5:02 AM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 01 Sep 2013 15:11:23 +0000

>Marc Aramini: but the first book of long sun ends with Horn imitating 
>Silk, and the last book of short sun ends where Silk finally stops 
>imitating and pretending to be Horn.

Marc, I get the feeling this has been debated before, so I apologize for
any rehash.

I wouldn't discount any of the evidence you present but its just that I 
see counter-evidence (or perhaps doubled evidence). I already mentioned
that there are scenes in (old) Viron where Silkhorn acknowledges that he
looks like Silk but declares, in deeply heartfelt fashion, that he is 
really Horn. I find it hard to believe that this is Wolfe beating us over
the head with what we already (think) we know about Horn being Silk. I
see it as a redirection for the reader.

There is, as you mention, the scene where he kicks Jahlee to death after she feeds on Nettle. You find this to be an emotionally shocking act for Silk. 
But I find it more parimonious to interpret this as a quite understandable 
action from Horn. 

Moreover, when they dream travel, Silkhorn ends up looking more like Horn than Silk. Since the inhumi who dream travel end up looking and being entirely human
when they dream travel, how should we interpret Silkhorn's appearance?

Perhaps your interpretation is that the inhumi pretend to be human so Silk
appearing like Horn in dream travel is evidence that the narrator is really
Silk pretending to be Horn?

I take a different interpretation. I get the sense that Wolfe is saying that
when inhumi partake of the blood of a human, they absorb some of the essence
and become truly part-human. Thus I see SilkHorn truly as partly Silk
and partly Horn.

I have previously mentioned also that I get a sense of "card shuffling and
redealing" between Long and Short Sun. Gods and other characters get mixed
up and reformed into new combinations.

I see all this as allegory for the passing of family traits from father to 
son via "blood" sharing. And perhaps also allegory for the eucharist, where 
one gains some of the essence of Christ through ingesting his blood.

Does a son only pretend to be partially like his father?  Is the absorbtion 
of Christ-essence by a Catholic only a pretending?

I get the impression Wolfe does a double-cross on us. We are first slowly led
to understand that the narrator is really Silk, but by the end of RttW, I feel
he wants us to understand there is a truly new blending or combination of Silk
with Horn.  Father-figure blending with Son-figure via spirit.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 01 Sep 2013 16:17:00 +0000

In OBW, the character index indicates Horn is the protagonist. In IGJ, he is no longer listed as such, though Incanto is called the former Rajan of Gaon.

Silk is capable of EXTREME denial to avoid guilt. The astral projection is to some degree idealized - as he gets closer to "home" he looks less and less like Horn and more like Silk. Babbie becomes human looking, like Oreb with Scylla inside him. Clearly Horn is mostly in Babbie at the end of OBW - the shift in tone is simply obvious. Horn is a violent man. Silk is a positive but preachy one. At the start of IGJ the preaching starts, heavily. The shift from emphasis on the past in OBW to present in IGJ, where Horn's story on Green is even told in the third person, gives his "goodbye" even more of an impact. there is always a fragment left behind, but narrative voice, tone, and mechanism, as well as the fulfillment of the prophecy, "I see you, Horn, riding a beast with three horns", all conjoin there to indicate that the vanished god/tree has really let Horn say goodbye when he mentions all of his family and gives them his final orders,
 before the positive Silk takes over, talking about reading over everything and how he should have emphasized Hari Mau's smile and how HE caught the ball and won the game.

Of course there is a fragment, but OBW is Horn's 1st person account of the past. He leaves, and then Silk begins his 1st person PRESENT tense narrative, the story of Horn on green told in 3rd person. There is even a mechanism for Horn to leave - the tree he sits under. The narrative really does, and always has, supported the majority of Horn sacrificing himself at the end of OBW - read again the way Babbie treats Horn's sons in the sections on Urth in RTTW chapter 17?- once you see it, it is unmistakable

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: "urth at urth.net" <urth at urth.net> 
Sent: Sunday, September 1, 2013 8:11 AM
Subject: (urth) Silk or Horn?

I get the impression Wolfe does a double-cross on us. We are first slowly led
to understand that the narrator is really Silk, but by the end of RttW, I feel
he wants us to understand there is a truly new blending or combination of Silk
with Horn. Father-figure blending with Son-figure via spirit. ??? ???  ??? ?  ??? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130901/b55591aa/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 01 Sep 2013 16:20:43 +0000

Also, some sublime irony in OBW when Horn wishes Silk where there to help him and he thinks how Silk would never, ever lie to himself like Horn does, then Silk winds up doing it for two whole books.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130901/dc75481e/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 01 Sep 2013 16:25:51 +0000

Characterization also changes in the two books: while he IS mixed up in OBW, the preachy "it is best to go to your marriage bed clean" seems like hypocrisy on the part of Horn, but might have some sincere ramifications if it is primarily Silk speaking. Suddenly praying before meals, calling people his daughter - the only thing like Horn in the present tense of IGJ is that he doggedly refuses to be recognized as Silk. Otherwise, our narrator acts like the all good all the time man he WASN'T when he was enjoying his harem in Gaon.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Sunday, September 1, 2013 9:17 AM
Subject: Re: (urth) Silk or Horn?

There is, as you mention, the scene where he kicks Jahlee to death after she feeds on Nettle. You find this to be
 an emotionally shocking act for Silk. 
But I find it more parimonious to interpret this as a quite understandable 
action from Horn. 

I have previously mentioned also that I get a sense of "card shuffling and
redealing" between Long and Short Sun. Gods and other
 characters get mixed
up and reformed into new combinations.

   
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130901/e428bd35/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 03 Sep 2013 12:53:15 +0000

>Marc Aramini: Of course there is a fragment, but OBW is Horn's 1st 
>person account of the past.  He leaves, and then Silk begins his 1st 
>person PRESENT tense narrative, the story of Horn on green told in 3rd 
>person.

Marc, as previously stated, I don't discount any of the evidence you present.
Perhaps our only real disagreement is on the size of the "fragment".

For me, it seems your model does not account for why Silkhorn appears more
like Horn in dream travel. And it forces the reader to feel bashed over the
head with the depth of Silk's self-delusion. That bashing doesn't seem like 
Wolfe, to me. 

We spent a book and a half thinking Silk is self-delusional about 
being Horn, so why do we need extra emphasis on that at the end of RttW? For me it
is Wolfe telling the reader that there is more Horn in this character than he
previously had led us to believe. 

Jahlee's death also serves this purpose. Would Silk really brutally kill her like 
that just to pretend he is Horn? The emotions there seem real to me, not pretense. 
And only Horn could have felt strongly enough about Nettle to brutally kill his 
"daughter" like that.

In regard to Babbie, I get the impression you are viewing spirit as something
finite in volume. So if Babbie has acquired a portion of Horn's spirit, then
Silkhorn must have less of it.

But my impression is that Wolfe is presenting spirit as something with infinite
potential volume. Like a flame it can be passed on without being diminished. I 
think we see this among the "evil" characters also. Like the essence of Scylla,
pieces of which can be found (I think) in Chenille, in a giant fish in Lake Limna, 
in Oreb, in Cilinia and in Great Scylla on Urth.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 03 Sep 2013 13:51:00 +0000

Infinite reproducibility certainly, as a name can be written over and over, but can it be effectively erased, as when Scylla vacates Oreb, or the fragments of Pas are retrieved in Long Sun?  I think in Wolfe's system- yes.  It changes the one possessed, but can ultimately leave.  Silk is more confused than his wisdom and goodness at first indicate, as his two (or more) suicide attempts seem oddly out of context with the character Horn presents.  To be honest not much except the didactic message has been bashed over the head in Short Sun, in my opinion.  Everything else is sometimes frustratingly ephemeral. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 03 Sep 2013 15:13:21 +0000

I do think Long Sun Silk is ever so slightly idealized by Horn in light of that final decision to leave everyone for Hyacinth.  I also think Horn's idealization of Silk and the possible reboot from Pig of Silver Silk from eye to eye leave us with a Silk slightly different than the original man, changed by Horn's perceptions and the false apotheosis of mainframe.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 03 Sep 2013 15:16:08 +0000

I think Lee is quite on spot here - I'd just say I think killing Jahlee is 
not exclusively Horn's nor Silk's, it's maybe a defining point from where 
both characters become one. _Silk_'s suicide attempts seem to me quite in 
line with all the rest of _Silk_'s behaviour towards Hyacinth - that person 
with a central role in the events, who we know next to nothing about.

Marc Aramini wrote (03-09-2013 14:51):
> Infinite reproducibility certainly, as a name can be written over and
> over, but can it be effectively erased, as when Scylla vacates Oreb, or
> the fragments of Pas are retrieved in Long Sun?  I think in Wolfe's
> system- yes.  It changes the one possessed, but can ultimately leave.
> Silk is more confused than his wisdom and goodness at first indicate, as
> his two (or more) suicide attempts seem oddly out of context with the
> character Horn presents.  To be honest not much except the didactic
> message has been bashed over the head in Short Sun, in my opinion.
> Everything else is sometimes frustratingly ephemeral.
>
> Sent from my iPhone
>
>>> person PRESENT tense narrative, the story of Horn on green told in
>>> 3rd person.
>>
>> Marc, as previously stated, I don't discount any of the evidence you
>> present. Perhaps our only real disagreement is on the size of the
>> "fragment".
>>
>> For me, it seems your model does not account for why Silkhorn appears
>> more like Horn in dream travel. And it forces the reader to feel bashed
>> over the head with the depth of Silk's self-delusion. That bashing
>> doesn't seem like Wolfe, to me.
>>
>> We spent a book and a half thinking Silk is self-delusional about being
>> Horn, so why do we need extra emphasis on that at the end of RttW? For
>> me it is Wolfe telling the reader that there is more Horn in this
>> character than he previously had led us to believe.
>>
>> Jahlee's death also serves this purpose. Would Silk really brutally
>> kill her like that just to pretend he is Horn? The emotions there seem
>> real to me, not pretense. And only Horn could have felt strongly enough
>> about Nettle to brutally kill his "daughter" like that.
>>
>> In regard to Babbie, I get the impression you are viewing spirit as
>> something finite in volume. So if Babbie has acquired a portion of
>> Horn's spirit, then Silkhorn must have less of it.
>>
>> But my impression is that Wolfe is presenting spirit as something with
>> infinite potential volume. Like a flame it can be passed on without
>> being diminished. I think we see this among the "evil" characters also.
>> Like the essence of Scylla, pieces of which can be found (I think) in
>> Chenille, in a giant fish in Lake Limna, in Oreb, in Cilinia and in
>> Great Scylla on Urth. _______________________________________________
>> Urth Mailing List To post, write urth at urth.net
> _______________________________________________ Urth Mailing List To
> post, write urth at urth.net Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 03 Sep 2013 15:17:18 +0000

>Marc Aramini: To be honest not much except the didactic message has been bashed 
>over the head in Short Sun, in my opinion. Everything else is sometimes frustratingly 
>ephemeral.

Well for me, that's it. With a gradual but never full shift from Horn to Silk, I find
Wolfe making didactic points regarding aging, family continuity and catholocism.

If Horn is completely exorcised from SilkHorn, what higher level theme is addressed? It
seems like a simple ghost story then. Does a man ever completely lose his "inner child"?
Does an old man ever fully escape being middle aged? Can we ever be fully divorced from our
family and upbringing? Can the Trinity stand with one of its components removed?

But I recognize that I could be missing a different didactic message that you are picking
up on. If so, I'd be interested.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 03 Sep 2013 15:30:10 +0000

>Antonio Pedro Marques: Silk_'s suicide attempts seem to me quite in 

Thanks for mentioning that Antonio. On first reading of Silk's suicide, it
didn't seem to fit what we knew of Silk. His belief in the omnipresent OUtsider 
was so deep and unswerving, how could he ever abandon life and hope?

My eventual interpretation was that the passion between such opposite types as
Silk and Hyacinth was tantamount to a drug or chemical addiction. Perhaps
we are meant to understand that love/passion and other chemical addictions and 
withdrawl from them can be so powerful they can cause despair and even suicide 
in the most deeply pious and faithful of spiritual believers.

So how does SilkHorn apparently survive his very similar addiction to Seawrack?
For me the message is that Horn's grounding in life and practicality endowed him
with a survival instinct that the deeply spiritual Silk lacked.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 03 Sep 2013 19:59:16 +0000

Horn had that attachment to sea wrack, but silk confused this with hyacinth in his mind.  He was programmed, I think, to love Mother and listen to her.  

For what it's worth I see short sun as the less noble man sacrificing himself for the more noble one, and the more noble one being unable to accept the sacrifice, to want to undo it and sacrifice his very self to bring back his student - but he can't. 

Sent from my iPhone

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 04 Sep 2013 13:04:54 +0000

>Marc Aramini: Horn had that attachment to sea wrack, but silk confused 
>this with hyacinth in his mind.  He was programmed, I think, to love Mother 
>and listen to her.  

Mother? I associate the giant sea god/monster of Blue with Echidna (the greek 
"mother of all monsters").

Seawrack is a siren and Echidna (the Whorl goddess) has daughters named Molpe
and Thelxiepeia, both siren names from mythology. A siren can surely be seen
as a monster, at least as dangerous to Odysseus as Scylla.

I think it is fairly clear that Silk and Hyacinth were programmed for 
fatal attraction via the Pas-Kypris connection. At the end of RttW, that
surgeon guy even explicitly refers to "PasSilk" to express the combination.

So, yes, Seawrack's singing was presented as a similar sort of programming for
Horn. Perhaps the Seawrack-Hyacinth connection is a Wolfean acknowledgement that 
Kypris/Aphrodite was a goddess with a sea origin.

>For what it's worth I see short sun as the less noble man sacrificing himself for the 
>more noble one, and the more noble one being unable to accept the sacrifice, to want 
>to undo it and sacrifice his very self to bring back his student - but he can't. 

Understood and accepted.