Subject: (urth) Short Story 52: "Cues

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 08 Sep 2013 13:54:52 +0000

Cues
was first published in 1974 in The Far Side of Time.
Summary: A young (but not really so young) man is in conversation with what
appears, to him, a bowling ball from Deneb (or so it claims).  They
talk about the cues people may or may not notice, and the infinity of
their nature.  The bowling ball offers the man, something of a failed
cartoonist/artist, the chance to see humor and only humor in every
situation, and it will affect not only him, but his offspring as
well, all for negligible cost.  As another bowling ball and a woman
desiring sexiness prepare to speak to the first bowling ball, the man
comes back to ask for a coin instead, leaving the final spoken words
the rather sinister, “We give no quarter” as the man withdraws.
MIRROR
IMAGES AND PUNS IN THE TEXT:
There
are a few important details I wanted to talk before I get into the
commentary.  The first is the way that details are reflected as in a
mirror.  The title is of course part of the story, with its open
quotation, thus leaving the story proper to start with a question
mark.  It seems that the overwhelming organizational principle is
reflected and reversed: note the inversion — the man expects the
extent of the universe to have “stars, nebulae, galaxies, I guess.
Cosmic dust”  To which our Denebian bowling ball posits what could
be beyond it: “Cosmic dust, galaxies, nebulae, stars?” inverting
the order.  When the bowling ball says he is from Deneb, there is a
strange interjection by the man which we will try to discuss soon. 
If the D is not capitalized, it is interesting that deneb seems to be
a mirror image word with bilateral symmetry.  
At
the end of the story, “The not so young man left, and a second
bowling ball rolled into the room; but the first did not perceive it
as a bowling ball, nor was he himself so perceived.  Instead each,
for a moment, saw a fair blue world, mottled by clouds and rich with
life.” This also seems to rely on a mirrored perception — the
narrative identifies them as bowling balls, but their perception of
each other, mirrored, is a living blue world.  As the female customer
enters, our first bowling ball starts to “think sexy”, reflecting
her desires.
The
other organizing principle is puns, of course, and their nature might
be a bit indicative of an outside perspective - “Imagine yourself
immortal and possessed of a galaxy goblin spaceship requiring no
fuel” - is this description what the Denebians actually are? 
Immortal galaxy goblins?  There are other puns, notably the changing
of the Coalsack Nebula to the Coalstack Nebula, which we will also
try to address.
ON
THE SKY:  Visually, the mention of Deneb and the “Coalstack”
nebula are indicative of one of the brightest and the darkest section
of the night sky.  Deneb is the 19th brightest star system
in the sky, and while it does mean “tail”, it is also situated in
the Northern Cross.  The Coalsack nebula is one of the darkest
sections of the sky — this contrast is perhaps thematically
important, when we consider a mirror, which allows us to see only the
front half of what others can see, a reversed representation.  The
Northern Cross would resonate with the sword shape (see missing cues
below) and ?t? planted in Coalstack, but I'm not at all confident
in assertions like that.
MISSING
CUES: The bowling ball seems to sucker the man into agreeing with the
idea that since the number of cues in the universe are infinite, even
the barest fraction of a percentage of the cues the man receives are
still infinite in nature.  Tellingly, he tells a story of train
tracks and a young girl, and how the man totally missed “the
traveling mountebank with his wand and coins and cups”.  Of course,
what is missing from that list is swords, and earlier our Bowling
Ball, when he amends “goblin” to “gobbling”, ?'took' a
'card' from its pocket?.  To me, this seems to indicate that our
bowling ball IS the mountebank that our not-so-young man isn't paying
attention to, and the missing cue here is the sword, associated with
the element of air and the ability to reason and make decisions as
well as mutability.  These faculties are the ones that will no doubt
be affected by the deal that our not-so-young man is about to make.  
COMMENTARY: Cues really raises the question of exactly how hermetically sealed
Wolfe's stories can be — we have a simple Faustian deal that will
impact not just one man but his offspring, potentially summoning up
an image that resonates with the idea of original sin.  We have seen
Wolfe do metaphor and personification in “Peritonitis” and The
Fifth Head of Cerberus, but I
have little reason to believe that the same “real life” implied
situation can be applied here.  Misprision is the willful misreading
of a text, and it is a very real possibility with some approaches to
Wolfe.
I
honestly believe that in the case of elided detail, several things
can be used to create meaning, structurally and knowingly included by
Wolfe.
	1. Patterns: repetition of motifs or embedded stories can be applied to other situations.  Thus, multiple ghost stories and murder tales in Peace can be used to make sense of the frame tale.  The many encounters of Severian with water that become associated not merely with death but with healing create a symbolic resonance with water, destruction, and renewal that is repeated over and over and over, so that when we see it after the fact we know that it is building to that flood that will transform Urth to Ushas. 
	2. Literal statements: I have always found Wolfe's literal statements with linking verbs to be in some way often true.  So, for example, when Latro is called by the name Pleistorus, I take it seriously and not metaphorically if there is other evidence to support it.  Sometimes these are puns. 
	3. Unrelated events that can be synchronized: often, two things that are not clearly related can explain each other.  Thus, in Home Fires Zygmunt is killed off screen and we don't seem to have enough information, but a few pages later Skip remembers killing someone with people we have never seen before — and the text mentions spies who don't even know they are spies who will act when the time comes — those details can explain two events that have little context and provide context. 
	4. Allusions and logic: Wolfe really IS an allusive writer, and often times these allusions are to religion, stories, or even science.  The details can be logically inferred.  Thus, in “The Changeling”, Peter Palmieri is revealed to have shown up at the same time as his older sister.  Paying attention to the chronology lets us see that this would be about 1931.  Our narrator Pete Palmer would supposedly have been born in 1934, but he would then be too young to be in the war.  Looking up that name, Pete Palmer, details a real life celebrity born in '31, the same year as Wolfe, who played 'lil Abner, a notorious oaf — and the background of the word oaf implies a changeling — name, logic, and date indicate that the switch occurred way back in 1931 and the wrestling match in 1944 just reset Pete Palmer's perceptions so that he honestly believed he was in the 4thgrade that year, while he was really in the 7th, simply receiving Palmieri's memories
 (and explaining his absence from the school picture).  An allusion backs up the logic and details of the tale and actually explains it. 
5. Statements of identity: his huge preoccupation with identity often creates a central mystery that I have found is reducible to simple statements (ie: Latro is Ares, Green is Urth, “he” is Silk, Number 5 is Gene Wolfe, Marsch is a Shadow Child, Skip is a spy, Peter Palmieri is a changeling, Horn is in Babbie, etc). 
Having said all that, while “puns” may be a viable pattern in “Cues” as they are repeated over and over, I believe Wolfe plays by certain rules.  He may riff on a story — but the kind of interpretation that Borski is famous for often involves intentional misreading that forces random associations into false patterns.  I have been accused of this, especially in Short Sun, but dominant themes and motifs (like females being named after vegetable matter and males after animal to create a fecund family unit) really are present in the text.  If I ever ignore a narrative statement like “this is not the ring I had on Green”, it is because there is evidence the narrator is unsure or not in a position to know, or contradicts himself before or after, causing us to select an interpretation that fits the meaning.   
Alas, this is what Borski tends
to do entirely too often.  Onomastics and truly truly forced
ridiculous patterns tend to dominate many of his published
interpretations, and he is most guilty of it with this story.  His
take is that “Cues” is a multi level pun on defecating and maybe
even catching an STD from the toilet seat.  At the risk of creating a
new pun, his interpretation for this text seems a bit like bulls*#t. 
Puns are present, but he forces puns to such a degree that I must
simply quote some of his statements of “fact”:
Borski says (italicized to avoid misappropriation):
The "not-so-young" man of our story is a coot. The "children" who????????will inherit his "talent" and become "rich and famous" (i.e., successful),but less so than him, because he is "established" earlier, are cooties. 
????????????????????The bowling ball from Deneb is a cooze (Deneb is Arabic for tail). The girl who is beginning to think herself sexy is a cutie. The sports equipment idea 
????????????????????the artist gets involves pool cues.  There's also the misapprehension involved with the "cosmic dust, galaxies,nebulae, stars" mention--it's the same
????????????????????error that will be made by "artists, who attempt to visualize us as dark sphere's filled with stars." The word we believe 
????????????????????we're hearing/conceptualizing here is "firmament," but this isjust as wrong as is our reading of the "fair blue world, mottled by clouds 
????????????????????and rich with life," i.e., the Earth. GW gives us a better hint of the latter when the bowling bowl asks the not-so-young man, 
????????????????????"What do you call this place?" and the latter replies "'Earth,'" with Earth being in nested quote marks. 
????????????????????Why is it not simply "Earth"? Because the word we've misapprehended as firmament is actually "fundament" and the 
????????????????????"passed Earth" is the same as the artist's doodles (i.e., doodoo).
Borski even goes on to matter of
factly make this claim:
 As for sf critic John Clute's
contention that "Clues" is an example of GeneWolfe's antic
playfulness, and what he calls "joie d'esprit," I think
this is admirable--especially since the name of "not-so-young
man" in the "bathroom" can almost certainly be worked
out to be "John Clute."  
It is conceivable that words that begin with the ?q? type sound are being highlighted by the text, but I find his associations forced.
I think there is no toilet, but
instead a transformation of the story of original sin, this time in a
poor bargain made with a bored galaxy goblin.  I wanted to bring up
the references one more time.
Coalsack
and Deneb are to some degree opposites: one extremely bright and thus
obtrusive to the eye, the other visible because of its darkness. (The
text says coalstack — something that is set up to be burned and
gives off smoke? But notice the presence of the ?t? there that
might match our missing sword from the mountebank's deck, if I can
stray to Borski level forcefulness)
This
is a Faustian deal built on puns, leading up to the obvious “we
give no quarter” — the merciless nature of our not-so-young man’s
gift will then be clear: he can see nothing but humor in every
situation, and life will be extremely one dimensional.
Greg
Jenkins posits that the bowling ball is just the dark night sky, and
the man is alone looking at it and begging the world to allow him to
see the humor in things so his art can be successful.  Of course he
picks up on the Faustian echo: http://lists.urth.net/pipermail/urth-urth.net/2009-January/011772.html.
I
see this as a more Sfnal extrapoloation and do not doubt for a second
that the deal is sinister, robbing the man of a complete life,
letting him see what he wants to see, often times low puns.  The
biggest question is the man's shock at hearing that the bowling ball
is from Deneb, as he interjects, “I thought you said-? and is
immediately shut down with ?It doesn't matter.”  Is this because
the alien did not know what Earth was called and had to verify it?
POSSIBLE
ALLUSIONS:  Deneb is the homeworld mentioned in a similar kind of
“talking heads in a social setting” story: "I'm a Stranger
Here Myself" (1960), a short story by Mack Reynolds, published
in Amazing Stories. Some aliens meet in a bar and start talking: "I
felt your mind probe back a few minutes ago ... Telepathy is a sense
not trained by the humanoids. If they had it, your job and
mine would be considerably more difficult. Let's face it, in spite
of these human bodies we're disguised in, neither of us is humanoid.
Where are you really from, Rupert?"
"Aldebaran,"
I said. "How about you?"
"Deneb,"
he told me, shaking. We had a laugh and ordered another beer.
"What're you doing here on Earth?" I asked him.
"Researching
for one of our meat trusts. We're protein eaters. Humanoid flesh is
considered quite a delicacy. How about you?"
"Scouting
the place for thrill tourists. My job is to go around to these
backward cultures and help stir up inter-tribal, or international,
conflicts all according to how advanced they are."
Well,
the telepathy and the idea that perhaps the bowling ball is getting
something out of the deal by consuming his human “spiritually”
(galaxy-gobbling) certainly seems to fit, as our bowling ball also
reaches into his female customer's mind to “think sexy”,
conceivably to grant her a highly sexualized self-perception.  (Which
reflects original sin even more than our hereditary humorous Faustian
deal).
Ultimately
we must believe that the man's reason and ability to make choices
(the realm of the minor sword arcana, missing from the mountebank's
description) is impacted because he will never again perceive the
whole picture of life: “where others see duty or ugliness or pathos
or even beauty, you will see only humor.” This merciless bargain is
driven home by the denial of his request for a coin — we have no
mercy.
CONNECTIONS
WITH OTHER WORKS: To me, this seems extremely close to “the Green
Wall Said” in terms of cryptic nature, inscrutable but almost
comprehensible alien motivation, and the clueless nature of the human
characters.
UNANSWERED
QUESTIONS:  Why does the human react that way when Deneb is mentioned
as the home world — what in particular did the bowling ball say
earlier?  Is it before the story started or in the text?
Why
do the “Denebians” see each other as living worlds?  Are they
Demonic? A planetary colony of sentient cosmic dust?  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130908/b285a622/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 13 Sep 2013 16:27:25 +0000

Finally something clicked just a little bit here. The bowling ball reaches into his imaginary pocket to grab a card, and then he talks about how the man missed the mountebank dealing his coins, wands, etc. 

It occurred to me that the major arcana of the tarot are astrologically tied. Deneb is the tail of the Northern Cross. This bowling ball sits on a chair of massy gold - can we map the northern cross and a throne to one of the cards of the major arcana, such as the Emperor, who holds an ankh and a little maybe spherical thing? Certainly our not so very young man would become The Fool then. I don't know much about the tarot and astrology ties, so I will attempt to research it, but several of the major arcana are seated on a throne. "The Emperor symbolizes the desire to rule over one's surroundings, and its appearance in a reading often suggests that the subject needs to accept that some things may not be controllable, and others may not benefit from being controlled"
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130913/c4f1ac81/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 13 Sep 2013 17:52:18 +0000

Both Deneb and the Coalsack nebula are part of the Cygnus constellation, the swan, which does most resemble a cross. Interesting. 

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: Urth List <urth at lists.urth.net> 
Sent: Friday, September 13, 2013 9:27 AM
Subject: Re: (urth) Short Story 52: "Cues and Tarot

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130913/70793eb0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 13 Sep 2013 18:05:34 +0000

Score!? As I said, the swords are missing from our Bowling Ball's mountebank's description, and according to an aquarian age site, "The Celestial Sword may be seen in the constellation of Cygnus the Swan, also known as the Northern Cross" so there is a connection between Cygnus and the sword suit of the tarot. This is also associated with the Hanged Man, though I don't know how authoritative the mysticism and mythology of tarot actually is.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: Marc Aramini <marcaramini at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, September 13, 2013 10:52 AM
Subject: Re: (urth) Short Story 52: "Cues and Tarot

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130913/96b6d56c/attachment-0001.htm>