Subject: (urth) Tor review of _Shadows of the New Sun_

From: Gwern Branwen <gwern at gwern.net>
Date: Mon, 23 Sep 2013 14:59:31 +0000

"Apollo in the Labyrinth: _Shadows of the New Sun_"

> Let’s say you made a bet. “Gene Wolfe can’t write a creepy story about...” you search and flail, hoping to come up with the most absurd thing you can think of, something nobody would be able to write a spooky story about. ?...a refrigerator!? you shout, in a moment of inspiration. There, you think. That has to stump him. Alas, friend, no, Gene Wolfe can’t be caged by any force known to humankind, past, present or future. Witness “Frostfree,” a story about a time-traveling appliance sent into the past to help break curses(?!), and is in part a thoughtful Wolfean exploration of gender roles(?!).
>
> ...I’d never read Michael Swanwick before, but I’ve got to tell you, after reading “The She-Wolf’s Hidden Grin,” I am certain going to read more of him. “She-Wolf” is a contender for my favorite story in collection, in part because it is set in the world of Wolfe’s Fifth Head of Cerberus. If The Book of the New Sun is Wolfe’s Shadow of the Colossus, then Fifth Head is his ICO: a more personal story, and a spiritual predecessor. Swanwick manages to find a tone that evokes Wolfe without mimicking him (Veil’s Hypothesis joke intended) and incorporated the questions of identity at the core of The Fifth Head of Cerberus with panache. Awfully impressive. Fifth Head of Cerberus is made up of three novellas, and “She Wolf” mostly puts me in mind of the first, eponymous part; I’d really like to see Swanwick tackle the other two, create a trilogy of linked short stories the same way Wolfe braided the three novellas together? I’m just curious to see more of the worlds of Sainte Croix and Sainte Anne, and Swanwick really adds to the universe Wolfe first showed us.
>
> ...Or oh, Aaron Allston’s “Epistoleros,” too?I’m just leafing through the book and everywhere I open, there is another gem. A pun on gun-fighters and letter-writers? Right there, you’re speaking my language; that kind of pun is Wolfe up and down. The fact that it is an alternate Wild West story where the immortal paladins of Charlemagne are the vanguard of the expanding French forces in America is just gravy. Delicious gravy.
>
> I really enjoyed Songs of the Dying Earth, a similar collection of stories in honor of Jack Vance, so I had high hopes for this as a Wolfe fan. Wolfe has such a distinctive voice? I should say, he has several distinct voices, as the man is an accomplished ventriloquist? but simply aping his style would leave the stories ultimately hollow. Fortunately, that isn’t what we get here; instead, as I mentioned, we have people deftly working with his themes and subjects, writers who focus on the subtle craft of capturing the heart of Wolfe’s writing. Or not capturing it; setting it free.

-- 
gwern
http://www.gwern.net

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 23 Sep 2013 16:07:37 +0000

thanks!

I'm left wondering what it is about "Frostfree" that makes it such a Wolfean story title. Laconic, self-negating, familiar, engineering-related, punning? . . . ?

Also, ICO and Shadow of the Colossus seem to be Japanese games. Anybody know them?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130923/31a37fb8/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 23 Sep 2013 16:16:51 +0000

Both ICO and Shadow of the Colossus are excellent games and available in the US. I once told a friend that Shadow of the Colossus is the only video game I ever put on my bookshelf next to other pieces of "literature."

________________________________
 From: DAVID STOCKHOFF <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Monday, September 23, 2013 10:07 AM
Subject: Re: (urth) Tor review of _Shadows of the New Sun_

thanks!

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130923/fc0cdf63/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 23 Sep 2013 16:17:40 +0000

Because this refrigerator is less frosty than the heart of our main character, Roy, but is sent to soften that hard and cold heart.  It really is a good, Wolfean title, I agree.  And the guy just isn't frost free .... 

Sent from my iPhone

On Sep 23, 2013, at 9:07 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

> thanks!
> 
> I'm left wondering what it is about "Frostfree" that makes it such a Wolfean story title. Laconic, self-negating, familiar, engineering-related, punning  . . . ?
> 
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130923/b28896a2/attachment.htm>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Mon, 23 Sep 2013 16:17:45 +0000

On Mon, Sep 23, 2013 at 12:07 PM, DAVID STOCKHOFF
> Also, ICO and Shadow of the Colossus seem to be Japanese games. Anybody know

I've heard a great deal about ICO, and own _Shadow of the Colossus_.
They're famous as the standard examples now for 'games as literature',
because of how they have a theme or message which is conveyed by the
*game mechanics* and not just text on-screen or music or videos (which
one could argue is just literature being printed to a screen rather
than paper).

I won't try to summarize the details, but see (in rough descending
order of usefulness):

- http://www.etc.cmu.edu/etcpress/node/278
- http://www.wired.com/gamelife/2013/09/ico/
- http://web.archive.org/web/20110928052422/http://www.brown.edu/Research/dichtung-digital/2007/Ciccoricco/ciccoricco.htm
- https://en.wikipedia.org/wiki/Shadow_of_the_Colossus
- https://en.wikipedia.org/wiki/Ico
- http://www.escapistmagazine.com/articles/view/issues/issue_266/7954-Videogame-Myths-Debunked.2

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 23 Sep 2013 16:19:52 +0000

And the frosty unit kind of just shows up without payment etc. etc etc i like the story more in hindsight than the first time through .... But maybe a fair portion of Wolfe is like that. 
Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130923/fff432af/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 23 Sep 2013 18:35:30 +0000

Ah, of course.

I should note that I haven't read the story---yet I felt a kind of recognition on seeing that title.

> From: Marc Aramini <marcaramini at yahoo.com>
>Sent: Monday, September 23, 2013 12:19 PM
>Because this refrigerator is less frosty than the heart of our main character, Roy, but is sent to soften that hard and cold heart. “It really is a good, Wolfean title, I agree. ?And the guy just isn't frost free ....”
>>
>>Sent from my iPhone
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130923/79c4de08/attachment.htm>