Subject: (urth) Short Sun notes: Remora

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 27 Sep 2013 21:27:05 +0000

OK, this one is very speculative, and may seem round the bend. In the trial
scene in Dorp, Windcloud says  ?I was one of those who boarded your whorl
when it neared our sun. In the Whorl, I made the acquaintance of many of
your race. This has given rise to speculation that some people we know
from _Long Sun_ may be Neighbours.

There doesn’t seem to be any suggestion that Neighbours can change shape,
like inhumi, so if they are manifesting as humans it is probably by
projecting their spirits into humans in a way akin to possession. We know
that they were able to convey Horn’s spirit into a new body, so it is
likely that they are able to do the same with their own spirits.

This got me wondering about Remora. There are three interesting facts about
him.

a. He is well placed to observe Quetzal, and one of the reasons Neighbours
are on the Whorl is to observe humanoid inhumi.

b. Horn says, when talking to the Neighbours, that he suspects Remora knows
more about them than he had previously realised.

c. When Remora is first introduced he is referred to by a strange title —
the Prochain Ami — which even becomes the title of a chapter. This is said
to refer to his status in relation to the Prolocutor, but it is not used
again. And why is anyone in Viron, whose heritage seems to be Latin
American, using French? But one possible translation of “prochain” is
“neighbour”.

So, might Remora be a Neighbour (without ceasing to be human)? One
interesting consequence of this would be that we should see the Neighbours
as confirming Quetzal’s decision that humans should go to Green (which
means that there must be more to it than his just wanting humans to be
eaten).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130927/3e61d2a8/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 27 Sep 2013 21:29:12 +0000

Being eaten isn't the end; it's very far from the end. ;) 

Sent from my iPhone

On Sep 27, 2013, at 2:27 PM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

> OK, this one is very speculative, and may seem round the bend. In the trial scene in Dorp, Windcloud says  “I was one of those who boarded your whorl when it neared our sun. In the Whorl, I made the acquaintance of many of your race.” This has given rise to speculation that some people we know from _Long Sun_ may be Neighbours.
> 
> There doesn’t seem to be any suggestion that Neighbours can change shape, like inhumi, so if they are manifesting as humans it is probably by projecting their spirits into humans in a way akin to possession. We know that they were able to convey Horn’s spirit into a new body, so it is likely that they are able to do the same with their own spirits.
> 
> This got me wondering about Remora. There are three interesting facts about him.
> 
> a. He is well placed to observe Quetzal, and one of the reasons Neighbours are on the Whorl is to observe humanoid inhumi.
> 
> b. Horn says, when talking to the Neighbours, that he suspects Remora knows more about them than he had previously realised.
> 
> c. When Remora is first introduced he is referred to by a strange title — the Prochain Ami — which even becomes the title of a chapter. This is said to refer to his status in relation to the Prolocutor, but it is not used again. And why is anyone in Viron, whose heritage seems to be Latin American, using French? But one possible translation of “prochain” is “neighbour”.
> 
> So, might Remora be a Neighbour (without ceasing to be human)? One interesting consequence of this would be that we should see the Neighbours as confirming Quetzal’s decision that humans should go to Green (which means that there must be more to it than his just wanting humans to be eaten).
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20130927/1ed3f222/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Oct 2013 11:34:09 +0000

>Andrew Mason: Windcloud: ?I was one of those who boarded your whorl

Andrew, I think you make good observations and arguments against Remora being
a straight-up Inhumu, like Quetzal.

Regarding Windcloud's statement, I think we can be pretty sure the Neighbors 
weren't galloping around the Whorl in their multi-limbed original form, as seen
by Horn. So I always took Windcloud's statement as being related in someway to 
the mystery regarding the Inhumi on the Whorl and how they got there.

We aren't given the details, but surely any Neighbors who got onto the Whorl did
so from Green, not Blue, meaning they were Neighbors who had already been infected.
Or intertwined (as in  trees and vines).

I think we are supposed to get the sense that Neighbors are a higher order of being
than humans. And Inhumi, despite their cunning, are a lower order. So perhaps a
combination of the two is a good blend to walk among the middle ground of humanity.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 04 Oct 2013 12:22:56 +0000

From: Lee Berman

> the mystery regarding the Inhumi on the Whorl and how they got there.

It's possible that they were in contact with elements of MainFrame.  Or that 
they lurked in the tunnels and contacted only selected individuals.

> Or intertwined (as in  trees and vines).

Where are we told that anyone becomes 'infected' by Inhumi?

As for where they launched from, it's seems reasonable to hypothesise that 
they collected immature Inhumi from Green, but I don't know why that would 
imply that they could not have come originally from Blue.  Why not just 
assume that the expedition was most likely launched from whichever planet 
had the greater industrial complex?

- Gerry Quinn

---

From: Ste Jervis <ste.jervis at gmail.com>
Date: Sat, 05 Oct 2013 08:50:19 +0000

I seem to remember multi-limbed creatures being a reoccurring theme on
blue, I always assumed the neighbours were native to there.

> > weren't galloping around the Whorl in their multi-limbed original form,
> as
> > seen
> ------------------------------
>
> To post, write urth at urth.net <javascript:;>
> End of Urth Digest, Vol 110, Issue 2
> ************************************
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131005/3ca75d07/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Oct 2013 13:39:16 +0000

Native is such a difficult word when you are talking about hybrids. Components from here, components from there. As the inhuma said after seeing the red sun whorl: "we are everywhere!" 

Sent from my iPhone

On Oct 5, 2013, at 1:50 AM, Ste Jervis <ste.jervis at gmail.com> wrote:

> I seem to remember multi-limbed creatures being a reoccurring theme on blue, I always assumed the neighbours were native to there. 
> 
>> 
>> From: Lee Berman
>> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131005/ce44a6f3/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Oct 2013 13:41:51 +0000

The vanished gods do what gods do and create the vanished people, who have mostly left, when they can, but some of the gods remain, planted on both Green and in the form of the herbal island chains made entirely of vegetation on Blue. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131005/ec970d80/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 06 Oct 2013 22:15:59 +0000

> blue, I always assumed the neighbours were native to there.

That seems to be the story  accepted by the characters: The Neighbours
originated on Blue, and are indeed akin to other creatures there. But they
had travelled to Green, and met the inhumi there, long before the events of
the story. I believe the city on Green was built by Neighbours.

Of Windcloud, however, we do know that he had previously lived on Blue,
since he reveals that he was the original occupant of Inclito's house - he
says that the Rajan came to stay in his house, being invited by a man who
was living there (and we are indeed told that the core of Inclito's house
was an old Neighbour structure).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131006/0765d2cd/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Oct 2013 02:35:25 +0000

The house might be a hus

Sent from my iPhone

On Oct 6, 2013, at 3:15 PM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

> That seems to be the story  accepted by the characters: The Neighbours originated on Blue, and are indeed akin to other creatures there. But they had travelled to Green, and met the inhumi there, long before the events of the story. I believe the city on Green was built by Neighbours.
> 
> Of Windcloud, however, we do know that he had previously lived on Blue, since he reveals that he was the original occupant of Inclito's house - he says that the Rajan came to stay in his house, being invited by a man who was living there (and we are indeed told that the core of Inclito's house was an old Neighbour structure). 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131006/6bcae2d2/attachment.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 07 Oct 2013 14:00:15 +0000

On Fri, Oct 4, 2013 at 7:34 AM, Lee Berman <severiansola at hotmail.com> wrote:

> than humans.

I had always considered this to be a pretty straightforward shot at
Aristophanes's/Plato's myth about the origins of sexual orientation.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131007/cf067829/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Oct 2013 14:54:44 +0000

>Gerry Quinn: It's possible that they were in contact with elements of MainFrame.  
>Or that they lurked in the tunnels and contacted only selected individuals.

What Windcloud says is: "In the Whorl, I made the acquaintance of *many* of
your race. " This would not seem to be the way one would describe electronically 
wandering around Mainframe or lurking in the tunnels. I think it implies Windcloud
wandered around places like Viron, connecting with the regular sorts of Whorl residents
we know best.

Moreover, we know that Inhumi have infiltrated the Whorl and walked among its residents 
incognito, I expect the revelation that Neighbors were also on the Whorl to follow a similar
pattern rather than have it be a random and purposeless event.

>Marc Aramini: Native is such a difficult word when you are talking about hybrids. Components 
>from here, components from there. As the inhuma said after seeing the red sun whorl: 
>"we are everywhere!"

I agree. Such dispersion is to be expected from a species whose niche is to imitate
other species and hitchhike. Like weeds on earth, their very essence is to be able to
disperse everywhere and grow anywhere.

So who/what/where on Urth do we find shapeshifters..... This has been hotly debated on
this board in the past. There are hints of shapeshifters on Urth to be found with Mother
Pyrexia, the angel in Melito's story, the Armiger's Daughter/lark story, and perhaps others.
But even the most stringent skeptics agree that Tzadkiel is a shape-shifting example which 
cannot be denied.

So, is it possible Inhumi-types could somehow evolve (or hybridize?) into mighty angelic 
beings? The hints of an aquatic origin for Tzadkiel and Barbatus and Famulimas seem to 
hint at a connection to such beings as Abaia, Erebus, Scylla, the Mother, etc. Is Apheta's
insectoid nature somehow related?

>Andrew Mason: The iNeighbours whom Horn/the Rajan meets certainly seem to be higher than
>humans, but we should remember that they thought that humans would be
>better able to cope with the inhumi threat than they did.

My interpretation is that humans are baser animals than Neigbhors and are thus more equipped
to resist infection by Inhumi. SilkHorn beats Jahlee to death. Other groups bury the Inhumi 
alive etc.  Perhaps The Neighbors were unable to perpetrate such violent atrocities against their parasitic enemies and were forced to escape to another plane of existence.  They were unable to 
deal with the Inhumi here in the material world, as humans are at least partially able to do.

>was an old Neighbour structure). 

Good point. But is there any indication that Neighbors have a lifespan?  If he is more or less
immortal, couldn't Windcloud have originally lived in Inclito's place then gone to Green and 
become entwined with the parasitic Inhumi? Getting onto the Whorl and being able to walk among
and interact with humans seems so completely Inhumi-like. My sense is that the original Neighbors prefer to keep to themselves. Horn has to go to their camp, not vice versa. (Remaining above vs.
mixing it up with the humans and their lives. I think there is a God/Demiurge/Devil analogy in 
there somewhere).

>Gerry Quinn: The discuission reminds me of Fifth Head of Cerberus, in which all parties 
>(I think particularly of the three groups present on Sainte Anne before the 
>French landing, but it applies equally well to humans thereafter) seem 
>fairly well convinced of their own race's superiority.  Though in truth no 
>group, aboriginal or human, appeared to have too much to be proud of.

Well, I think that is a good, objective, agnostic sort of analysis that I would tend to share,
personally.

But in his writing and also in interviews, Gene Wolfe seems to express a personal belief in higher
and lower beings.  so I have to interpret his work in light of these apparent intentions.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 07 Oct 2013 21:40:51 +0000

Marc Aramini wrote:

The house might be a hus

 Who would the other man be on that reading?

> Aristophanes's/Plato's myth about the origins of sexual orientation.

I like that. I was about to protest that the Neighbours are gendered (The
Neighbour Horn, Windcloud, and the one who gave human Horn the sword are
he's: the one who transfers his spirit to the Whorl is a she), but of
course so are Aristophanes' double beings; the myth isn't meant to explain
gender, just sexual desire or love.

> wandered around places like Viron, connecting with the regular sorts of

I take it Gerry meant they met the human staff of Mainframe. But of course,
since part of their purpose in being there  was to observe humanoid inhumi,
one would think they would also  have to be in the cities, where the inhumi
are. (I believe Marc thinks Quetzal's tree is a Neighbour: this may be
right, but a tree isn't well-placed to make the acquaintance of many
humans, so it's likely there are some in human form as well.)

> alive etc.  Perhaps The Neighbors were unable to perpetrate such violent
> atrocities against their parasitic enemies and were forced to escape to
> another plane of existence.  They were unable to

Well, the inhumi believe that humans could defeat them by being more noble
- that is the point of the 'Secret'. And when the Rajan says that this is
'a weapon too heavy for our hands', he also says that the Neighbours knew
of it but were unable to use it - which suggests to me that they do hope
humans will be able to wield it.

> become entwined with the parasitic Inhumi?

That's certainly possible. But I'm uncertain of the idea of Neighbours
becoming like inhumi. Even if we take the 'entwining' image to refer to the
relation of Neighbours and inhumi, it doesn't force us to think that; a
vine and the tree it entwines remain separate entities. And in general
inhumi become like their victims  rather than the other way round.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131007/f0545fc4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Oct 2013 06:16:42 +0000

I need to look at it again but I think this is a silk, horn, and windcloud kind of hus sharing.  Eventually it's just Horn in there but the hus is a nice intermediate house for displaced spirits.  Remember by that point I believe the rajah to be fully silk and horn to be almost entirely in Babbie since the last chapter of one when he says goodbye and Babbie actually shows up, being called by his name. 

The tree of quetzal is not a neighbor but probably a vanished god, as are the cannibal trees on green and the giant "herbs" that make up the islands on blue.

The trees can make new vanished people or neighbors but are not "really" them. 
 
The liana actually are primitive inhuma who have not been exposed to animal or human blood in some generations.  Eating and drinking are important to these creatures, but the recombinatory affect of the liana-adult inhumi may very well be a product of parasitizing the vanished gods-trees, who have the ability to produce hybrid offspring much more effectively than the debased lianas. 

Sent from my iPhone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131007/fcda8e4d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Oct 2013 06:18:17 +0000

Since the last chapter of obw.  Autocorrect on phones is terrible for this kind of posting. 

Sent from my iPhone

On Oct 7, 2013, at 11:16 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> I need to look at it again but I think this is a silk, horn, and windcloud kind of hus sharing.  Eventually it's just Horn in there but the hus is a nice intermediate house for displaced spirits.  Remember by that point I believe the rajah to be fully silk and horn to be almost entirely in Babbie since the last chapter of OBW when he says goodbye and Babbie actually shows up, being called by his name. 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131007/1788cea6/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Oct 2013 06:24:34 +0000

Of course there is a pretty big correlation between windcloud and typhoons, or at least a conceivable one. 

Sent from my iPhone

On Oct 7, 2013, at 2:40 PM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

> I like that. I was about to protest that the Neighbours are gendered (The Neighbour Horn, Windcloud, and the one who gave human Horn the sword are he's: the one who transfers his spirit to the Whorl is a she), but of course so are Aristophanes' double beings; the myth isn't meant to explain gender, just sexual desire or love. 
> 
> Lee Berman wrote: 
>> 
> I take it Gerry meant they met the human staff of Mainframe. But of course, since part of their purpose in being there  was to observe humanoid inhumi, one would think they would also  have to be in the cities, where the inhumi are. (I believe Marc thinks Quetzal's tree is a Neighbour: this may be right, but a tree isn't well-placed to make the acquaintance of many humans, so it's likely there are some in human form as well.) 
> 
>> 
> Well, the inhumi believe that humans could defeat them by being more noble - that is the point of the 'Secret'. And when the Rajan says that this is 'a weapon too heavy for our hands', he also says that the Neighbours knew of it but were unable to use it - which suggests to me that they do hope humans will be able to wield it. 
> 
>> 
> That's certainly possible. But I'm uncertain of the idea of Neighbours becoming like inhumi. Even if we take the 'entwining' image to refer to the relation of Neighbours and inhumi, it doesn't force us to think that; a vine and the tree it entwines remain separate entities. And in general inhumi become like their victims  rather than the other way round. 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131007/ac079f02/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Oct 2013 14:10:50 +0000

Just wanted to clarify my biological scheme for inhuma and neighbors one more time in light of the tree on the whorl being called a "parent".

The trees are vanished gods, different from vanished people in that they haven't gone anywhere but they "create " all multilimbed creatures by "eating" creatures and spitting out stronger hybrids, symbolized by the doubled limbs of bluvian life, which was once not doubled and had half the chromosomes.

Thus the vanished people are all that was left of humanity after they were eaten and hybridized, and they left.  

Liana vines parasitized the mystical life of the god-trees but failed to attain it fully.  They drink blood but revert to their primitive form.  Reptilian victims breed reptilian generations of inhuma, human victims breed sentient inhuma.  

The multilimbed creature rising up from the sea might not be ancient.  A sailor is shot and falls into the ocean.  Is that genetic material enough to create a new hybrid with the giant herbs that are actually the islands on blue? However, perhaps it is ancient, with all the accumulation of detritus and rot, unless that is a feature of the submerged god.

It is a morlock-Eloi scheme- both inhuma and vanished people are simultaneously convergent and divergent evolution through consumption.  Both are vegetable and human to achieve sentience, but the inhuma are a more sterile and imitative combination, not a true hybrid, who must always drink of the blood, but do not have life within them eternal. 

The neighbor Horn is only made after Horn falls into the pit, which can be inferred to be the Maw of one of the giant herbs that make up the islands on blue.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Oct 2013 15:45:16 +0000

> Thus the vanished people are all that was left of humanity after they were eaten and hybridized, and they left.

Marc, where did these humans come from? Were they earlier settlers? Or 
is Green Urth?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 08 Oct 2013 22:04:38 +0000

Marc Aramini wrote:

>
> The tree of quetzal is not a neighbor but probably a vanished god, as are
> the cannibal trees on green and the giant "herbs" that make up the islands
> on blue.
>

OK, that makes more sense. I'm sure some people have claimed that trees are
Neighbours, but I have never found it convincing. trees as Vanished Gods is
much more plausible - at least one tree seems to be a god (the one the
Rajan meets at the end of OBW), so it's quite believable that others are as
well. (I don't think every god is a tree, though - the Mother doesn't seem
to be. I'm also doubtful that all the islands are made up of herbs - Horn
finds some which are, but they then break up in a storm.)

 Lee Berman wrote:

> 1. In their experience with humans, wouldn't the Neighbors more likely to
> find Horn as
> a typical representation of the species than Silk? And while Silk was
> surely kind and
> gentle, he clearly had the capacity for violence and destruction when he
> felt the need.
>

My understanding is that the Neighbours' judgement of humans is based
primarily on their experience of humanoid inhumi - so on Quetzal, among
others. I think Quetzal is by and large a noble character, despite his need
to drink blood; even if at the end he is sacrificing the humans (and it's
not clear to me he is doing exactly that) he is sacrificing them for the
benefit of his people, not for a purely selfish end.

Antonio Pedro Marquez wrote:

> Note: It's inhumu (m), inhuma (f), inhumi (p), maybe ?inhumae (fp)
>

According to the Rajan at the end of RTTW:

'I have been on friendly terms with three, however. No, four... With two
inhumus, Your Cognizance, and two inhumas.' 'Inhumi' is the generic plural when
gender is not specified. I'm fairly sure that 'an inhumi' occurs in at
least one place as well.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131008/ffca164f/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Oct 2013 02:35:45 +0000

You know it, Green is urth.  Typhon's ark didn't wind up going anywhere. ;) quetzal sneaking into the whorl whenever is no problem.  This is the fate of people.

Sent from my iPhone

On Oct 8, 2013, at 8:45 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Marc, where did these humans come from? Were they earlier settlers? Or is Green Urth?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Oct 2013 03:01:10 +0000

I remember the fond days when I would bounce my ideas off Gene and he would write me return letters on the back pages of his original short sun manuscript. He is a lover of games. 

After the Green is Urth debacle he stopped answering my questions, but every great once in a while he will make a comment. When I discovered Peter Palmer was an actor who played Lil Abner born in 1931 and that the history of the word oaf implies an elfin changeling, and that this accounted for the missing 3 years in our characters lives, Gene only replied, I always loved 'Lil Abner. What a wonderful man.

On Tuesday, October 8, 2013 7:35 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

Sent from my iPhone

On Oct 8, 2013, at 8:45 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Subscription/information: http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131008/445c4053/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 09 Oct 2013 08:37:38 +0000

Not 'Green is Urth' but 'Urth is Green'. I've always found the choice of word order significant. I just have no idea what it signifies.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 09 Oct 2013 09:55:23 +0000

(unless I'm mistaken about the order!)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Oct 2013 11:42:20 +0000

Either way, it adds up but I can't get my head around it.

The biggest question (I know we've been over this but I don't recall a 
satisfactory answer) is, "What is Blue?"

---

From: Andreas Johansson <andreas.havok at gmail.com>
Date: Wed, 09 Oct 2013 12:02:54 +0000

Just finished *Book of the Short Sun* recently, for the first time so I'm
pretty sure you've already discussed this until death & beyond, but I was
struck by the idea that Green isn't Urth - Green is Lune, Blue is Urth,
after the flood in Urth of the New Sun. That is, Typhon-Pas (funny how a
mythological chaos dragon changed his name to "Peace") somehow sent the
Whorl beyond Severian's re-creation/eschaton/whatever. How? I have no idea.
How does that account for the Neighbours & the inhumi? I have even less of
an idea. There are probably three-hundred reasons in the texts why this
doesn't make sense, and I'm eager to hear about them. But the pairing of a
blue planet (Earth is blue. Urth is/was/will (not) be blue) and the green
neighbour ... well I don't know. It looks good to me.

Here's for a Gene Wolfe/Urth list newbie making his first post around here
(have only read BotNS thrice yet, mind you).

-- 

/Andreas
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131009/4771e5f9/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Oct 2013 12:52:11 +0000

Well, Marc, of course, is the real authority. But in response to a discussion 
on whether Blue was Urth, I thought Marc said it was a handwritten note which read:

"No, no no! GREEN is Urth"

>David Stockhoff: The biggest question (I know we've been over this but I don't recall 
>a satisfactory answer) is, "What is Blue?"

Given the context of the response, and an author who is likely crafty even in his 
personal correspondence regarding his work, I'm satified with my answer. Which is:

That Green is spiritually similar to Urth, being a planet being dominated and under the 
thrall of (biological) corruption. While Urth is darkened by a dying sun, Green is darkened
by relentless choking jungles. But the similarity is there.

As Severian cleansing the Vincula symbolically presages the Flood and cleansing of Urth, so 
Horn's cleansing of the Sewer presages the upcoming flood and cleansing of Green. 

(did Heracles cleansing of the Augean Stables presage the Flood on Earth in 2304 BC?)

Well, anyway, for me the answer to "What is Blue?" is: Ushas.

Not literally, but they are a spiritual match. Ushas, like Blue, is a world of oceans and a 
golden sun and lost civilizations found beneath their waters. They both have demons (Juturna,
The Mother, Inhumi) but, unlike Urth, Green (and antediluvian Earth) the demons are manageable 
and can be overcome by the human species. Isn't this our own current condition?

(My understanding of Gene Wolfe's understanding of Genesis 6:4 is that the earth was 
once populated by giant nephilim, offspring of fallen angels. They were too much for
regular humans to overcome, hence the Flood which mostly eliminated them. We still have our 
demons but they are now managable, with some effort.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Oct 2013 13:47:04 +0000

>Andreas Johansson: Here's for a Gene Wolfe/Urth list newbie making his 
>first post around here.

Awesome first post, Andreas!

>..the pairing of a blue planet (Earth is blue. Urth is/was/will (not) be blue) and the green>neighbour ... well I don't know. It looks good to me.

>Some have noted that Sainte Anne and Sainte Croix in Fifth Head of Cerberus seem to follow a
>similar pattern.

>but I was struck by the idea that Green isn't Urth - Green is Lune, Blue is Urth, 
>after the flood in Urth of the New Sun.

Yes, this had been discussed here a number of years ago and, if I understand correctly,
it was that conversation which prompted Marc to write to Gene Wolfe about it, at which
time he received the response, "No, no no! GREEN is Urth".

I think Marc does take the answer literally. And there are some hints that the city on
Green is or is continuous with Nessus on Urth. Also, at the end of RTTW, the dream
traveller (Hoof I think..) comments on Urth's Lune as though it were a different sort
of Green (but closer).

As noted in my recent post, I prefer to take Gene Wolfe's comment and the planet
similarities more symbolically. I think Wolfe is telling stories about planets and
the human species going through spiritual progression. As our Earth went through
a Flood and spiritual transformation 4000 years ago, so we see Urth transformed into
Ushas during the course of BotNS. Blue has already undergone this transformation. Green 
(like Urth) has not yet, but will. 

>That is, Typhon-Pas (funny how a mythological chaos dragon changed his name to "Peace")

Somewhere in Long Sun is a passage suggesting that the name "Pas" is derived from the root
for "all". This suggests the god Pan who had an epithet of "Pas" to reflect his pastoral origins.
And Pan became conflated with Dionysus as an "all"-encompassing god after the Greco-Roman
pantheons had faded but before Christianity arose. 

The Outsider god is introduced at the very beginning of Long sun, but by the end of Short Sun
he has been rather explicitly associated with Dionysus. How this relates Typhon/Pas/Silk (silver
and silent) to the Outsider is rather mysterious to me. But I think we are just supposed to get a
confusing sense of association. We are not supposed to understand it in a crystal clear way, much
as the ancients mixed up and conflated the gods in confusing ways.

Invoking the meaning of "Peace" is interesting (perhaps Entonio can confirm that the root for "paz"
is related to "pastoral"?).  Of course Peace is a notable novel by Gene Wolfe, one that some think
is rather autobiographical. With the character Pas, I suspect Gene Wolfe of inserting himself into
his stories (as he has done before). This with recongition that he isn't a true God, like the 
Outsider, but an aspect of Him; a demiurgical creator of these worlds/stories as Pas was the
demiurgical creator of The Whorl.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Oct 2013 20:32:59 +0000

Mechanism is missing.  I was looking for a way that different time could pass between rigoglio leaving urth and showing up midstream at sev's time, but it wasnt there because wolfe pulled the bait and switch.  Blue is colder than Urth.  Green is hotter.  When silk shows up on urth, he was imagining a time before green's corruption; that is the mechanism.  The city of the inhumi is Nessus.  The planets have been switched just like our narrators: we think silk is missing but he is there all along; it is horn we should be looking for.  Wolfe meant to obfuscate who, what, when, why, and where.  

Sent from my iPhone

On Oct 9, 2013, at 5:02 AM, Andreas Johansson <andreas.havok at gmail.com> wrote:

> Just finished Book of the Short Sun recently, for the first time so I'm pretty sure you've already discussed this until death & beyond, but I was struck by the idea that Green isn't Urth - Green is Lune, Blue is Urth, after the flood in Urth of the New Sun. That is, Typhon-Pas (funny how a mythological chaos dragon changed his name to "Peace") somehow sent the Whorl beyond Severian's re-creation/eschaton/whatever. How? I have no idea. How does that account for the Neighbours & the inhumi? I have even less of an idea. There are probably three-hundred reasons in the texts why this doesn't make sense, and I'm eager to hear about them. But the pairing of a blue planet (Earth is blue. Urth is/was/will (not) be blue) and the green neighbour ... well I don't know. It looks good to me.
> 
> Here's for a Gene Wolfe/Urth list newbie making his first post around here (have only read BotNS thrice yet, mind you).
> 
> -- 
> /Andreas
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131009/75cf2322/attachment.htm>