Subject: (urth) Short Sun notes: Remora.

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 06 Oct 2013 21:54:33 +0000

Lee Berman wrote:

> I think we are supposed to get the sense that Neighbors are a higher order
> of being
> than humans. And Inhumi, despite their cunning, are a lower order. So
> perhaps a
> combination of the two is a good blend to walk among the middle ground of
> humanity.
>

The iNeighbours whom Horn/the Rajan meets certainly seem to be higher than
humans, but we should remember that they thought that humans would be
better able to cope with the inhumi threat than they did, so it may be that
it's just a matter of who we see. (They may have been wrong about that, of
course: It's likely that they were influenced by the example of Quetzal,
and it's possible that he isn't a typical inhumu because his source -
perhaps Pike - isn't a typical human.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131006/0c6563ef/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 06 Oct 2013 23:01:33 +0000

From: Andrew Mason

> The iNeighbours whom Horn/the Rajan meets certainly seem to be
> higher than humans, but we should remember that they thought
> that humans would be better able to cope with the inhumi threat
> than they did, so it may be that it's just a matter of who we see.
> (They may have been wrong about that, of course: It's likely that
> they were influenced by the example of Quetzal, and it's possible
> that he isn't a typical inhumu because his source - perhaps Pike
> - isn't a typical human.)

The discuission reminds me of Fifth Head of Cerberus, in which all parties 
(I think particularly of the three groups present on Sainte Anne before the 
French landing, but it applies equally well to humans thereafter) seem 
fairly well convinced of their own race's superiority.  Though in truth no 
group, aboriginal or human, appeared to have too much to be proud of.

- Gerry Quinn

---

From: Brian <brian at studiobl.com>
Date: Mon, 07 Oct 2013 21:37:15 +0000

...it's not that humans, being lower than Neighbors, are more capable of
dealing with Inhumi in a "smash and bash" way.  If the Neighbors thought
humans more capable, it would be through treating them with kindness, ala
Silk, creating a generation of kinder, gentler Inhumi.

Lee Berman wrote:

My interpretation is that humans are baser animals than Neigbhors and are
thus more equipped  to resist infection by Inhumi. SilkHorn beats Jahlee to
death. Other groups bury the Inhumi   alive etc.  Perhaps The Neighbors
were unable to perpetrate such violent atrocities against their parasitic
enemies and were forced to escape to another plane of existence.  They were
unable to   deal with the Inhumi here in the material world, as humans are
at least partially able to do.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131007/c1f283a4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 07 Oct 2013 23:00:07 +0000

Yup.

On 10/7/2013 5:37 PM, Brian wrote:
> ...it's not that humans, being lower than Neighbors, are more capable 
> of dealing with Inhumi in a "smash and bash" way.  If the Neighbors 
> thought humans more capable, it would be through treating them with 
> kindness, ala Silk, creating a generation of kinder, gentler Inhumi.
> /Lee Berman wrote: /
> /My interpretation is that humans are baser animals than Neigbhors and are thus more equipped
> to resist infection by Inhumi. SilkHorn beats Jahlee to death. Other groups bury the Inhumi
> alive etc.  Perhaps The Neighbors were unable to perpetrate such violent atrocities against their parasitic enemies and were forced to escape to another plane of existence.  They were unable to
> deal with the Inhumi here in the material world, as humans are at least partially able to do./
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Oct 2013 12:40:08 +0000

>treating them with kindness, ala Silk, creating a generation of kinder, 
>gentler Inhumi.

>Andrew Mason: Well, the inhumi believe that humans could defeat them by being 
>more noble- that is the point of the 'Secret'. And when the Rajan says that this is
>'a weapon too heavy for our hands', he also says that the Neighbours knew
>of it but were unable to use it - which suggests to me that they do hope
>humans will be able to wield it.

>David Stockhoff: Yup.

I'm hearing you guys, and considering a change of perspective. There is some thematic
sense to this view. But some barriers still exist for me. 

1. In their experience with humans, wouldn't the Neighbors more likely to find Horn as 
a typical representation of the species than Silk? And while Silk was surely kind and
gentle, he clearly had the capacity for violence and destruction when he felt the need.

2. The story/series doesn't end with some sort of peace or reconciliation or understanding
between human and inhumi. Quite the opposite. After the bond of cooperation established
during the dream travelling, that is tossed aside and the final interaction between the
races is akin to an all-out war.

I guess it could thus be argued that Wolfe ended this long story/series with a failure of 
the human race. But while Wolfe can be pessimistic, my intuition pushes me to think that
the human war with inhumi was meant to signify hope and eventual triumph, rather than 
acquiescence to the inevitable.

When the peaceful Neighbors went to Green, they were twisted by their contact/entwinement
with inhumi into making war on their brothers back on Blue. But humans, usually so 
quarrelsome among each other, band together to fight against the inhumi threat on Blue.

The band of humans marooned on Green showed similar unity and pluck in the face of 
overwhelming odds. And SilkHorn's experience in the sewer on Green seemed to suggest that one 
man with a sword and a light can be the catalyst for major changes to a corrupted environment.

I wouldn't suggest Gene Wolfe is a simplistic, American patriot, but this idea
of fiercely independent individuals coming together to fight against a common enemy seems
like a positive value he might espouse as "uniquely human". Especially in contrast to a
pluralistic, non-individualistic species such as Neighbors (no I won't mention communism, 
heh).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Oct 2013 13:02:48 +0000

Andrew Mason: (I believe Marc thinks Quetzal's tree is a Neighbour: 
this may be right, but a tree isn't well-placed to make the acquaintance 
of many humans, so it's likely there are some in human form as well.) 

Oh yes, that was an idea I liked very much. Aside from giving some reality
to the Tree/Liana relationship on Green, it gives a real, literary purpose to 
making the natives of Blue to be multi-limbed (like trees).

And now I like it even better. The purpose of Windcloud being in The Whorl
was to become acquainted with humans but probably not to allow humans to 
become acquainted with him. Being a tree might be the perfect vehicle for
accomplishing that goal.

>Marc Aramini: The tree of quetzal is not a neighbor but probably a vanished god, 
>as are the cannibal trees on green and the giant "herbs" that make up the islands 
>on blue. The trees can make new vanished people or neighbors but are not "really" 
>them.

Argh. So Marc himself shoots down the idea. Or maybe not.

Anyway, on the subject of Vanished Gods, I don't remember Marc's opinion regarding
the multi-limbed, crusted sea thing that apppears on Horn's boat. It is far
stronger than Babbie but responds to a command from Seawrack....

>Of course there is a pretty big correlation between windcloud and typhoons, or at 
>least a conceivable one.

I agree. In BotNS, Wolfe left it to people like James Wynn to figure out a connection
between Spring Wind and Typhon. But in RttW, Wolfe is explicit in connecting Pas and
Typhon to wind and storms.

I don't think we are given enough information to really know what the connection 
between a Neighbor named Windcloud and Typhon means; only that there is a tantalizing
connection, just out of reach of understanding.

I find the same tantalizingly unexplained connection to be made for Scylla, the 
Mainframe god, the girl and the giant sea monster on Urth. Same for The Mother and
Seawrack and their connection to Echidna and her two siren-named daughters.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Oct 2013 15:33:45 +0000

> gentle, he clearly had the capacity for violence and destruction when he felt the need.

And yet, remember the Secret is referred to as a "weapon," which means 
violence is not exactly ruled out. Indeed, if "love" is a weapon in this 
"war," I think Silk would get that.

Also, the "typical" human must surely be of little interest to the 
Neighbors. It's humanity's /potential /that they see.

Once again, the Fay/Sidhe template emerges. The Neighbors can no longer 
interact with the world the way we can. But they need just one hero to 
start on the path they have set for us.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Oct 2013 15:35:49 +0000

> making the natives of Blue to be multi-limbed (like trees).

And of course it echoes the magical Tree of Knowledge with its Talking 
Serpent.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Oct 2013 01:15:39 +0000

I still think them pretending to be human in their mating ritual is just ontogeny recapitulating phylogeny.  Even though the inhumi are a debased branch (heh heh) that cannot maintain sentience without original humans, they  are still a vestigial remnant of people; just divergent evolution. 

Sent from my iPhone

On Oct 7, 2013, at 2:37 PM, "Brian" <brian at studiobl.com> wrote:

> ...it's not that humans, being lower than Neighbors, are more capable of dealing with Inhumi in a "smash and bash" way.  If the Neighbors thought humans more capable, it would be through treating them with kindness, ala Silk, creating a generation of kinder, gentler Inhumi.
>  
> Lee Berman wrote: 
> My interpretation is that humans are baser animals than Neigbhors and are thus more equipped
> deal with the Inhumi here in the material world, as humans are at least partially able to do.
>  
>  
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Oct 2013 13:32:52 +0000

And of course there is a rough estimate of the relative sizes of the whorl and blue - I believe off the top of my head    that blue was ten times the size of the whorl, but I don't know if that is a measure of diameter or of area. Big difference.   I have tried to look at the size of Mars but wow I like biological sciences, I tend to tune out a bit when astronomical things come up in my reading. It is possible to figure out Blue's size from short and long sun ... 
(Of course Green is the size of Urth heh heh) 

I have sat down with pen and pencil but the area vs radius multiplication factor made me wary of any firm conclusions as to whether it could be the size of Mars.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Oct 2013 13:43:05 +0000

And when I mention the Eucharist scene as the opposite of Hyacinthus' story, I mean that in terms of the Catholic ceremony itself: bread and wine made from grapes transform into flesh and blood.  This time it's the actual ceremony's import that is resonating: vegetative substance becoming flesh and blood, involved with consumption.  The story of Apollo and Hyacinthus is the opposite, blood becomes a flower and lives on.  Continued existence through transformation. Though man dies something else that is his essence lives on. 

Sent from my iPhone

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Oct 2013 13:49:36 +0000

> I have sat down with pen and pencil but the area vs radius multiplication factor made me wary of any firm conclusions as to whether it could be the size of Mars.

I suppose you have considered that the multiple-legs pattern of Blue 
life as observed by Horn corresponds to E.R. Burroughs' Mars?

What happened to Lune, then? I recall a previous discussion where it was 
mentioned that the Whorl may have moved from one iteration to another, 
Moonless, one. Not only does that lack a mechanism, but I doubt life 
would evolve the same way on an earth without a Moon.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Oct 2013 14:17:46 +0000

Yeah all problematic.  The whorl is visible from green and blue but I am pretty sure it is much much smaller than the moon - a longtime ago I asks if a satellite could be called an asteroid but ... The moon is just too big, I think.  Something happened to affect the tides on Urth at the end of urth of the new sun, that's for sure, and it could very well involve lune.  Never liked the whole sails blocking the sun bit either in apu punchau's time.  Hieros  tossing a future moon into the past sun seems a big huge stretch too. Need textual evidence for crap like that. 

Sent from my iPhone

On Oct 10, 2013, at 6:49 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I suppose you have considered that the multiple-legs pattern of Blue life as observed by Horn corresponds to E.R. Burroughs' Mars?
> 
> What happened to Lune, then? I recall a previous discussion where it was mentioned that the Whorl may have moved from one iteration to another, Moonless, one. Not only does that lack a mechanism, but I doubt life would evolve the same way on an earth without a Moon.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Oct 2013 14:18:27 +0000

Asked - stupid phone. I will blame it

Sent from my iPhone