Subject: (urth) Urth Digest, Vol 110, Issue 10

From: Andreas Johansson <andreas.havok at gmail.com>
Date: Fri, 11 Oct 2013 07:40:52 +0000

Seems more and more as if the relations between "our" solar system an that
of Blue should be considered symbolical, another doppelg?nger. Which has a
very rational explanation - Typhon sent the Whorl to colonize another
planet, seems reasonable that he should send it to a planet that resembles
a pristine Urth. A very down-to-earth, common sense explanation that's not
very satisfying, but nonetheless it gives all the mind-blowing depth of
Wolfe a refreshing rationality. Which is of course already there, the SF
tropes hinted at from time to time (it's still just a generation ship run
by computer-gods, loaded with deeper meaning).

And come to think of it, Urthlings in our deep future/Severian's deep past
travelled all across the galaxy, right? Are Horn & the other whorlings
necessary the first humans to reach Blue & Green?

Was going to ask also about the chronological work-out between the Whorl
and Urth, since Typhon's reign seems to be much more than three centuries
past from Severian's age (if the astral projection to Urth isn't a time
travel as well), but then I realized: time dilation & relativity. Ship time
doesn't equal planet time - who knows how long the Whorl was really out
there, and how far they've travelled? The crew at the East Pole could
surely answe that but then again no-one asks them. Fascinating how Wolfe
created the Whorl cultures in such a pre-enlightenment setting.

(still just scratching the surface of discussions that must've gone before,
but there is no possiblity to read through all the Urthlist archive - even
though I'm often tempted haggling through dull days like these at the
library...)

/Andreas

-----------
*The thing, the thing is, that if Urth is Green then there's no easy
explanation, but if Urth is Blue, then the obvious explanation for the Ring
of Glass is that it's the ruins of Father Inire's Atropaic Gardens. (I hope
I'm remembering that name right.)*

*Perhaps *both *Blue and Green are Urth?*

*--
Dan'l Danehy-Oakes
*
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131011/7ddfc03b/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 11 Oct 2013 10:10:20 +0000

From: Andreas Johansson

> Seems more and more as if the relations between "our" solar system
>  an that of Blue should be considered symbolical, another doppelg?nger.
> Which has a very rational explanation - Typhon sent the Whorl to colonize
>  another planet, seems reasonable that he should send it to a planet that
>  resembles a pristine Urth. A very down-to-earth, common sense
> explanation that's not very satisfying, but nonetheless it gives all the
> mind-blowing depth of Wolfe a refreshing rationality. Which is of course
> already there, the SF tropes hinted at from time to time (it's still just 
> a
>  generation ship run by computer-gods, loaded with deeper meaning).

Agreed.  Indeed, I would argue that "it was Earth all along" (to quote from 
the Planet of the Apes musical in The Simpsons) is actually too much of an 
SF cliche.  Wolfe aims at subtler targets than such cheeseball revelations.

> and
> Urth, since Typhon's reign seems to be much more than three centuries past 
> from
> Severian's age (if the astral projection to Urth isn't a time travel as 
> well), but then
>  I realized: time dilation & relativity. Ship time doesn't equal planet 
> time - who
> knows how long the Whorl was really out there, and how far they've 
> travelled?
>  The crew at the East Pole could surely answe that but then again no-one 
> asks them.
>  Fascinating how Wolfe created the Whorl cultures in such a 
> pre-enlightenment setting.

It's worth noting that in Return to the Whorl, Silk/Horn specifically points 
out the Sun as a faint red star in the sky of Blue.

That does actually raise some questions if you look at it in depth, because 
you shouldn't be able to see such a star more than about fifty light years 
away.  Yet three hundred and fifty years seems a bit short for the time 
between Typhon and Severian on Urth, so one naturally invokes time dilation, 
which would in turn place them a multiple of 350 light years away, perhaps 
up to 2000 light years or so, from where the Sun would certainly be 
invisible.

There is also the question of why Typhon was bothered by the dimming of the 
Sun, if he could build engines powerful enough to accelerate the Whorl to a 
substantial fraction of light speed, he could easily have built satellites 
to warm Urth.

I take the view that Wolfe probably didn't consider these details so 
closely, and that we are intended to assume that time dilation took place 
and Blue is in fact 1000-2000 light years away from Urth.  [In short, I 
would apply the same caution to reading the science too closely as I would 
apply to reading other elements...]

But if you want to go with a hard SF interpretation, they went about fifty 
light years in total, and there was no significant time dilation.  350 years 
ago on Earth today was 1663, so it is still time enough for a lot of 
history.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Oct 2013 11:54:03 +0000

.Andreas Johansson: Was going to ask also about the chronological work-out between 
>the Whorl and Urth, since Typhon's reign seems to be much more than three centuries 
>past from Severian's age (if the astral projection to Urth isn't a time travel as well), 
>but then I realized: time dilation & relativity. Ship time doesn't equal planet time - who 
>knows how long the Whorl was really out there, and how far they've travelled?

Yes, among those who scour the text for timeline clues, many arrive at a figure of around
1000 years of age for the Commonwealth, so Typhon's reign was at least that much earlier
than Severian's time.

Moreover, at the end of RTTW, Hoof comments that some Typhonian artifact on Urth 
(the Red Sun Whorl) seems older than 300 years, and SilkHorn confirms that it is,
indeed much older. Time dilation seems a likely explanation to me.

>Typhon sent the Whorl to colonize another planet, seems reasonable that he should send it to 
>a planet that resembles a pristine Urth...

>...And come to think of it, Urthlings in our deep future/Severian's deep past travelled all across 
>the galaxy, right? Are Horn & the other whorlings necessary the first humans to reach Blue & Green?

In BotNS it is implied that the human race expanded out from Urth and changed/evolved. So some,
(perhaps all) of the alien "cacogens" are really evolved humans who have returned to their
planet of origin.  Thus B, F and O start with ill-fitting human masks which reveal horrific
faces underneath. But when the horrific masks are removed, faces of superhuman beauty are
revealed.

So, perhaps The Neighbors had a human origin?

Some wonder whether Typhon had his origin on Blue and was using the Whorl to send human worshippers
(tribute of fair women and boys?) back to his home planet.  Perhaps also back to the "Mother"?. 

(The "Mother" representing Echidna in some fashion, the mythological Echidna being the "Mother
Of All Monsters" while her mate Typhon was the "Father Of All Monsters". We do see electronic Echidna
having a zest for human sacrifice in Long Sun and The Mother on Blue enjoying drowned sailors.)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 11 Oct 2013 11:58:54 +0000

This time line is exacerbated by the decimal slip in maytera's thoughts at one point in long sun.  You know, 300 years, 3000 years, whatever. 

I think Wolfe intended the relationship to be literal but impossible to prove, a nagging feeling of possibility that requires a sophisticated physical and biological mechanism just hinted at throughout.  Enough equation between the city of the inhumi and Nessus and enough synchronicity between the mythic re-enactment of a man with a sword and a light letting free the waters and clearing out a sewer to be an echo of Severian's myth on Green.   

Hybridization equals INSTANT Speciation.  Eat em all, spit em out.  Could be very little time for the few animals left on urth to be changed. 

Sent from my iPhone

On Oct 11, 2013, at 3:10 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

>> already there, the SF tropes hinted at from time to time (it's still just a
> Agreed.  Indeed, I would argue that "it was Earth all along" (to quote from the Planet of the Apes musical in The Simpsons) is actually too much of an SF cliche.  Wolfe aims at subtler targets than such cheeseball revelations.
> 
>> Was going to ask also about the chronological work-out between the Whorl and
>> Urth, since Typhon's reign seems to be much more than three centuries past from
>> Severian's age (if the astral projection to Urth isn't a time travel as well), but then
>> I realized: time dilation & relativity. Ship time doesn't equal planet time - who
>> The crew at the East Pole could surely answe that but then again no-one asks them.
>> Fascinating how Wolfe created the Whorl cultures in such a pre-enlightenment setting.
> 
> It's worth noting that in Return to the Whorl, Silk/Horn specifically points out the Sun as a faint red star in the sky of Blue.
> 
> That does actually raise some questions if you look at it in depth, because you shouldn't be able to see such a star more than about fifty light years away.  Yet three hundred and fifty years seems a bit short for the time between Typhon and Severian on Urth, so one naturally invokes time dilation, which would in turn place them a multiple of 350 light years away, perhaps up to 2000 light years or so, from where the Sun would certainly be invisible.
> 
> There is also the question of why Typhon was bothered by the dimming of the Sun, if he could build engines powerful enough to accelerate the Whorl to a substantial fraction of light speed, he could easily have built satellites to warm Urth.
> 
> I take the view that Wolfe probably didn't consider these details so closely, and that we are intended to assume that time dilation took place and Blue is in fact 1000-2000 light years away from Urth.  [In short, I would apply the same caution to reading the science too closely as I would apply to reading other elements...]
> 
> But if you want to go with a hard SF interpretation, they went about fifty light years in total, and there was no significant time dilation.  350 years ago on Earth today was 1663, so it is still time enough for a lot of history.
> 
> - Gerry Quinn
> 
> 
> 
> 
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 11 Oct 2013 12:08:14 +0000

Of course there is time travel or the rajan and Oreb would not show up in the past stories so frequently as themselves so obviously. Before they go to Urth the first time the narrator imagines Green before the corruption hit.  It kind of befuddles me how a series with time travel all over the place and the bending of light, time, and space in its earliest entries suddenly wouldn't involve it in its final iterations. 

The narrators don't know what's going on in Short Sun- they don't know who they are or where they are.  Looking at the sky they are lost. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 11 Oct 2013 12:26:38 +0000

This one will always be my hobgoblin no matter how many other of my readings are seen as plausible, probably from the heaps and heaps (and heaps) of abuse it garnered circa 2002.   

It is quite literally the story of humanities destiny- sev's salvation turns out to be not at all for mankind, an his new world becomes hellish for those who don't move on, completely unrecognizable. Terrible and unforeseeable, not a cliche the way he does it. 

Sent from my iPhone

On Oct 11, 2013, at 12:40 AM, Andreas Johansson <andreas.havok at gmail.com> wrote:

> Seems more and more as if the relations between "our" solar system an that of Blue should be considered symbolical, another doppelg?nger. Which has a very rational explanation - Typhon sent the Whorl to colonize another planet, seems reasonable that he should send it to a planet that resembles a pristine Urth. A very down-to-earth, common sense explanation that's not very satisfying, but nonetheless it gives all the mind-blowing depth of Wolfe a refreshing rationality. Which is of course already there, the SF tropes hinted at from time to time (it's still just a generation ship run by computer-gods, loaded with deeper meaning). 
>  
> And come to think of it, Urthlings in our deep future/Severian's deep past travelled all across the galaxy, right? Are Horn & the other whorlings necessary the first humans to reach Blue & Green?
>  
> Was going to ask also about the chronological work-out between the Whorl and Urth, since Typhon's reign seems to be much more than three centuries past from Severian's age (if the astral projection to Urth isn't a time travel as well), but then I realized: time dilation & relativity. Ship time doesn't equal planet time - who knows how long the Whorl was really out there, and how far they've travelled? The crew at the East Pole could surely answe that but then again no-one asks them. Fascinating how Wolfe created the Whorl cultures in such a pre-enlightenment setting.
>  
> (still just scratching the surface of discussions that must've gone before, but there is no possiblity to read through all the Urthlist archive - even though I'm often tempted haggling through dull days like these at the library...)
>  
> /Andreas
>  
> -----------
> The thing, the thing is, that if Urth is Green then there's no easy
> I'm remembering that name right.)
> Perhaps *both *Blue and Green are Urth?
> 
> --
> Dan'l Danehy-Oakes
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131011/d9383e05/attachment.htm>