Subject: (urth) Just discovered this list

From: Darrell Burgan <darrell.burgan at gmail.com>
Date: Sat, 09 Nov 2013 05:19:43 +0000

I've read the New Sun books twice, the Long Sun once and Short Sun twice,
and am about to embark on my third reading of New Sun. I just cannot get
enough of Gene Wolfe. He makes me think.

Sorry if this is an obvious question, but I'll pose it anyway. Is there any
symbolic or literal relationship between Seawrack of Short Sun and Mamelta
of Long Sun? After all, Mamelta told Silk they would one day be lovers, and
then was apparently eaten by a giant fish before any such thing happened ...

Look forward to participating in the list and learning more about Wolfe's
universes. After reading through some of the archives, it is apparent I
have light years to go to catch up.

Cheers!
Darrell

-- 
Darrell Burgan
http://palancar.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131108/716d2bf2/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 09 Nov 2013 05:34:41 +0000

That whole lovers thing is something I think relates to the dream identification of kypris with mamelta and mother.  (And hyacinth and chenille because  they were possessed by Kypris) Gerry and I have gone round on that a bit-  he is more insistent it is Mucor's possession, though earlier she makes it clear she is afraid of Silk sexually when they meet.  

I am of the opinion that Kypris is Silk's biological mother and that those sealed behind the sign of Pas are some fragment of his family, this the blind man Horn kills on green: the original of the blind god, Tartaros.  Silk is Typhon's heir, and mamelta probably his biological mother, something to do with kypris. She has dark hair and blue eyes.  In the tunnels he states he will not sleep until his mother comes. 

Mamelta eaten by a fish seems to me to symbolize not only scylla's revenge but the consumption of the goddess of love in her mortal form by a symbol far larger and more powerful, one of the outsider and true love. 

Sent from my iPhone

On Nov 8, 2013, at 10:19 PM, Darrell Burgan <darrell.burgan at gmail.com> wrote:

> I've read the New Sun books twice, the Long Sun once and Short Sun twice, and am about to embark on my third reading of New Sun. I just cannot get enough of Gene Wolfe. He makes me think.
> 
> Sorry if this is an obvious question, but I'll pose it anyway. Is there any symbolic or literal relationship between Seawrack of Short Sun and Mamelta of Long Sun? After all, Mamelta told Silk they would one day be lovers, and then was apparently eaten by a giant fish before any such thing happened ...
> 
> Look forward to participating in the list and learning more about Wolfe's universes. After reading through some of the archives, it is apparent I have light years to go to catch up.
> 
> Cheers!
> Darrell
> 
> -- 
> Darrell Burgan
> http://palancar.net
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131108/5f7ad779/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 09 Nov 2013 05:49:35 +0000

Of course, silver silk does wind up in mainframe with kypris. (And mortal silk with the fragment of kypris left in Hyacinth, too)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 09 Nov 2013 05:53:11 +0000

It is no coincidence than when silk looks at the origin of mankind out there and realizes he is in an artificial structure on seeing the bright stars, he glimpses mamelta's naked loins on the ladder - his own origin.  

These Mamelta scenes do echo Dorcas' awakening and incestuous tension with Severian, though it is only an echo. 

Sent from my iPhone

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 09 Nov 2013 11:42:45 +0000

From: Darrell Burgan

> enough of Gene Wolfe. He makes me think.

Welcome!

>  then was apparently eaten by a giant fish before any such thing happened 

I don't recall anyone coming up with this one before!

My interpretation is that it was Mucor saying this, while she possessed 
Mamelta.  It would not surprise me if Mucor were prepared to make love in 
somebody else's body, such as Mamelta's, although perhaps she was just 
fantasising without any particular intent.

As for Mamelta, we do hear her story - it appears she was a middle-class 
computer programmer conscripted to go onto the Whorl.  One can make up 
reasons why she might have been Silk's biological mother, but if Wolfe 
wanted to hint that she was also needed as an egg-donor, say, which could 
make such a theory far more plausible, he easily could have.

So I think she was mainly a walk-on character who got eaten by a fish.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 09 Nov 2013 12:49:46 +0000

The seal of pas was disturbed quite portentously, almost as if a commandment had been broken.  To paraphrase, carry out my plan and don't disturb my seal.  Mucor gravitated back to that room because she, like Silk, is a special embryo and part of Pas' plan.  Mamelta's perceptions were altered before being placed in the whorl.  The plan of pas involved the sleepers in that room, and its timeline was disrupted. The embryos were stolen and also grown at a different time than originally intended.  

I have always maintained that Silk's enlightenment had a biological cause as well as a spiritual one, and that the two voices speaking in his head, male and female, are his "father" pas (pa) and mother mamelta (ma), voices prerecorded to guide him.

The suicidal thoughts he feels are not only because of Hyacinth - Crane's assessment of his brain event haunts him even though it seems stupid and is easily dismissed.  There is a biological cause for it.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 09 Nov 2013 13:18:01 +0000

Just for the sake of putting them here, here are the textual quotes.  This is from an old post Gerry responded to with his belief Kypris and Mamelta are not a good fit, and that the language of the dreams is not literal but metaphorical.  I argue everything in wolfe is metaphor, especially things like "gods" in the tunnels. There are gods in there, literally and metaphorically.

Old post: vision on page 534 of Litany of the Long Sun "the woman who slept in the glass tube, the tube in which he himself now slept beside Chenille, who was Kypris, who was Hyacinth, who was Mamelta, with Hyacinth's jet-black hair," Chenille and Hyacinth were both possessed by Kypris - and since Mamelta has Hyacinth hair, and Kypris had Hyacinth hair, and they are all related here, I figured it would be neat if Mamelta were Kypris. Then I found this bit of niftiness: p 424 "But quite soon now, as the swift floater sailed over a landscape grown liquid, his mother would come to kiss him good-night; he liked to be awake for it, to say distinctly, 'good night to you, too Mama,' when she left. He resolved not to sleep until she came" Here, Silk resolves not to sleep until his mommy comes (here, it is Mama). Well, who does he meet in the next chapter?  Mamelta! And later, what do we get in Epiphany of the Long Sun (Calde,actually) on page 220: "The Outsider was the dancing man on a toy, and the water the polished toy-top on which he danced with Kypris, who was Hyacinth and Mother, too." Kypris is Mother!  and she is probably Mamelta, too. Now I understand why the Mamelta scene is so familiar - it is like the Dorcas scene in Shadow of the Torturer - except instead of Grandma, we get Silk's mom! In the scene where he leaves his body, I am certain that the tall man with blue eyes is Pas, and the mother (not the one who raised him) was Mamelta.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131109/792b62ce/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 09 Nov 2013 13:46:21 +0000

From: Marc Aramini 

> The seal of pas was disturbed quite portentously, almost as if a 
> commandment had been broken.  To paraphrase, carry out my plan 
> and don't disturb my seal.  Mucor gravitated back to that room 
> because she, like Silk, is a special embryo and part of Pas' plan. 
>  Mamelta's perceptions were altered before being placed in the 
> whorl.  The plan of pas involved the sleepers in that room, and 
> its timeline was disrupted. The embryos were stolen and also 
> grown at a different time than originally intended. 

The seal was intact when Silk and Hammerstone peeked through the door.  Silk noticed that the lights had come on indicating there was somebody inside (an awakened Sleeper or an intruder).  Then Hammerstone broke the seal so they could get in.

But Mamelta wasn’t the first Sleeper woken by Mucor, she just happened to be the one woken by her at that time.

And Mamelta wasn’t much interested in the embryos, either.  Her job was maintaining monitors and she immediately got on with it when she and Silk entered the lander which had been looted for embryos and cards.

I guess I’m a bigger fan of looking for realistic rather than symbolic contexts for events than many!

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131109/ea0b6e1d/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 09 Nov 2013 14:29:05 +0000

Sounds really interesting, thanks, Marc!

Sergei

Marc Aramini wrote:
> Old post: vision on page 534 of Litany of the Long Sun
>
> "the woman who slept in the glass tube, the tube in
> which he himself now slept beside Chenille, who was
> Kypris, who was Hyacinth, who was Mamelta, with
> Hyacinth's jet-black hair,"
>
> Chenille and Hyacinth were both possessed by Kypris -
> and since Mamelta has Hyacinth hair, and Kypris had
> Hyacinth hair, and they are all related here, I
> figured it would be neat if Mamelta were Kypris. Then
> I found this bit of niftiness: p 424
>
> "But quite soon now, as the swift floater sailed over
> a landscape grown liquid, his mother would come to
> kiss him good-night; he liked to be awake for it, to
> say distinctly, 'good night to you, too Mama,' when
> she left. He resolved not to sleep until she came"
>
> Here, Silk resolves not to sleep until his mommy comes
> (here, it is Mama). Well, who does he meet in the next
> chapter?  Mamelta! And later, what do we get in
> Epiphany of the Long Sun (Calde,actually) on page 220:
> "The Outsider was the dancing man on a toy, and the
> water the polished toy-top on which he danced with
> Kypris, who was Hyacinth and Mother, too."
>
> Kypris is Mother!  and she is probably Mamelta, too. 
> Now I understand why the Mamelta scene is so familiar
> - it is like the Dorcas scene in Shadow of the
> Torturer - except instead of Grandma, we get Silk's
> mom! In the scene where he leaves his body, I am
> certain that the tall man with blue eyes is Pas, and 
> the mother (not the one who raised him) was Mamelta.
>
>
>
> ------------------------------------------------------------------------
>

---

From: Darrell Burgan <darrell.burgan at gmail.com>
Date: Sat, 09 Nov 2013 21:14:23 +0000

"So I think she was mainly a walk-on character who got eaten by a fish."

Interesting. After reading so much Wolfe, I'm now highly suspicious of
anything at all that seems prosaic in his work. Every character simply MUST
fit into some giant big picture that I'm unable to grasp!  Could it be Mr.
Wolfe has made me paranoid?  :-)

"It is no coincidence than when silk looks at the origin of mankind out
there and realizes he is in an artificial structure on seeing the bright
stars, he glimpses mamelta's naked loins on the ladder - his own origin."

I'm going to have to wrap my head around this complex family tree. I still
haven't even figured out what the real relationship between Silk and Horn
is. Like I said, I have a long way to go.

One interesting thing I found on the net is this quote from
http://www.saintpatrickdc.org:

Mamelta of Persia M (RM)
Died c. 344. Saint Mamelta, reputed to have been a pagan priestess at
Bethfarme, Persia, converted to Christianity. Thereafter she was stoned,
and then drowned in lake (Benedictines, Encyclopedia).

That paranoia again, but somehow I keep wanting Mamelta to fit deeply into
the picture even though she only had a few pages. Seems to me very
Wolfe-like to dedicate volumes to trivia, interspersed with brief nuggets
of the true story.

Thanks for the welcome everyone! I'm very glad I found this corner of the
whorl ...

Darrell

On Sat, Nov 9, 2013 at 8:29 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

>> Just for the sake of putting them here, here are the textual quotes.
>>  This is from an old post Gerry responded to with his belief Kypris and
>> Mamelta are not a good fit, and that the language of the dreams is not
>> literal but metaphorical.  I argue everything in wolfe is metaphor,
>> especially things like "gods" in the tunnels. There are gods in there,
>> literally and metaphorically.
>>
>> Kypris is Mother!  and she is probably Mamelta, too. Now I understand why
>> the Mamelta scene is so familiar
>> certain that the tall man with blue eyes is Pas, and the mother (not the
>> one who raised him) was Mamelta.
>>
>>
>>

-- 
Darrell Burgan
http://earthmantra.com
http://spiritcanyonaudio.com
http://palancar.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131109/19cda00c/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 09 Nov 2013 23:16:31 +0000

On Saturday, November 9, 2013 1:14 PM, Darrell Burgan <darrell.burgan at gmail.com> wrote:

I'm going to have to wrap my head around this complex family tree. I still haven't even figured out what the real relationship between Silk and Horn is. Like I said, I have a long way to go. 

I have been looking for a one post summation from years ago of my Silk-Horn scheme, but I think it was probably during the missing year of the Urth net. In addition, my Tree-Corn, Silk-Horn, and the Whorl-Word Riddle of Short Sun has disappeared from online after about a decade, so I can't refer you to that (does anyone have a saved copy of that?)

I will attempt to paraphrase a bit. The end of Nightside the Long Sun involves Horn imitating Silk. After Horn's goodbyes in "On Blue's Waters", the last chapter, Silk says, I caught the ball, I won the game; I should have been more positive in describing this or that. It is Silk pretending to be Horn after that point because he can't accept that his student has just sacrificed himself for the teacher. The narrative immediately shifts from 1st person past to more concerned with 1st person present tense In Green's Jungles, and the stories told about Horn identify him as "he" in the story contest - Horn is no longer really in there, just a fragment. The majority went to ride a beast with three horns at the last chapter of OBW, when he sits under the big tree, and Babbie shows up. The last few chapters of RTTW show Babbie interacting with Horn's son and trying to point at his tusks/horns. The beast has three horns: two tusks and Horn himself
 riding him - that is where Horn winds up. The mechanism is the large tree, a vanished God.

going to go quickly here:
Windcloud got to know Silk and Horn because they both lived in his house for a time, possibly the "hus" Babbie (hus as in huswife/housewife). Pig carried Silver Silk in him and the eye is necessary to get the fragment out (and back to Silk's body, too?), Babbie winds up carrying most of Horn in that scene at the end of On Blue's Waters, our narrator changes from 1st person Horn with dominant control of narrative to Silk in denial with fragment of Horn left at that particular point, in IGJ the depiction of Horn's time on green is now in 3rd person and the 1st person narrative is mostly present tense and preachy preachy preachy, clearly Silk. - The Rajan is a god insofar as Silver Silk is. Pretty sure that the flashing lights at the end of RTTW indicate silver silk is returning to Silk's body, which has been animated by Horn, and will be mixed until the end of OBW.

The vanished god is the big tree he sits under that lets Horn say "good-bye"

So Silk tries to kill himself, succeeds more or less, Horn gets shoved into his body as he dies on Green, then gets a reboot of Silk from Pig, and during the narration of On blue's Waters he is Silkhorn, and then at the end of OBW he becomes Silk in denial, who doesn't admit it until he goes home to Nettle and realize that it isn't his home, and finally acknowledges at the trampled Hyacinth flower that he is Silk.

Much more going on there, with the vanished Gods/cannibal trees and their parental hybrid relationship to the Vanished People/Neighbors and also the liana vines, which are primitive inhumi and the method by which the narrator can do astral travel without an inhuma (his liana staff walks at night in Dorp - it is a primitive inhumi).

Lots of stuff going on in Short Sun; the first chapter discussion of corn hybridity is key, as is the eucharist scene witnessed by only the trees at our narrator's back.    
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131109/7e3b29df/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 22 Nov 2013 15:42:00 +0000

>Darrell Burgan: Is there any symbolic or literal relationship between Seawrack of 
>Short Sun and Mamelta of Long Sun?

Like Marc, I think there may be a bit of both. As I see it, Wolfe deliberately
confuses spiritual (via electronic) possession and biologcial possession (in the form 
of genetic parenting, both via the natural process and cloning). People gain the essence 
of their "parents" in different ways, but with similar results. 

Thus Horn has biological children in the form of Sinew, Hoof and Hide and quasi-children 
in the form of Krait, Fava and Jahlee and it gets a bit mixed up.

In an interview, Wolfe takes care to specify that Aphrodite was a sex goddess not
a love goddess. I think this relates to the intensely passionate pairings we see
in various couples as the timeline of the story progresses.

So, perhaps back on Urth it was Typhon and Mamelta who were so passionately paired.
Then within the Whorl they became Pas and Kypris. This couple passed something along
to Silk and Hyacinth and the same relentless passionate connection occurred. In Short
Sun we find the same attraction between Horn and Seawrack.

There is a fairly clear quasi-father/son relationship depicted as we move from Typhon
to Pas to Silk to Horn. So, by parallel principle I think we can trace a line from 
Seawrack back to Hyacinth, back to Kypris, back to Mamelta.

Thus when Silk is staring up at Mamelta's crotch he can (as Marc points out) catch
a glimpse of his own genesis/mother.  But I think he also gets a hint of Hyacinth, 
and the attraction is naturally quite disturbing.

And I agree that the giant fish eating Mamelta is symbolic but I think it is 
also a real, personality driven event. We are told that Scylla and the others
escaped Pas' return and his wrath by possessing animals. I think this fish is
surely an example of that and we can understand fishy Scylla wanting to support her
snake-mother Echidna by destroying Mamelta, the origin of the object of their continued
jealousy, Kypris.