Subject: (urth) The Death of Dr. Island

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 09 Nov 2013 17:34:05 +0000

The Death of Dr. Island
The Death of Dr. Island first appeared in 1973 in Universe. 
We are all familiar with the inception of this story: when Wolfe’s bid at a Nebula failed and Asimov made his infamous flub, calling up Gene instead of “No Award”, Wolfe responded by actually writing a thematic inversion.  Instead of pulp references, it alludes to poetry, particularly poetry involving the sea, storms, and heaven. It also deals with isolation and psychological states as well as Freudian extrinsic and intrinsic motivations, but our focus character is a much more problematic child than Tackman from The Island of Doctor Death and Other Stories.  The poems are sometimes slightly altered in a word or two from their original patterns, and I found this to gravitate towards imagery associated, oddly enough, with heaven, as well be discussed below, such that this is a truly inverted Eden with gnostic/fallen ends, where the serpent might be innocent but maladjusted, the naked couple is trying to go from corruption to “normalcy”, and the
 deus ex machina therapist, everywhere like a God, has imperfect knowledge and purely worldly motives, achieving its therapeutic ends through taking life rather than preserving it.
THESIS: The Death of Doctor Island is a kind of Edenic/Paradise Lost situation in which the artificially created gnostic Jovian system and its Eden are subverted, and the most innocent character is the serpentine Nicholas, who is described as reptilian and “bites”.  The poems involve not only islands and isolation but also heaven, and usually this is textually misquoted, indicating that heaven/salvation/the Easter Egg of Dr Island, has been transformed by society and its normative expectations. Especially important is the claim that Nicholas makes that he has PRETERNATURAL gifts, which are associated with man before the fall from grace in Christian and Catholic doctrine — this claim makes the later climb into the tree looking for food a bit more resonant when he finds no fruit, only a small green harmless serpent. 
BRIEF SUMMARY: Nicholas Kenneth De Vore arrives through a communication tube to the surface of Dr. Island, displacing a larval antlion?s trap.  The island begins to speak with him through the trees and the wind, and identifies itself as a tutelary spirit.  Soon he is introduced to the various means by which Dr. Island communicates — through the small monkeys, through the birds, even through the trees.  The island responds to mood.  Ignacio at first invites him to eat and then attacks him, but Nicholas escapes with only a beating to meet the naked Diane, who mistakes him for her mother and claims to be a memory that has eaten a bird.  Nicholas? brain has been altered by surgery to his corpus callosum, such that the hemispheres are no longer supposed to interact and only the Nicholas personality has speech functions — but they do cooperate. Diane requires food, and in their journey to the focus point where space seems distorted, they learn of Dr.
 Island’s plan — that their needs will be so strong they will keep going to Ignacio until he accepts them and overcomes his sociopathic behavior. Nicholas kills a monkey at one point, believing it to be a machine through which Dr. Island speaks.
Pretending to be a robot, Nicholas is able to get Ignacio to teach him to fish in the water, and encourages Diane to go near.  In light of Ignacio’s attraction and intention towards her, she encourages Nicholas to leave for the night.  In the morning he finds her murdered, and the Island begins to storm uncontrollably, affected by his mood.  As the Island warns him back, it is revealed that the “helpless” and “handless” island can actually accomplish things manually, and Nicholas is submerged to become Kenneth. 
TIME FRAME AND THE ARTIFICIAL JOVIAN SYSTEM:
In reference to Dr. Harlow’s studies on violent rhesus monkeys raised in isolation occurring about a century before the tale, we can place the date of this story as approximately 2040-50.  Man made enzymes have been used to turn Jupiter into an artificial “sun” for its satellite planets.  Nicholas? mother hints that she understands earth, but Nicholas? attitude toward this indicates that she in fact has not, and has never been to the interior of trans-Mars space, as it is called in the text (Therefore we can assume the timeline would involve people being born off planet right about now).  Dr. Island is one such satellite in the Jovian system, constantly above this bright spot.  Rotation on all of these “planets” seems integral to maintaining their climate control, and the lack of gravity is evident in all the descriptions. 
In flashback scenes, Maya is able to spin in the air like a top, and when her restraints are tampered with by Nicholas, she goes careening into a dangerous collision.  This low gravity description is reinforced by Diane’s descriptions of precipitation in clumps, and the characters are able to jump huge distances in the air on the island; the gravity is variable and can account for some of the weather changes.
Dr. Island: Even though the characters are inside an at least approximately spherical satellite, the description Diane gives for decreasing gravity and agitated weather systems doesn’t seem to accurately identify what in my mind would be the most important factor in that environment: speed of rotation to produce centripetal force.  The bending of space in discrete sections is perhaps beyond my theoretical ken, but it does seem from a few words that there are other portions of Dr. Island with other “patients”, but this is not truly followed through towards the end of the text.  Diane can jump three meters at first, and later she leaps six meters.  This is 20 feet in the air — pretty substantial. There appears to be a transverse wind that skims off the top of the water during empathic “stormy” weather (rain for sorrow, storms for rage).
THE CHARACTERS, SYMBOLIC ASSOCATIONS:
Nicholas Kenneth De Vore: immediately that shifting head of his is described as serpentine, but in this story, the false paradise created gives a slightly more prominent role to our serpent.  He is an unlovable boy who claims to have preternatural powers, and by the end his other personality has been tasked with keeping him suppressed.  The right side of his body, and left side of his brain, is the dominant speaker, Nicholas.  This serpentine image in the garden is subverted, and it is appropriate that almost all of the quoted poems concern either isolation or heaven/paradise (most especially the strange, indirectly referenced stoic heroism Milton’s Satan evinces, intentionally or not — while a Milton poem is quoted, it is not Paradise Lost).  The wolfe wiki draws a parallel between his name and that of the main character of one of the poems, as well as speculating on the manner in which the fire, Ignacio, forges the one shaped by fire, Kenneth:
 ?'Nicky' may refer to 'Enoch,' the cast-away husband of Annie in Enoch Arden. 'Kenneth' is anglicized from Gaelic and may mean 'born of fire.' As a suffix, '-vore' ... means 'devour,' which in turn sounds like 'de Vore.'?  I usually don't like using critical terms like “sounds like” in analysis of Wolfe, but there may be some resonance. 
Indeed, there is a point where Nicholas even climbs a tree looking for a fruit to feed Diane, and instead of finding fruit, he “twice found the empty nests of birds, and once a slender snake, green as any leaf with a head as long as his thumb; but there was no fruit.”  This is on the same page where his left hand (Kenneth) reaches out to fondle Diane’s breast.  Innocence is so ambiguous in this story, in light of his claim of preternatural knowledge. There is no fruit of the knowledge of good and evil in that tree — this false system lacks that vitality.
Ignacio: Fascinatingly described as reminding Nicholas of Jesus, he steals the fire from the undersea unit and his worship of a piranha he caught in his youth and fed a helpless goldfish to every day certainly presage the denouement of our story.  He wants the monster to be defeated, though he worships it as an ideal.  The wolfe-wiki makes a bit more of his name and characterization: ?(Patr?o): Nicholas must call him 'Patr?o,' meaning 'boss' and etymologically linked to 'father.' The latin 'ignus' means 'fire.' Ignacio keeps a fire, 'stolen' from 'Poseidon,' constantly burning 'under the big palm log.'?
Diane: she describes herself as a memory that has eaten a bird, and it is as if this bird is inside her still alive or consuming her — odd.  “Inside I'm hollow and rotten and turning brown, dirt and old feathers, oozing away.  Her beak will break through soon. — I've been drinking water ere, trying to drown her. — I've found out I'm not really me, I'm her.” Dr. Island's poetry to her is from Milton's Il Penseroso, and this may explain the bird reference: 
And the mute Silence hist along,
Less Philomel will deign a song,
In her sweetest, saddest plight,
Smoothing the rugged brow of night,
While Cynthia checks her dragon yoke,
Gently o?er th? accustomed oak.
Sweet bird that shunn?st the noise of folly,
Most musical, most melancholy!
Thee, chauntress, oft the woods among,
I woo to hear thy even-song;
And missing thee, I walk unseen
On the dry smooth-shaven green,
To behold the wand ring Moon,
Riding near her highest noon,
Like one that had been led astray
Through the heav?ns wide pathless way;
The italicized portion actually quoted, though we can see that it refers to the bird Philomel has become after her rape, which resonates with “I am a memory that has swallowed a bird” - this bird, the melancholy song, consumes her by the end.  Wolfe changes the spelling for heav'ns to “Heaven's” in his quote, which resonates with the change from “havens dumb” to “heavens dumb” in the opening quote and the refusal to mention the milky way or the celestial paradise in the final poem from Basho, instead simply calling it “Silent clouds of stars”, a less “heavenly” choice for the final words of the poem.
This takes up a few lines before so we can see the bird version of Philomel that perhaps explains Diane's self-description.  The entire poem examines melancholy and introspection, despair and loneliness, and concludes with choosing melancholy as a goddess.  This seems to tell us something about our future.
The only other resonances with birds could be from psalm 124 where David considers how enemies might swallow us like waters, but remembers the freeing of a trapped bird (Diane is killed and the waters seem to swallow up Nicholas at the end — but I feel this resonance is forced compared to the Philomel one).
THE PSYCHODRAMA, PRECOGNITION, AND PRETERNATURAL GIFTS: do the roles of the psychodrama have any meaning?  Do they reference any poem or literary characters?  Maya does not have an extra name, but Nicholas is Jerry and Maureen is Maya’s mother, indicating they are taking on the role of Maya’s “real” family for therapy. The female Maya in her spin resembles both the three bladed bike prop and a crucifix in the splaying of her arms as she turns, the red and white spin mirroring the uniform of the attendant who would later tell Nicky of her “accident”.  There is a strange bit of precognition coming from Diane here: “And you saw that she was never going home, she was going to hospital instead, she was going to cut her wrist there, she was going to die?” This unprompted knowledge is mirrored immediately when Nicholas finishes one of Diane’s statements, her parent’s advice to a boy ??try-? 'Not to get her excited,'? Nicholas says.
Nicholas De Vore also makes claims of preternatural power: “I am a magician — I have preternatural powers and before they cut us in two ?” His claims of foreknowledge, of seeing teeth through the sides of his flesh, and the rather odd way that he talks about this must lead us to define preternatural — usually just beyond what is normal or natural, but there is a special connotation in light of Nicholas? serpentine imagery here in this isolated haven with one man, one girl, a divided boy, and a tutelary spirit. 
In the Catholic lexicon, there are three preternatural gifts.  These are not supernatural — they are something else.  They include three great privileges - infused knowledge, absence of concupiscence, and bodily immortality. It is implied that Adam and Eve possessed these gifts before the Fall.  Nicholas does claim to know things that will happen, though clearly at least one side of his body has concupiscence, as he fondles Diane’s breasts.
Something like infused knowledge seems to come upon Nicky when he speaks of Maya and her impending death — they pretend in psychodrama that he is her brother Jerry, and she spins in the air with her red shirt and white shorts, and this also presages the way Nicholas breaks into a girl's room (Maya's, no doubt) and turns off the restraints, so that her blood forms red spots on the attendant’s white uniform.  Diane somehow knows that Maya went to the hospital and slashed her wrists.
The poems, the island, and many other aspects of this story recapitulate the isolated story of the fall of man.  Does Dr. Island want Kenneth to be the dominant personality BECAUSE of Nicholas' claims of preternatural powers? 
POEMS:
The opening epigraph is from the Catholic convert poet Gerard Manley Hopkins, titled
Heaven?Haven 
A nun takes the veil 
I HAVE desired to go 
Where springs not fail, 
To fields where flies no sharp and sided hail 
And a few lilies blow. 
And I have asked to be 
Where no storms come, 
Where the green swell is in the havens dumb, 
And out of the swing of the sea. 
The nun's feelings upon entering the convent are those of a sailor arriving safely at harbor.
The textual variant presented in Wolfe’s story replaces havens with heavens in the text and avoids the title and the subtitle, “a nun takes the veil”.  Is there any effect to these missing elements?  Perhaps in shifting focus away from a nun donning the habit, we see instead the possibility of the boy’s desires and the absence of attachment to divinity in this recreation of “paradise”.  Is the green swell the tempestuous storm of agitation that Dr Island speaks of?  Is it placidity that our character wants, a peaceful haven?  This is directly contrasted with the wild sea imagery of the final poem, from Basho:
“Seas are wild tonight/ ? stretching over Sado island/Silent clouds of stars” Fascinatingly enough, Basho’s poem is usually translated differently, with the third line being “The river of heaven”.  This directly relates to the opening poem, but in the first “heavens dumb” in place of “havens dumb” and here silent clouds of stars replacing the river of heaven (it also implies the Milky Way).
THE EASTER EGG: Nicholas says to Dr. Island: “You're an Easter egg.” Dr Island asks, “Eggs are dyed with pretty colors for Easter, and my colors are beautiful — is that what you mean, Nicholas?”  Immediately after this, there is the pertinent but disconcerting: “His mother had brought the egg on visiting day, but she could never have made it.  Nicholas knew who must have made it. — How angry he must have been when she told him she was going to give it to him.”  The Easter egg had a panoramic view inside it:  “A world surely meant for Earth shone within, as though seen from below the orbit of the moon — while he watched and it fell, long necked birds of so dark a pink that they were nearly red trailed stilt legs across the sky, their wings making crosses. 'They are called flamingos,' Dr. Island said — His mother said 'I am going to take it home and keep it for you.'” 
In the above scene, the presence of the mother and Dr. Island speaking to him at the same time about the vista inside the egg is very vertiginous: is it flashback or present tense?  Is the skyscape and these birds making crosses actually in the egg or in the Island, now? 
Let's talk about “Nicholas knew who must have made it” - for some reason, especially with the invocation of “preternatural” gifts and this crafty “he”, as well as the complete absence of a father coupled with Easter eggs and flamingos making crosses in the sky, I am reminded of Christ, whose father is a crafty carpenter — but isn't really his father.  Easter is of course the moment of salvation, when the mystery of the cross is carried out and resurrection occurs — those birds in the sky invoke it.  In this gnostic created Eden, the social salvation of becoming a normal member of society is clearly a farce — the Easter egg of Dr. Island offers only a false and arbitrary social salvation at the cost of so many other things.  Does Nicholas have a strange kind of Christ like origin — but secular?  Has the carpenter/craftsman father been cuckolded by some unknown force, creating resentment and hatred towards the boy instead of adoption? 
 I feel that this entire story is really playing with the point of the fall and redemption:  Adam sins, Christ redeems him.  In this created paradise, Adam sinning by killing the naked Eve character is a social salvation, but in actuality a complete and utter damnation, with the fruit of knowledge of good and evil absent and the symbolic Easter egg devoid of any real salvation. 
TRANSPOSITIONS: when our main character arrives, he first displaces a grain of sand before his own neck takes the place of an antlion?s.  The coconut palms bend to watch.  He is described as a reptile, a snake, and a frog in his motions.  Interesting imagery, in light of who the serpent in this particular paradise might be.  Also interesting is the nature of the juvenile antlion, the only larval form that has no anus, instead building traps for ants that to some degree resemble ant colonies, and then simply growing capacious inside until it is time for metamorphosis. 
>From the palm, Nick asks: “Are you a machine or a person or a committee?” To which Dr Island replies, “I am all those things and more. I am the spirit of this island, the tutelary genius.”
I feel that this is very much a paradise lost scenario.  And this is of course reinforced by John Milton being the second poet quoted. 
And again in the poem, the quoted section, referring to the moon, adds an ?e? to from heaven from heav?n and replaces a semicolon with a question. Diana, meaning heavenly, is of course the goddess of the moon, the hunt, and birthing.
In Milton's Il Penseroso, we should note that a nun is once again evoked as the image of melancholy, and that this poem is part of a pair, one cynical in its worship of Melancholy, the other, unquoted, celebrating Joy.
I believe that the reason that Enoch Arden is quoted relates to what happens to Nick: in Enoch Arden, a shipwrecked man finds that his wife remarries his childhood friend, and he decides to just sit back and let it happen and not return visibly.  I think this goes along with the suppressive relationship Nick and Kenneth will have, and that Dr. Island chooses to suppress those on his island who do not conform and contribute to society's “acceptable” potential benefit.
The wolfe wiki states: “The second quote is from Tennyson, Enoch Arden. Enoch Arden is a sailor who becomes shipwrecked. His wife Annie remarries his childhood friend Phillip. The names 'Enoch' and 'Nick' sound similar, as do 'Annie' and 'Diane.'” I more or less agree with this, but think it might be slightly forced. 
FURTHER BIBLICAL SITUATIONS: Besides the garden and the preternatural knowledge invoked by Nicholas, we have the thought "I was watching Satan fall as lightning from heaven" Luke 10:18  where Jesus admonishes the disciples who take pride in being able to dismiss evil spirits. Dr. Island's ability to “cure” through murder, to rehabilitate to the productive social norm, is based on arbitrary and incorrectly conceived principals, and there is even a point where it seems that Dr. Island incorrectly identifies white butterflies as white flowers, leading us to believe it does not even have full knowledge of its own environment, which is quite disconcerting.
DELOS:
The wolfe-wiki equats the Island with Delos.  I prefer the corrupted, gnostic Eden, a Paradise Corrupted, but will present their reasons: 

???????????????BEGIN LONG WIKI QUOTE
??
?????The name "Diane" derives from "Diana" 	the Roman goddess equivalent to the Greek Artemis. In the version of ????the myth most relevant to "The Death of Dr. Island," Artemis and Apollo were twins born beneath a palm on the ????floating island of Delos, which Poseidon anchored to the sea floor with four columns. 
???????
"The Death of Dr. Island" makes several references to the myth surrounding the birth of Artemis 	and Apollo upon the floating island of Delos, using a complex analogy linking Dr. Island to the 	island of Delos, and to the gods Poseidon and (depending which version of the myth one reads) 	Zeus. "Poseidon" is Ignacio's name for the many-legged robot he encounters underwater. The 	robot/"Poseidon" had been incapacitated while repairing one of the immense cables that	anchors Dr. Island, analogous to the god Poseidon's columns that anchor Delos to the sea floor. 	From this deceased robot/"Poseidon," Ignacio obtains a nuclear welder which he uses to start a 	fire "under the big palm log," which seems to refer to the birthplace of Artemis and Apollo 	beneath the single palm upon Delos. Note that "Kenneth" may mean "born of fire." If	Nicholas/Kenneth is in some sense born of the fire Ignacio ("Patr?o"/father) maintains "under 	the big palm log," then this seems
 to link him to the god Apollo. Diane is linked to Artemis by her 	name, which derives from "Diana," Artemis's Roman equivalent. Nick may seem an odd type for 	Apollo, but the original Apollo was a god of plague before he became a god of healing. 
The mother of Artemis and Apollo was a Titan, the goddess Leto (one of the mistresses of Zeus). 	Dr. Island is the "goddess" of that artificial world (Nick says, "You talk like a woman; are you a	woman?" and compares the beauty of the place to an Easter egg he was given by his mother.) 
There was a real island called Delos sacred to the Greeks. No food grew there (like Dr. Island's island). Also, they purified the island by not permitting any graves there. Diane's body is burned to ash and washed away by the flood. 
Wolfe wiki also talks about the Edenic imagery:
But the Garden imagery is ultimately ironic: the God of this Garden is interested only in the utility of its inhabitants, values one's life above the others, and generally seems to have a disturbing lack of morality. 
The Eden imagery leads to an association with that lesser "fall of Man," the story of Cain and Abel. The Cain figure, Ignacio, ultimately leaves the Island in the end, just as Cain travels "east of Eden"; however Ignacio is not banished for his murder like the original Cain, but rather is released as a "cured" patient. Diane, perhaps the most "human" character in the story, has been sacrificed with Dr. Island's consent, and Dr. Island is willing to sacrifice Nicholas as well; Dr. Island ends up obliterating Nicholas's consciousness. Dr. Island's justification is that two "non-operational models" have been given up to make one that is operational, and within the program's parameters of "normal."
?END LONG WOLFE WIKI QUOTE

Note that the majority of the preceding Delos section is from the Wolfe-Wiki.
WOLFE'S COMMENTS
?[I would] do a thematic inversion of my earlier story. I had had a very nice sort of little boy; I would have a very nasty sort: thus Tackie/Nicholas. I had had a doctor who looked like a villain; I would have one who was one but looked real good: thus Dr. Death/Dr. Island. I had a real, somewhat gritty island on the Atlantic coast; I would have an artificial island on an artificial world; thus Settler's Island/Dr. Island. And so on and so forth." 
RELATIONSHIPS WITH OTHER WORKS: Obviously Wolfe’s Archipelago stories rely on a type of isolation — the neglect of Tackman Babcock actually becomes misappropriated attention in this story.  Rather than the cause of disassociation, the island here becomes the treatment, an artificial representation of paradise.  Our ambiguous Doctor Death, a villain who becomes sympathetic and gives Tackman the attention he needs at the end of the original story, is here replaced with a utilitarian stand in for society that only cares about treating the most “valuable” members, creating something of a titanic monster by the end, also characterized by a serpentine tendril of water in the final scenes.  The life size Easter egg has forgotten the symbolic power of Easter, and the artificial created paradise has become something like a hell.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131109/405db469/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 12 Nov 2013 11:19:16 +0000

There are questions scattered in that beastly write up, but I thought I would mention the two points in the story that are most fractured.  At one point Nick describes to Diane the psychodrama with Maya, and Diane interrupts him with the knowledge that maya will not return from hospital, that she will slit her wrists.  How does Diane know, and is this that preternatural infused knowledge on display?  

The other point I want to make is that the name Maya might also summon up the Hindu concept of illusion.  (I do not think that Maya Angelou's "i know why the caged bird sings" is referenced, but I would suspect that if it were Maya instead of Diane who ate a bird in light of all the other poetry quoted).

Also, there is a scene where Nicholas looks in the Easter Egg his mother brings him in flashback, and both present Doctor Island and past mother seem to be speaking to him about his reaction to the sky scene he sees in the egg ... Which becomes the sky of Dr. Island.  This fade out would work well in a movie, but what does it show here, and why this conflation of past and present with that kind of interaction?   Is this like the psychodrama?  And what's the deal with the other people on the island we never see?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 12 Nov 2013 16:15:07 +0000

On Tue, November 12, 2013 05:19, Marc Aramini wrote:
> Also, there is a scene where Nicholas looks in the Easter Egg his mother
> brings him in flashback, and both present Doctor Island and past mother
> seem to be speaking to him about his reaction to the sky scene he sees in
> the egg ... Which becomes the sky of Dr. Island.  This fade out would work
> well in a movie, but what does it show here, and why this conflation of
> past and present with that kind of interaction?   Is this like the
> psychodrama?  And what's the deal with the other people on the island we
> never see?

I think the other ppl are to account for the other slices of space around
the point where the wrap-around effect converges. We don't see them
because they are literally inaccessible, and the whole setup seems to be
to justify the scene where Nicholas is able to touch himself but it feels
like another person touching him - an outward parallel to his internal
division into two people. This parallel may have seemed more profound at
the time of writing when split-brain characters were still novel.

The easter egg links to Jupiter, described thusly numerous times by
various authors. The bands of distinct colors of clouds parallel the bands
of different colors and shades of dyed shell. There is a bit of an
inversion though, in that the easter egg is opened and we look inside to
see a sky scene, but of course from inside Dr Island we still see the
outside of Jupiter.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >