Subject: (urth) hyle and Wolfe

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 10 Nov 2013 14:42:51 +0000

Examining Wolfe's work as a whole has often made me wonder exactly why he seems so in love with the transformative presence of trees - you are aware of my cannibal reversed eucharist scheme for Short Sun where trees eat men and become flesh, you are aware of the transformed sessile mature life cycle in the aborigines in the form of those parent trees (with their "predendritic" society), and perhaps we have seen it in the opening paragraph of Remembrance to Come where leaves surround our displaced narrator's head, but I think I finally have some philosophical justification.

When I was looking over the Death of Hyle, when Nailer becomes displaced from nature, "His tree spoke to me of the winds, and the different kinds of rains they blow" ... and then there is this from Forlesen, in which there are "12 kinds
of dead" : "those who become new gods, for whom new universes are born. ?... those who
find in their graves their mother’s wombs and in one life circle forever. Ninth ghosts. Tenth those born again as me in their grandson’s time. Eleventh those who return as beasts or
trees. And last those who sleep."

Besides the obvious importance of a tree in Christianity, becoming the basis for the fall of man in its fruit and also its redemption when Jesus is sacrificed on wood to undo that, there is this interesting definition of "Hyle": ??
?refers to matter or stuff. It can also be the material
cause underlying a change in Aristotelian philosophy. The Greeks originally had
no word for matter in general, as opposed to raw material suitable for some
specific purpose or other, so Aristotle adapted the word for 'wood'
to this purpose.

The source of transformation and the very word for matter itself is based on the Greek word for wood - I think this appealed to Wolfe's symbolic sensibilities in light of the transformative power of the tree in Christianity: from preternatural grace to fallen to redeemed through the actions taken concerning living and dead wood.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131110/d1a49fa8/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 10 Nov 2013 15:00:47 +0000

Of course, a man named Wolfe, very interested in names, married to a woman named Rosemary, is going to play around with that a bit as well, I think. There is an essay in Castle of Days in which he goes over many authors' names and talks about their meanings - just one of his preoccupations.    
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131110/6ec76232/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 10 Nov 2013 15:49:21 +0000

?When I do the write up for The Dark of the June stories, it has not escaped my attention that paper is particularly important to a novelist and in those stories from the very opening paragraph, where the main character's?room could have sprung from the picture in a newspaper (and to the text Harry Nailer shall return), and it seems perhaps thematically important not only to those stories but to Wolfe in general that these trees create a?durable landscape to house the author's words, trees dying so the ideas might flourish and approach immortality.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131110/f9e7b6c5/attachment.htm>