Subject: (urth) Seawrack

From: Darrell Burgan <darrell.burgan at gmail.com>
Date: Wed, 13 Nov 2013 07:37:06 +0000

The more I think about it, the more confused I am about the role of
Seawrack in the Short Sun novels. She is clearly an important character in
OBW, but there is little information about her origin, or even how she is
involved in the many great arcs of the story.

I can't escape the feeling that understanding her is somehow key to
understanding the Short Sun epic. I'd love to hear people's thoughts about
how they see her role. Myself, I'm just stumped.

Darrell

-- 
Darrell Burgan
http://palancar.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131113/a51cb799/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 22 Nov 2013 16:14:09 +0000

>Darrell Burgan: The more I think about it, the more confused I 
>Darrell Burgan: the more I think about it, the more confused I am about the role 
>of Seawrack in the Short Sun novels. She is clearly an important character in OBW, 
>but there is little information about her origin, or even how she is involved in the 
>many great arcs of the story.

Regarding her origin, I think there are two conflicting stories presented.
One is that she is a human girl who happened to fall into the water and was 
taken under the wing (so to speak) of the monstrous Mother who nurtured her
and mutated her into a sea being.

I think that story is a lie and a deliberate deception to make her more 
acceptable and appealing to Horn. I think her true origin can be found
between the lines.

Seawrack is a female figure who was budded off from the larger mass of
the giant undersea monster/god called The Mother. This is in parallel to
the female buds we see on the back of Great Scylla in RttW. And probably
also in parallel to the production of undines by Abaia on Urth.

Abaia is conflated with a boat armed with cannon in BotNS and I think the same
thing happens when Horn encounters the all-black pirate ship with its 
female crew. Seawrack loses her arm when Horn shoots and hits the most
prominent female on that boat. I think that "pirate ship" was The Mother.

In mythology, Echidna is the "mother of all monsters" (Typhon is the "father"
but that's a different thread). By some accounts, Echidna is the mother of
the sirens (beautiful but monsters nonetheless). Two of the Whorl goddesses
have the names of sirens, Molpe and Thelxiepeia. On Blue, the Mother's genesis 
of the siren Seawrack (not her real name) establishes her connection to Echidna 
for me.
 
>understanding the Short Sun epic.

Seawrack is a big part of OBW. In the next two books, she is there, but mostly
just as a presence, a memory, a longing. A song that continues to sing in Horn's
mind.

I find the explanation of her importance to be autobiographical in nature. Just
as I get the sense that Horn's relationship with Nettle and his children (natural
and inhumi) is meant to reflect something of Wolfe's feelings for his own family,
I think Seawrack serves a similar purpose. What more can be said? Isn't there
someone in your life who was a "Seawrack"? Someone who is still provoking a sense 
of wistful longing?

Here is Gene Wolfe's response when asked about Seawrack by an interviewer from 
Christian Fandom: 

>DJB: What's going on with Seawrack in On Blue's Waters? She almost seems like a rape 
>victim. What does her character's reactions signify?  

>GW: If you can't understand Seawrack, I can't make you understand her.

http://www.christian-fandom.org/oli-gw.html

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 25 Nov 2013 13:13:36 +0000

Any chance she is a projection of Hyacinth/Kypris? She couldn't possibly 
have her own personality. Something suppresses the memories of eating 
dead sailors and allows her to communicate with Horn.

On another note, Silk's relationship with Hy parallels the 
nontraditional theories of Jesus' being married to Mary Magdalene? Does 
that lead us anywhere, theologically or otherwise?

And speaking of Mary, it has been noted by mythicists that if you added 
up all the Marys in the life of Jesus you'd have about a dozen---all the 
women are named Mary. This reminds me of St. Catherine and her maids, of 
course. Same question as above.

Speaking of Mary part 2: "The meaning [of the name Mary] is not known 
for certain, but there are several theories including "sea of 
bitterness", "rebelliousness", and "wished for child". However it was 
most likely originally an Egyptian name, perhaps derived in part from 
/mry/ "beloved" or /mr/ "love"."

(Will Dan Brown's next novel assert that Mary was cloned? And why 
not---she was perfect enough to be chosen as Jesus' mother!)

On 11/22/2013 11:14 AM, Lee wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131125/c947c77c/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 25 Nov 2013 16:37:06 +0000

Silk isn't Jesus, he's Moses.

On Mon, Nov 25, 2013 at 5:13 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> have her own personality. Something suppresses the memories of eating dead
> sailors and allows her to communicate with Horn.
>
> On another note, Silk's relationship with Hy parallels the nontraditional
> theories of Jesus' being married to Mary Magdalene? Does that lead us
> anywhere, theologically or otherwise?
>
> And speaking of Mary, it has been noted by mythicists that if you added up
> all the Marys in the life of Jesus you'd have about a dozen---all the women
> are named Mary. This reminds me of St. Catherine and her maids, of course.
> Same question as above.
>
> Speaking of Mary part 2: "The meaning [of the name Mary] is not known for
> certain, but there are several theories including "sea of bitterness",
> "rebelliousness", and "wished for child". However it was most likely
> originally an Egyptian name, perhaps derived in part from *mry* "beloved"
> or *mr* "love"."
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131125/32a7b7b3/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 25 Nov 2013 18:39:11 +0000

>David Stockhoff:   Any chance she is a projection of Hyacinth/Kypris? She 
>couldn't possibly have her own personality.

I think other Sun Series beings budded off from a larger whole are meant to have their
own personalities, including the various incarnations of Tzadkiel, and Idas.

But surely the closest analog to Seawrack the siren is Juturna, the undine. There
is a clear mythological connection between sirens and mermaids. Also, there is 
that moment of overwhelming mutual passion depicted between Severian and Jurturna,
though Seawrack's human size makes her a much better candidate for sexual fulfillment.

Anyway, I see The Mother as being related to the gods of the Whorl but it is difficult
to see the direct connection. My best guess is that Blue is an origin world for Typhon
and his brood and they took human form for their trip to Urth. Once there, they could
keep their human form, as we see with Typhon and Cilinia.  And/or part of them could
hit the ocean and start growing into such megatherian beings as Great Scylla and Abaia,
like the Mother creature we see on Blue.

Thus, when The Cumaean (who is almost exactly what we'd expect of a human-form of
Echidna), speaks to Severian of a planet around the star Fomalhaut (fish's mouth), I 
think it might be her home planet, Blue.

By choosing the epithet "Kyrpis" for Aphrodite, Wolfe may be invoking the sea-foam
version of that Greek goddess, in contrast to the traditional hellenic Aphrodite, who is
the daughter of Zeus. So maybe that connects Kypris with Seawrack. But otherwise it is
difficult to see how Kyrpis in Mainframe on the Whorl is related to Seawrack on Blue.

In regard to Hyacynth, I dunno. I think it was Andre-Driussi who commented that WOlfe's
description of Hyacinth's breasts make them sound like silicone implants. Surely Wolfe
knew that mythological Hyacinth was male, making me wonder if perhaps Vironese Hyacinth 
was a transgender kind of prostitute. This might explain both Silk's joy and despair in 
his love and passion for her.

>Dan'l Danehy-Oakes: Silk isn't Jesus, he's Moses.

Heh. And Borski says Father Inire is Moses.

I guess Silk fits the Moses bill in a number of ways. Silk was an insider of the establishment
when he heard the call from God. He was leading his people to the Promised Land, but was not 
permitted to enter himself.

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Mon, 25 Nov 2013 18:51:56 +0000

No, he's Spartacus!

//beat//

No, I'm Spartacus!

On Mon, Nov 25, 2013 at 11:37 AM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

>> originally an Egyptian name, perhaps derived in part from *mry*"beloved" or
>> *mr* "love"."
>>

-- 
F.P. Kiesche III

Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic
Liberal Conservative Militarist. Does not fit into a neat box or category.
"Ah Mr. Gibbon, another damned, fat, square book. Always, scribble,
scribble, scribble, eh?" (The Duke of Gloucester, on being presented with
Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal
Alpha. On Twitter as @FredKiesche
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131125/5d338e52/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 25 Nov 2013 21:47:36 +0000

Point taken. But did Moses also marry a prostitute?

On Monday, November 25, 2013 1:51 PM, Fred Kiesche <godelescherbach at gmail.com> wrote:
 
No, he's Spartacus!
>
>//beat//
>
>No, I'm Spartacus!
>
>
>
>On Mon, Nov 25, 2013 at 11:37 AM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:
>
>>On Mon, Nov 25, 2013 at 5:13 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
>>
>>Any chance she is a projection of Hyacinth/Kypris? She couldn't possibly have her own personality. Something suppresses the memories of eating dead sailors and allows her to communicate with Horn.
>>>
    nontraditional theories of Jesus' being married to Mary Magdalene?
    Does that lead us anywhere, theologically or otherwise?
>>>
>>>And speaking of Mary, it has been noted by mythicists that if you
    added up all the Marys in the life of Jesus you'd have about a
    dozen---all the women are named Mary. This reminds me of St.
    Catherine and her maids, of course. Same question as above.
>>>
>>>Speaking of Mary part 2: "The meaning [of the name Mary] is not
    known for certain, but there are several theories including "sea of
    bitterness", "rebelliousness", and "wished for child". However it
    was most likely originally an Egyptian name, perhaps derived in part
    from mry "beloved" or mr "love"."
One is that she is a human girl who happened to fall into the water and was 
taken under the wing (so to speak) of the monstrous Mother who nurtured her
and mutated her into a sea being. I think that story is a lie and a deliberate deception to make her more 
acceptable and appealing to Horn. I think her true origin can be found
between the lines. Seawrack is a female figure who was budded off from the larger mass of
the giant undersea monster/god called The Mother. This is in parallel to
the female buds we see on the back of Great Scylla in RttW. And probably
also in parallel to the production of undines by Abaia on Urth. Abaia is conflated with a boat armed with cannon in BotNS and I think the same
thing happens when Horn encounters the all-black pirate ship with its 
female crew. Seawrack loses her arm when Horn shoots and hits the most
prominent female on that boat. I think that "pirate ship" was The Mother. In mythology, Echidna is the "mother of all monsters" (Typhon is the "father"
but that's a different thread). By some accounts, Echidna is the mother of
the sirens (beautiful but monsters nonetheless). Two of the Whorl goddesses
have the names of sirens, Molpe and Thelxiepeia. On Blue, the Mother's genesis 
of the siren Seawrack (not her real name) establishes her connection to Echidna 
for me. 
just as a presence, a memory, a longing. A song that continues to sing in Horn's
mind. I find the explanation of her importance to be autobiographical in nature. Just
as I get the sense that Horn's relationship with Nettle and his children (natural
and inhumi) is meant to reflect something of Wolfe's feelings for his own family,
I think Seawrack serves a similar purpose. What more can be said? Isn't there
someone in your life who was a "Seawrack"? Someone who is still provoking a sense 
of wistful longing? Here is Gene Wolfe's response when asked about Seawrack by an interviewer from 
>>>>http://www.christian-fandom.org/oli-gw.html _______________________________________________
Urth Mailing List
To post, write urth at urth.net Subscription/information: http://www.urth.net 
>Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic Liberal Conservative Militarist. Does not fit into a neat box or category. "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal Alpha. On Twitter as @FredKiesche
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131125/2f9e93f5/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 25 Nov 2013 21:49:04 +0000

He did marry a woman who was not a Jew. To a traditional Jew, that's almost
the same thing :)

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131125/aef3f15f/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 26 Nov 2013 00:27:03 +0000

> difficult to see how Kyrpis in Mainframe on the Whorl is related to Seawrack on Blue.

That all fits, with caveats. But Seawrack behaves as though she is no 
longer an eater of dead sailors. She reads much like other Wolfe 
characters who are "not themselves," though she remembers when she was 
herself. Why would/how could she love a human man?

Positing that she is even a demigodly mermaid does not quite explain 
Horn's longing for her. Why does she haunt Silkhorn---and what part of 
him does she haunt?

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 26 Nov 2013 21:23:53 +0000

>David Stockhoff: That all fits, with caveats. But Seawrack behaves as 
>though she is no longer an eater of dead sailors. She reads much like 
>other Wolfe characters who are "not themselves," though she remembers 
>when she was herself. Why would/how could she love a human man?

Well, she was assigned to do so by her/The Mother/Goddess. We humans
think true love cannot be done on command. But perhaps this isn't so
for humaniform imitators. Perhaps, for them, the wish to do so is the 
act itself.

>Horn's longing for her. Why does she haunt Silkhorn---and what part of 

Great question! One I think Marc would have no trouble answering as he
feels Silkhorn is fully Silk by the end. I think he is still partially
Horn but ties in nicely with Andrew's recent question and Dan'l's answer.

I think there is a small amount of Horn still left in SilkHorn for Seawrack 
to attach to. But in regard to Andrew's question about what new love the 
narrator will find to fulfill the prophecy, I agree with Dan'l. 

It is Seawrack.

For the Silk part of silkHorn, she is a new love. Given her spiritual
connection to Hyacinth and Kypris (discussed in another post), I think
Silk can find much to love in Seawrack, physical differernces aside.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 26 Nov 2013 22:26:52 +0000

Good point.

I hadn't seen Andrew's question or Dan'l's response. But I eagerly await 
further revelations. I wondered if Silk "finds" Seawrack through Horn's 
memories of her. Those memories would not need to be "super" natural in 
themselves, if Silk in some way expands on them.

That is, memories of memories need not decline in power. They could 
increase. And "seeing" Horn's love for her, seeing her love for him ... 
that could do it for Silk.