Subject: (urth) This Week in Google Alerts: reviews of _The Land Across_, _Peace_, _Shadows of the New Sun_

From: Gwern Branwen <gwern at gwern.net>
Date: Mon, 18 Nov 2013 16:27:32 +0000

Gene Wolfe’s The Land Across is Lonely Planet Meets the Necronomicon",
Moridcai Knode

> When I saw there was a new Wolfe book with the title The Land Across, the wheels and cogs in the old noggin started spinning and grinding. I’m no great linguist or scholar of languages but what jumps out at me is “across??trans and from there and the context clues of the description??Eastern European” particularly even before I cracked the page I had a hypothesis. The Land Across is Gene Wolfe’s Transylvania novel.

Oh man, how did I miss that when I was reading the excerpt? I even
pointed out that it was obviously Dracula related but missed
trans-sylvania / land-across.

> The Land Across has that sort of well, two-faced isn’t the right word. It isn’t so much deceptive as it is double-sided. It is a story about a travel writer who gets caught up in the Orwellian bureaucracy of a failed state in Eastern Europe. It is just also a struggle between supernatural forces that go from surreal to horrifying to horror film. Gene Wolfe asks you “who do you believe?” as you read The Land Across, and that question includes the narrator, our protagonist. People buzzed about Gone Girl but cyclical novels, recursive meta-fiction, unreliable narrators? Those are some of the well-worn tools in his torturer’s kit. I mean his doctor’s bag, I’m sorry, slip of the tongue. While you muse on that, muse on The Third Policeman oh, I’m sorry, I mean the third policeman, no caps or italics. How silly of me. Gene Wolfe is musing, as well, on freedom and benevolence, on democracy and dictatorship.
>
> ...The Land Across has that sort of well, two-faced isn’t the right word. It isn’t so much deceptive as it is double-sided. It is a story about a travel writer who gets caught up in the Orwellian bureaucracy of a failed state in Eastern Europe. It is just also a struggle between supernatural forces that go from surreal to horrifying to horror film. Gene Wolfe asks you “who do you believe?” as you read The Land Across, and that question includes the narrator, our protagonist. People buzzed about Gone Girl but cyclical novels, recursive meta-fiction, unreliable narrators? Those are some of the well-worn tools in his torturer’s kit. I mean his doctor’s bag, I’m sorry, slip of the tongue. While you muse on that, muse on The Third Policeman oh, I’m sorry, I mean the third policeman, no caps or italics. How silly of me. Gene Wolfe is musing, as well, on freedom and benevolence, on democracy and dictatorship.

I found interesting this comment by cmpalmer in the comments to the review:

> Wolfe did a reading from this book at a convention last year. Actually, I was lucky enough to meet Wolfe at two consecutive conventions I attended. One of the things I asked him was whether, underneath his frustratingly unreliable narrators, if anything in his books was ambiguous to him as he wrote them or if he always knew the "absolute truth" as to what was happening. He said, "Of course I know! To do otherwise would be cheating." As a follow-up I asked if he always provided enough clues and context to figure it out. He said that he always tried and always believed that he did, but that he was, he supposed, fallable and occasionally buried things a little too deeply. He also admitted that, particularly for his older books (and I'd been re-reading Peace when I asked this) he didn't always remember the exact details and that looking back, he often had to re-interpret his own clues. He didn't offer to make it easy on anyone by telling the straight story inside the book or in interviews and usually restricted himself to simple answers to direct questions - not a lengthy exposition on why he wrote somthing the way he did.

BoingBoing comments:
http://bbs.boingboing.net/t/gene-wolfes-the-land-across-lonely-planet-meets-the-necronomicon/14079

http://kateofmind.blogspot.com/2013/11/gene-wolfes-peace.html "Gene
Wolfe's PEACE", Kate Sherrod:

> On the surface, Peace seems the most quotidian Gene Wolfe novel I've yet read, but the surface is never to be trusted with this guy. Oh, no. This is very likely the most elusive, occlusive and deceptive writer ever. And this is -- and I say this as a passionate fan of all 12 books of Wolfe's maddening Solar Cycle but especially of the Book of the New Sun -- one of his most remarkably elusive, occlusive and deceptive books. And also, and this is probably because of its quotidian elements, the most tantalizing, because grounded in ordinary reality, mostly, and thus promises a certain possible relative ease of interpretation. Not that it delivers on same. Or at least, not very much. Ahh, Gene Wolfe.
>
> ...But then you notice all these recurring themes. How every single story that our man Alden Dennis Weer (usually called Den, one of the many onomastic clues that led good old Robert "Solar Labyrinth" Borski to spin out a whole involved theory about how Peace is Wolfe's version-cum-inversion of Goethe's Faust, with Den as Mephistopholes) tells or is told has certain repetitive elements that fractally echo other parts of the story that all relate back to Den's childhood sin of pushing a little boy down some very dangerous stairs. And then there's that ending. Not since I first read Infinite Jest have I felt so compelled to go back to the beginning of a novel and read the beginning again because only now did I finally have the clue I needed to understand what was going on there. Except Peace is not over 1000 pages long. It's not even 300. You can read that in a night. And Bog help me, I did. Yep. For the first time ever in my life, I read a novel twice in a row, with not so much as a short story, poem or internet article in between
>
> ...And while elements of horror and ghost stories were noticeable the first time around -- I was especially seized by the theme of humans slowly turning to stone while they were still alive (there's even a mention of the Cardiff Man hoax! Hooray!) and the whole creepy carnival theme that springs up in the novel's second half -- I still don't read it so much as a horror story in the sense that term is usually used. The horror is that of guilt realized, of atonement rendered as impossible as redemption. Peace is simultaneously the most ironic and most perfect of titles for this book.

http://www.bookgasm.com/reviews/sci-fi/shadows-of-the-new-sun/
"Shadows of the New Sun: Stories in Honor of Gene Wolfe", Alan Cranis

> ...The resulting collection, SHADOWS OF THE NEW SUN, is bookended by two new stories from Wolfe himself that demonstrate the range of both his imagination and prose style. “Frostfree” is a whimsical story of an appliance salesman who suddenly finds a new and, he soon learns, extraordinary refrigerator in his apartment. By contrast, “The Sea of Memory” is a somber and thought-provoking tale of a crew of space explorers who land on a planet after years of suspended animation and discover that the planet has no sense of time as they once comprehended.
>
> Stand-out entries in between include “A Lunar Labyrinth,” where Neil Gaiman pays tribute to Wolfe’s “A Solar Labyrinth” with a quietly eerie and moody tale of a man exploring the ruins of an odd roadside attraction as guided by an experienced local. “Tourist Trap,” by Mike Resnick and Barry Malzberg — “A Companion Piece to ?The Marvelous Brass Chessplaying Automaton?” — is a haunting story of an inmate in a Bavarian prison who is sentenced, or perhaps doomed, to serve his time in endless chess tournaments.
>
> Several stories were inspired by one of Wolfe’s best-known shorter works, “The Island of Doctor Death and Other Stories.” Among them is Joe Haldeman’s “The Island of the Death Doctor,” where the narrator arrives on a strange island and, as his memory slowly returns, learns the fantastic nature of his existence as well as the other residents. Another similar tribute is Nancy Kress? ?? and Other Stories, where a young woman suffers the extraordinary curse of her literature-loving grandmother.

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 19 Nov 2013 02:05:07 +0000

Yeah it's always been obvious to me that Gene knew exactly what was going on when he wrote his work, and that he approaches it scientifically, and was clear when he wanted to be and cryptic when he desired. This is why the term "modernist" fits him so well - that absolute truth never makes the texts fall apart completely, but joins them together. I have asked him if he has to figure out his old stuff again and he indicated that he did, but that everything after say Soldier of Sidon is still very clear.

On Monday, November 18, 2013 4:33 PM, Gwern Branwen <gwern at gwern.net> wrote:
  
. One of the things I asked him was whether, underneath his frustratingly unreliable narrators, if anything in his books was ambiguous to him as he wrote them or if he always knew the "absolute truth" as to what was happening. He said, "Of course I know! To do otherwise would be cheating." As a follow-up I asked if he always provided enough clues and context to figure it out. He said that he always tried and always believed that he did, but that he was, he supposed, fallable and occasionally buried things a little too deeply. He also admitted that, particularly for his older books (and I'd been re-reading Peace when I asked this) he didn't always remember the exact details and that looking back, he often had to re-interpret his own clues. He didn't offer to make it easy on anyone by telling the straight story inside the book or in interviews and usually restricted himself to simple answers to direct questions - not a lengthy exposition on why he wrote
 somthing the way he did.    
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131118/a53e6325/attachment.htm>