Subject: (urth) Urth Digest, Vol 111, Issue 17

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 01 Dec 2013 23:01:52 +0000

Lee wrote:

Great question! One I think Marc would have no trouble answering as he
> feels Silkhorn is fully Silk by the end. I think he is still partially
> Horn but ties in nicely with Andrew's recent question and Dan'l's answer.
>
> I think there is a small amount of Horn still left in SilkHorn for Seawrack
> to attach to. But in regard to Andrew's question about what new love the
> narrator will find to fulfill the prophecy, I agree with Dan'l.
>
> It is Seawrack.
>
> For the Silk part of silkHorn, she is a new love. Given her spiritual
> connection to Hyacinth and Kypris (discussed in another post), I think
> Silk can find much to love in Seawrack, physical differernces aside.
>
>
That's certainly possible, though it would be tricksy - the 'return to your
sons' native place as a stranger' bit would seem to fit only Horn, while
'find new love' can apply only to Silk. Though one might argue that Hoof
and Hide are Silk's sons in a way, by adoption, since they call the Rajan
'Father' although, as becomes clear, they don't really think of him as
Horn.

The Rajan says towards the end that he asked Greater Scylla how to contact
the Mother, so he could find Seawrack again, but 'would never have used it
while Nettle was alive'. Yet at the end, though Nettle is alive, he does
use it - I would take  it because he no longer sees himself as Horn and
therefore no longer considers himself married to Nettle. That would support
the idea that it is as Silk that he finally makes contact with Seawrack.

Regarding the Mother: at one point Horn speculates that she is in some way
the same person as Scylla, but decides that she is not - they fulfil the
same function, that of a water-goddess, but it makes sense to have
different people doing this on different worlds. However, later events
illuminate this a bit more; the Mother turns out to be in some sense the
sister of Greater Scylla on Urth, and the Whorl goddess took her name from
Greater Scylla, to whom she had dedicated herself. So, even without a
genetic connection between the two, the link between Scylla and the Mother
is not a pure coincidence. As for how the Mother and Greater Scylla can be
sisters, there are some hints in _New Sun_ that the monsters came from
space - so they may either have come from Blue, or come to both Blue and
Urth from their original home.

I agree that Seawrack is in some way like Juturna, but Juturna's own status
is a bit unclear.  At one point she insists that she is human. Greater
Scylla produces images of women to speak to the Rajan and Whorl Scylla, but
later he seems to say that the undines are something else: 'There are women
in that river, women who swim up from the sea. I do not speak of the
feignings of the sea goddess, but of real women.' I would take it that the
undines are descended form women of the drowned cities, taken prisoner by
the sea-monsters - so this might actually support Seawrack's story of
shipwreck.

------------------------------

>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
> End of Urth Digest, Vol 111, Issue 17
> *************************************
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131201/4c4789fc/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 02 Dec 2013 14:44:33 +0000

>Andrew Mason: Though one might argue that Hoof and Hide are Silk's sons in a way, 
>by adoption, since they call the Rajan 'Father' although, as becomes clear, they 
>don't really think of him as Horn.

I think Marc would agree. I still get the impression, even after a recent re-read,
that some of Horn still remains at the end. But surely the character is mostly Silk.

>the idea that it is as Silk that he finally makes contact with Seawrack.

Also, toward the end, Remora seeks a confession from SilkHorn, in regard to
whether he has had sex with Nettle since his return. He has not, though some
excuse is used rather than the truth obvious to everyone else which is "I am
no longer Horn (or fully Horn)". 

Remora hems and haws and waffles a bit on the ssue. Probably for the best but..hey, 
then again...Almost as if SilkHorn had a choice to make on his identity, and by choosing 
his future with Seawrack and not staying with Nettle, he is choosing to be Silk. 
Or is it just acknowledging the truth of him being Silk without really acknowledging it? 
I dunno.

>the Mother turns out to be in some sense the sister of Greater Scylla on Urth, and the 
>Whorl goddess took her name from Greater Scylla, to whom she had dedicated herself. So, 
>even without a genetic connection between the two, the link between Scylla and the Mother
>is not a pure coincidence. As for how the Mother and Greater Scylla can be sisters, there 
>are some hints in _New Sun_ that the monsters came from space - so they may either have 
>come from Blue, or come to both Blue and Urth from their original home.

We humans are locked into sexual reproduction and we consider those simple animals which
can do both sexual and asexual reproduction as far beneath us. But I think Wolfe is
trying to call our attention to the idea that the superhuman ancient gods could reproduce 
both sexually and asexually and that our prejudice on the superiority of sexual 
reproduction is a false bias.

I take the mythological underpinnings found in the Sun Series quite literally. Perhaps too
literally, but I very much think The Mother on Blue must be a reference to Echidna, the 
mythological "mother of all monsters", including mother to mythological Scylla. I find
the Echidna worship found in Gaon to support this. What other purpose to the story could
it serve?

In BotNS, Abaia is routinely refered to as "he". Undines are his "brides". But how does
this relate to Great Scylla on Urth and the "abaia"-clad women figures growing from her back?
What is the relationship between Abaia, Echidna and Scylla (not to mention Typhon the 
mythological "father of all monsters")?

In my view, Wolfe is saying, we (or the ancient) humans inaccurately put our own gender and 
family labels on the pantheons of ancient deities.  But in reality we don't have the vocabulary 
or personal experience to understand the relationships that giant sexual/asexual beings
would have amongst themselves.

>undines are descended form women of the drowned cities.

I don't know. It might be a way to distinguish the female figure that rises from the ocean
and talks to Horn with The Mother underneath, from detached female forms like Seawrack,
Idas and other undines who, being detached, are independent beings and thus, in a sense, 
human despite their asexual genesis. Did Seawrack and Juturna have navels? Heh. That might
decide it.

I find it a bit maddening that Wolfe continues to hint at this (alternate?) path to godhood,
which I think might best be called the "Baldanders Path". He continued to grow from  being
a small man to a giant man and  eventually to such a monstrosity that only the sea could 
support him. Wolfe seems to suggest a similar path from little Cilinia to Great Scylla. Somehow
Godlings on the Whorl are meant to suggest this path also.

My best guess is that this connects to hints in the BOTNS that all the cacogens, Inire, Tzadkiel, 
Barbatus, Famulimus, etc. are all from original human stock who became mutated in the diaspora 
before returning in altered form, to Urth. I especially note the hints that Barbatus and Famulimus
(and Apheta?) had a water phase in their evolution.

Apheta says she is the "larva" of Hierogrammates.  Tzadkiel has a "son" named venant? What do these
really mean? Like the relationship between Typhon, Echidna, Abaia and Scylla, I don't think we are
meant to fully understand.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 02 Dec 2013 16:37:06 +0000

-y.

heh

But seriously. Clearly sex means something big to Wolfe. It is both a blessing and a curse, is it not? It enables Love, but also stands in its way. It allows increased mutation and faster evolution through death. It is no surprise that a converted Catholic would want to consciously and logically work it all out. A-sex is so much easier, but it is a brute-force approach to life. With no need to stop and put energy into a new generation, one could live forever---but without change. It is non-iterative, noncyclical, non-individual.

Recall the old cliches of angels wanting to be mortal so they could feel love, as well as experience the fear of death. Reproduction is creation and destruction; it is the basic way we interact with the material universe. Even more basic than eating/shitting, since without birth we as individuals would do neither. 

Asexual monsters do not experience the universe in this way. Whereas the gods of the Urthiverse grow forever and become huge (like Baldanders tried to do), humans experience the potential for transcendence as well as evolution. The old Earth gods did have lives and families (all made up but based on human reality, just as were the gods of the Whorl), but as immortals they don't change, don't advance, don't evolve. Whatever powers one might gain from living forever they are nothing compared with ours. (Cue music.)

Is it any wonder sexual aliens do not often appear in Wolfe? And when they do, as in 5HC, where it is humans who are static, their "model" is hopelessly tangled and difficult to interpret. Larvae and sons are mentioned, but these cases need to be taken with a grain of salt. Seawrack is quite capable of sexuality, although almost surely without the ability to actually give birth. (Like Hy, if she is indeed male.) The Ascians reproduce sexually but have lost almost everything else through their imitation of Abaia, as far as humans can lose their humanity. And so on.

As you note, Abaia's sexuality is unclear, but all we have is a pronoun and the overtly feminine gender of his "brides," who themselves do not appear to reproduce (with whom would they?) except perhaps parthenogenetically, but they do keep growing. Unlike Seawrack.

On Monday, December 2, 2013 9:44 AM, Lee <severiansola at hotmail.com> wrote:
 
>>use it - I would take? it because he no longer sees himself as Horn and
>which I think might best be called the "Baldanders Path". He continued to grow from? being
>a small man to a giant man and? eventually to such a monstrosity that only the sea could 
>meant to fully understand. ??? ???  ??? ?  ??? ??? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131202/efb8a9c0/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 02 Dec 2013 16:45:05 +0000

As a side note, "venant" as a name apparently would mean "He Is Coming."

On Monday, December 2, 2013 11:37 AM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:
 
>Is it any wonder sexual aliens do not often appear in Wolfe? And when they do, as
 in 5HC, where it is humans who are static, their "model" is hopelessly tangled and difficult to interpret. Larvae and sons are mentioned, but these cases need to be taken with a grain of salt. Seawrack is quite capable of sexuality, although almost surely without the ability to actually give birth. (Like Hy, if she is indeed male.) The Ascians reproduce sexually but have lost almost everything else through their imitation of Abaia, as far as humans can lose their humanity. And so on.
>>or personal
 experience to understand the relationships that giant sexual/asexual beings
>>human despite
 their asexual genesis. Did Seawrack and Juturna have navels? Heh. That might
>>Apheta says she is the "larva" of
 Hierogrammates. Tzadkiel has a "son" named venant? What do these
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131202/a07d3e9c/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 02 Dec 2013 20:23:27 +0000

So when do we get to cancel the moratorium on TLA? I've read it once. Anyone else?

Oh, how I long to discuss houses, The Sorcerer's Apprentice, Peace...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131202/44d85f61/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 02 Dec 2013 20:24:22 +0000

>David Stockhoff: With no need to stop and put energy into a new generation, 
>one could live forever---but without change. It is non-iterative, noncyclical, 
>non-individual.

I agree, this is the clear message of 5HoC, the original novella. But in the 
two following sections, the dark possibility of our species being taken over by a 
more rapidly evolving (shape-shifting) parasite species seems to overwhelm that initial 
message.

I think that message is restated with the Inhumi in Short Sun but this time with a bit
more hope that we might resist.

>Recall the old cliches of angels wanting to be mortal so they could feel love, as well as 
>experience the fear of death.

I think more than one Star Trek episode was devoted to that premise. One (pertinently) 
substituting Greek gods for angels, another, (also pertinently) an advanced race of 
superhuman parasitic aliens who hitch a ride and comandeer the Enterprise.

>Asexual monsters do not experience the universe in this way. Whereas the gods of the 
>Urthiverse grow forever and become huge (like Baldanders tried to do), humans experience 
>the potential for transcendence as well as evolution. The old Earth gods did have lives 
>and families (all made up but based on human reality, just as were the gods of the Whorl), 
>but as immortals they don't change, don't advance, don't evolve. Whatever powers one might 
>gain from living forever they are nothing compared with ours. (Cue music.)

Agreed. Tolkein recognized this as the human advantage over elves also. A consideration I
don't think Gene Wolfe missed in his Tolkein fandom.

>Seawrack is quite capable of sexuality, although almost surely without the ability to actually 
>give birth.

A very good observation. And an incisive look at the way men usually view their mistresses, in 
contrast to their wives.

>The Ascians reproduce sexually but have lost almost everything else through their imitation of 
>Abaia, as far as humans can lose their humanity.

Asexual reproduction as an analog to human communism/socialism?  Interesting thought. Will 
Obamacare stunt our growth as a species? (j/k)

>As you note, Abaia's sexuality is unclear, but all we have is a pronoun and the overtly feminine 
>gender of his "brides," who themselves do not appear to reproduce (with whom would they?) except 
>perhaps parthenogenetically, but they do keep growing. Unlike Seawrack.

I think Seawrack (as a siren) was specifically grown to serve as a sexual attractant to human
males.

Undines say they will continue to grow until they are able to mate with Abaia. This is almost but
not quite in keeping with the most classic example of parthenogenetic reproduction, that being 
the phylum of Rotifers.

Rotifer females happily clone themselves over and over in good conditions. But when their
environment becomes stressful they start producing both male and female offspring who mate
and produce diverse offspring, some of which will survive the stress.

Perhaps this is the model Wolfe was drawing upon. Our Megatherian types bud off offspring as
needed. But perhaps something stressful happened causing Typhon and Echidna to actually have
sexual congress and diverse offspring. They certainly don't seem to have a relationship based
on love.

>As a side note, "venant" as a name apparently would mean "He Is Coming."

Which phrase calls to mind another story where a supernatural being sacrificed His only son
for the sake of humanity...

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 02 Dec 2013 20:33:48 +0000

I'm going to finish tonight, I have about 40 pages left.  Definitely into
Wolfe houses.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131202/e47dfb3a/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 02 Dec 2013 20:46:44 +0000

I also think that comparisons with Mieville's _The City and the City_ are necessary. Whether Wolfe read that or not (anyone know?), the two are definitely similar (and interestingly opposed)?in many, many ways.

________________________________
 From: Antonin Scriabin <kierkegaurdian at gmail.com>
To: Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Monday, December 2, 2013 1:33 PM
Subject: Re: (urth) The Land Across moratorium?

I'm going to finish tonight, I have about 40 pages left. Definitely into Wolfe houses.

>Subscription/information: http://www.urth.net/
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131202/a054b4f6/attachment.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 02 Dec 2013 20:52:05 +0000

City & the City's a very good conversation partner to bring in, yes!  I've
only read the excerpt online of Wolfe's new book but having read Mieville's
I can already tell they work in shadowing each other.  I recently read
Wolfe's There Are Doors for the first time and it also is very Kafka-esque
(referencing Kafka's works explicitly) and the excerpt of TLA reminded me
of that earlier work as well.  -DOJP

On Mon, Dec 2, 2013 at 8:46 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> I also think that comparisons with Mieville's _The City and the City_ are
> necessary. Whether Wolfe read that or not (anyone know?), the two are
> definitely similar (and interestingly opposed) in many, many ways.
>
>    *From:* Antonin Scriabin <kierkegaurdian at gmail.com>
> *To:* Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <
> urth at lists.urth.net>
> *Sent:* Monday, December 2, 2013 1:33 PM
> *Subject:* Re: (urth) The Land Across moratorium?
>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131202/7f910af9/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 02 Dec 2013 23:32:05 +0000

> sexual congress and diverse offspring. They certainly don't seem to have a relationship based
Possibly. Plenty of species do that, including some fish. Many species 
migrate in response to stress, too, though most don't hollow out an 
asteroid.

Also, here's a tidbit about rotifers: The animals appear to offset a 
loss of genetic diversity by eating any DNA floating in their 
environment and incorporating it into their genome.

Hmm ... so on a diet of dead sailors ... hmm ...

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 03 Dec 2013 13:54:26 +0000

All done.  I *really* liked this one, and there is so much packed into its
shorter length (*An Evil Guest*, *The Sorcerer's House*, and *Home
Fires*are all longer) that it has me asking way more questions than I
was
expecting.  It will be a great book to dissect on the list.

On Mon, Dec 2, 2013 at 3:52 PM, Daniel Otto Jack Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131203/278bec4b/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 03 Dec 2013 16:49:52 +0000

_Last Letters from Hav_ is probably an early reference point for this genre.

- Gerry Quinn

From: Daniel Otto Jack Petersen 
Sent: Monday, December 02, 2013 8:52 PM
To: Craig Brewer ; The Urth Mailing List 
Subject: Re: (urth) The Land Across moratorium?

City & the City's a very good conversation partner to bring in, yes!  I've only read the excerpt online of Wolfe's new book but having read Mieville's I can already tell they work in shadowing each other.  I recently read Wolfe's There Are Doors for the first time and it also is very Kafka-esque (referencing Kafka's works explicitly) and the excerpt of TLA reminded me of that earlier work as well.  -DOJP

  I also think that comparisons with Mieville's _The City and the City_ are necessary. Whether Wolfe read that or not (anyone know?), the two are definitely similar (and interestingly opposed) in many, many ways.

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131203/b6a6226a/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 03 Dec 2013 17:54:29 +0000

Well, NOW you've got me interested. That's one of my all-time favorites.

On Tuesday, December 3, 2013 11:50 AM, Gerry Quinn <gerry at bindweed.com> wrote:
 
_Last Letters from Hav_ is probably an early reference point for this 
genre.
>?
>City & the City's a very good conversation partner to bring in, 
yes!? I've only read the excerpt online of Wolfe's new book but having read 
Mieville's I can already tell they work in shadowing each other. I 
recently read Wolfe's There Are Doors for the first time and it also is very 
Kafka-esque (referencing Kafka's works explicitly) and the excerpt of TLA 
reminded me of that earlier work as well. -DOJP
>>Urth 
  Mailing List
>?-- 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131203/d6341a1e/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 03 Dec 2013 21:17:13 +0000

From: DAVID STOCKHOFF

> _Last Letters from Hav_ is probably an early reference point for this 

I enjoyed it too.  But all I meant was that like _The City And The City_ it 
is an earlier example of a fictional, seemingly Balkan country, albeit from 
a modern literary era.

Of course, thinking back further there were the Ruritania stories (Prisoner 
of Zenda etc.).  Though that had a more Austro-Hungarian feel, I think.

- Gerry Quinn