Subject: (urth) Five Severians

From: Michael Thayer <michael.o.thayer at gmail.com>
Date: Fri, 13 Dec 2013 00:46:15 +0000

Is the so-called "five Severians" theory set down in detail anywhere?  If
so, I'd be grateful if someone could point me toward the right book or web
address.  Thanks.  -  Mike
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131212/c32bf96f/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 14 Dec 2013 03:08:22 +0000

If your refering to Micheal Andre Druissis theory of the Time Slivers of
Severian, he gives a pretty good overview of 8 different Severians in
Lexicon Urthus under the Severian entry.

On Dec 13, 2013 9:59 PM, "Michael Thayer" <michael.o.thayer at gmail.com>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131213/e7791eb0/attachment.htm>

---

From: Michael Thayer <michael.o.thayer at gmail.com>
Date: Sun, 15 Dec 2013 02:17:06 +0000

Thanks, Larry -- Druissi's eight Severians theory is a bit opaque.  It
seems that Severians Four, Seven, and Eight are the same Severian, and
Severians Three and Five are not Severian at all (I'm not sure why the Claw
("Severian Three") or the White Fountain ("Severian Five") are considered
versions of Severian).  The theory is especially opaque when it comes to
the "Mausoleum Builder" ("Severian Eight").  Druissi says that the narrator
of Urth ("Severian Seven: the Sleeper God of Ushas") maintains "the ability
to walk the Corridors of Time and will somehow or another end up becoming
the mausoleum builder."  He then goes on to say that the mausoleum builder
"killed Dorcas when she died the first time," which I confess I don't
follow.  In the "Mausoleum" and "Mausoleum Builder" sections of Lexicon
Urthus, Druissi acknowledges but does not explain the meaning of the five
coffins, and why two are open and three closed.  It is a theory of the five
coffins, perhaps, that I am really after.

From: Larry Miller <decanus1284 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Five Severians
Message-ID:
        <CADQR0GpfjRzFuwjxRXAn7DfMdH=0SuMQXyC9AqBArTfo14fjtA at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131214/5c812692/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 15 Dec 2013 10:43:01 +0000

On Sat, December 14, 2013 20:17, Michael Thayer wrote:
> versions of Severian).

They are intimately connected channels for his powers, and at times he may
perceive them as separate selves. Particularly with the White Fountain, he
has a sense of seeing himself from far away. They are also tagged with his
genetic material, The Claw by blood and The White Fountain by semen from
his tryst with Alpheta.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 16 Dec 2013 15:48:13 +0000

>Michael Thayer: Druissi's eight Severians theory is a bit opaque.

I agree. Driussi is usually fairly circumspect in injecting his own
interpretations onto Wolfe. But now and then, as in this case, he 
demonstrates an ability to go off on his own tangent with almost Borskian
intrepidity.

Personally, I find the five coffins in the mausoleum to be impossible to
plausibly understand at just a narrative level. I find it to be most
essentially autobiographical in the manner of a puzzle in its referent, 
The Fifth Head of Cerberus.

I think most here are aware that Wolfe once (remarkably) admitted that the 
solution to the puzzle of figuring out Maitre's name in Fifth Head of Cerberus 
is: "Gene Wolfe".

I don't find this to be mere literary cleverness and sleight of hand. I think
this is Wolfe's way of saying that much of the mystery of his work can find
its solution in autobiography.

I find the title "Fifth Head of Cerberus" itself to be a similar puzzle (Aunt
Jeannine suggests that it is). What are the "five" heads? We have Mr. Million, 
his first clone, Maitre and Number Five. So only four in the sequence. Who is the 
fifth? 

I think the answer is the person who came before Mr. Million and who created him
as a character.  I think the fifth head is Gene Wolfe (the author) and only by 
catching that can you understand the title of the book and thus a main intended 
self-referential auctorial theme of the book.

So for me, the five coffins in the mausoleum are a direct reference to the 
earlier book title and a way of saying, "once again I, Gene Wolfe as author, am
an integral part of this story and my character Severian is a clone/extension
of me in some ways". Naming Severian's father "Ouen" (Welsh form of Eugene) may 
also make a similar point.

I find Driussi's essay on the similarities between Wolfe's and Severian's
lives to also be relevant to this general idea. 

Explaining why two of the coffins are open is a bit tough, but my best guess
is that Wolfe is saying he has "cloned" himself into two of his previous 
novels, those being Fifth Head of Cerberus and Peace. 

Interestingly, Daniel Otto Jack Peterson has recently posted a link to a review of 
Peace which mentions its autobiographical mysteries and the self-awareness of the 
author as he creates the story and its characters.

FWIW, I first posted these ideas on this board a number of years ago, so perhaps 
there is a chance this is what you were looking for Michael?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Dec 2013 13:29:52 +0000

On 12/16/2013 10:48 AM, Lee wrote:
> Naming Severian's father "Ouen" (Welsh form of Eugene) may

I did not know that! Sounds almost like "good Gene." Or, maybe, "good 
/gene/."

I want to repost here Mantis' workup of parallels between BNS and 
Wolfe's life (perhaps you meant to include it, or you sent it as an 
attachment?). For the most part it shows that there is more than one way 
to plot a story (and Wolfe uses all of them at once!), but it does give 
us a pattern that, while not "explaining" much, does provide a little 
meaning behind the names (even if just an origin).

The Citadel of the Autarch = Texas A & M.
Valeria = Rosemary Dietsch.
Atrium of Time = the Dietsches' (front/back)yard in Peoria, Illinois 
A.D. 1935.
Jolenta = Marilyn Monroe (Wolfe saw her when she visited the troops).
Triskele = Snooper the dog (one paw crushed by tread).
Pelerines = Red Cross girls.
Pyrotechnic polearms = B.A.R. and the Chinese Forward Observers that 
Wolfe saw burned to death by flamethrowers on Hill Chinese 200.
Agia's ploy at Mine = prostitutes working out of caves.
Erebus = USSR (aiding/directing North Korea).
Abaia = Communist China (aiding/directing North Korea).
Ascia = North Korea.
Nessus = Seoul ("there was a time when they [Ascians] laid waste to 
Nessus" [IV, ch. 24]; i.e., at beginning of Korean War, Seoul was overrun
Vodalus = Howard Hughes-like anarcho-aristocrat.
Baldanders = the Atomic Bomb (Little Boy/Fat Man) [especially check out 
that mushroom cloud formation when flying saucer is parked over his tower].
Typhon = Gen. MacArthur, "American Caesar" as well as "Arthur awakened 
from the mountain where he sleeps."
Kim Lee Soong = K-92, one of Wolfe's Korean "katusa" pals.
Jonas = Algis Budrys and/or Hawkeye of M.A.S.H. fame.
I, CLAUDIUS = one of the books Wolfe re-read at the front.
The 18th Bacele of Irregular Contarii = the 1st Battallion of the 17th 
[attention 17 watchers!] Infantry (Wolfe's unit).
Orinthyia = Porkchop Hill.
The Samru = troopship Marine Phoenix, which brought Wolfe back to the US 
(May 18, 1954).
Marriage to Valeria/ascent to the throne = Marriage to Rosemary (A.D. 
1956) and conversion to Roman Catholocism.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131218/268e4094/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 19 Dec 2013 16:03:42 +0000

I never much cared for this kind of stuff, Jolenta as Marilyn Monroe and whatnot.  Of course autobiography is in there in some way shape or form , but this kind of mapping always rubbed me as interpretationally barren.  

Patterns and repetitions and structurally created symbols are way more important for filling in elided closure. Personal problems have delayed my Peace write up but I have it framed in my head now - the green fairy book and metamorphosis, mostly into birds - mention of the children of the sidhe that become the flock, olivia as bird boned, the talk of the simurgh which roosts in the tree of life, the story of the blue bird who is king charming from the green book and professor peacock ... The banshee as derived from the word sidhe ... All those fairy stories with their princesses and the princess Indian names the women take when they write on the skin ... Sun sun and Ming sno, fire and ice, den picks up sun-sun while Olivia takes sno. Symbolic associations like that that are only pseudo logical but becoming meaningful as a pattern. 

Sent from my iPhone

On Dec 18, 2013, at 6:29 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I did not know that! Sounds almost like "good Gene." Or, maybe, "good gene."
> 
> I want to repost here Mantis' workup of parallels between BNS and Wolfe's life (perhaps you meant to include it, or you sent it as an attachment?). For the most part it shows that there is more than one way to plot a story (and Wolfe uses all of them at once!), but it does give us a pattern that, while not "explaining" much, does provide a little meaning behind the names (even if just an origin).
> 
> Atrium of Time = the Dietsches' (front/back)yard in Peoria, Illinois A.D. 1935.
> Pyrotechnic polearms = B.A.R. and the Chinese Forward Observers that Wolfe saw burned to death by flamethrowers on Hill Chinese 200.
> Nessus = Seoul ("there was a time when they [Ascians] laid waste to Nessus" [IV, ch. 24]; i.e., at beginning of Korean War, Seoul was overrun
> Baldanders = the Atomic Bomb (Little Boy/Fat Man) [especially check out that mushroom cloud formation when flying saucer is parked over his tower].
> Typhon = Gen. MacArthur, "American Caesar" as well as "Arthur awakened from the mountain where he sleeps."
> The 18th Bacele of Irregular Contarii = the 1st Battallion of the 17th [attention 17 watchers!] Infantry (Wolfe's unit).
> The Samru = troopship Marine Phoenix, which brought Wolfe back to     the US (May 18, 1954).
> Marriage to Valeria/ascent to the throne = Marriage to Rosemary (A.D. 1956) and conversion to Roman Catholocism.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131219/847dd8e4/attachment-0001.htm>