Subject: (urth) Urth Digest, Vol 112, Issue 21

From: Eric Bourland <eb at hwaet.com>
Date: Tue, 17 Dec 2013 03:51:13 +0000

Blue of cheek ... pale. That is how I read it. Since Severian is unusually 
pale, I would suppose she would be commenting on that paleness. In certain 
wan light the cheek might look blue.

*******
 Eric Bourland
 eb at hwaet.com

----------------------------------------
From: urth-request at lists.urth.net
Sent: Monday, December 16, 2013 5:13 PM
To: urth at lists.urth.net
Subject: Urth Digest, Vol 112, Issue 21

Send Urth mailing list submissions to
	urth at lists.urth.net

To subscribe or unsubscribe via the World Wide Web, visit
	http://lists.urth.net/listinfo.cgi/urth-urth.net
or, via email, send a message with subject or body 'help' to
	urth-request at lists.urth.net

You can reach the person managing the list at
	urth-owner at lists.urth.net

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Urth digest..."

Today's Topics:

   1. Re:  Editor in China requesting help with translation of
      certain sentences in BotNS (Antonin Scriabin)
   2. Re:  Rosemary Wolfe, R.I.P. (aaron)

----------------------------------------------------------------------

Message: 1
Date: Mon, 16 Dec 2013 15:54:56 -0500
From: Antonin Scriabin <kierkegaurdian at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Editor in China requesting help with translation
	of certain sentences in BotNS
Message-ID:
	<CAM0v-i5K7dW_F15E9URqLBBeG5PAP=-GLmo4-DVpRNZ7OSbERw at mail.gmail.com>
Content-Type: text/plain; charset="windows-1252"

Well, "bluer of cheek" is a variation on the term "blue-blood", of course 
a
reference to nobility ... you could see the surface veins of those who,
because of their stature in society, had very pale skin (they didn't have
to work outside at physical labor, thus acquiring a tan).

In Solitaire, a black (or red) Jack is placed "on top" of a Queen of the
opposite color (and a different suit, necessarily) ... so perhaps the
"elector" is the Jack and the "patroness" is the Queen?

"Theocenter" might simply mean "godhead", or a reference to the oneness 
and
simplicity thereof, as the root of all existence, in a Judeo-Christian
sense.  But don't quote me.

Not sure about the other one, I'll have to page through my copy at home to
get the full context.

On Mon, Dec 16, 2013 at 2:58 PM, Daniel Otto Jack Petersen <
danielottojackpetersen at gmail.com> wrote:

> Got this alert from the Goodreads Gene Wolfe group:
>
>
> 
https://www.goodreads.com/topic/show/1614149-help-some-details-in-the-shadow
“utm_medium=email&utm_source=comment_instant#comment_88705259
>
> "I am a SF editor & Wolfe fan in China, and we are trying to publish The
> Book of New Sun in Chinese. I've done a lot of work in reading and
> translation , yet there are still some sentences I can't understand. Hope 
I
> can get some help here.
>
> THE HOUSE AZURE
> While I was undressing I said, ?Nevertheless, we all seek to discover 
what
> is real. Why is it” Perhaps we are drawn to the theocenter. That’s what 
the
> hierophants say,that only that is true.
>
> what does "theocenter" mean? I can't find this word in dictionary nor 
can
> I google it. and what does the whole sentence mean?
> --------------------------------------------
> THE LAST YEAR
> I carried them to her, and she said my beard had shot up like them, and 
I
> should be bluer of cheek than the run of common men, and the next day
> begged my pardon for it, saying I was that already.
>
> what does "bluer of cheek"and " run of common men" mean here?
> -----------------------------------------
> DORCAS
> “Your pardon, sieur,” he said. “But I can’t come no nearer. Wet she may
> be, but she gets too dry for me, or you couldn’t walk upon it.
>
> Does "she" refer to the boat or Cas' body” what does the sentence mean?
>
> ------------------------------------------
> THE PLAY
> confirm the outcome of a love affair by putting the elector of one suit
> atop the patroness of another
>
> If the word suit refer to the some card game, then what does 
"elector"and
> "patroness"mean?"
>
> --
> Daniel Otto Jack Petersen
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: 
<http://lists.urth.net/pipermail/urth-urth.net/attachments/20131216/759f1300
/attachment.html>

------------------------------

Message: 2
Date: Mon, 16 Dec 2013 16:16:38 -0500
From: aaron <aaronsingleton at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Rosemary Wolfe, R.I.P.
Message-ID:
	<CAEnJbxAV20+c9EP84AQ10g=kpMBBuZXCCvN=u-LCsRtqtNTmXA at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

Sorry to hear this.  I know how loss feels as I lost my brother and
grandmother within a week of one another at the end of November.  What a
year.

On Mon, Dec 16, 2013 at 1:53 PM, Dan'l Danehy-Oakes 
<danldo at gmail.com>wrote:

> It is sad news, but it has been coming a long time. May she be at peace
> and Mr Wolfe also.
>
>
> On Mon, Dec 16, 2013 at 9:08 AM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
>> That's terrible :-(
>>
>>
>> On Mon, Dec 16, 2013 at 12:07 PM, Fred Kiesche 
<godelescherbach at gmail.com
>> > wrote:
>>
>>> http://floggingbabel.blogspot.com/2013/12/a-farewell-to-rosemary.html
>>>
>>> Oh, no.
>>>
>>> --
>>> F.P. Kiesche III
>>>
>>> Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic
>>> Liberal Conservative Militarist. Does not fit into a neat box or 
category.
>>> "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble,
>>> scribble, scribble, eh?" (The Duke of Gloucester, on being presented 
with
>>> Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at 
Bernal
>>> Alpha. On Twitter as @FredKiesche
>>>
>>>
>>> _______________________________________________
>>> Urth Mailing List
>>> To post, write urth at urth.net
>>> Subscription/information: http://www.urth.net
>>>
>>
>>
>> _______________________________________________
>> Urth Mailing List
>> To post, write urth at urth.net
>> Subscription/information: http://www.urth.net
>>
>
>
>
> --
> Dan'l Danehy-Oakes
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: 
<http://lists.urth.net/pipermail/urth-urth.net/attachments/20131216/d4d78511
/attachment-0001.htm>

------------------------------

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

End of Urth Digest, Vol 112, Issue 21
*************************************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131216/c2486c63/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 17 Dec 2013 04:46:10 +0000

> wan light the cheek might look blue.

A Dictionary of Slang, Jargon & Cant Embracing English, American ...,
Volume 1
 edited by Albert Barr re, Charles Godfrey Leland (1897) cites Outcasts of
London by J. Greenwood for blue cheek as a style of wearing whiskers,
shaved but leaving enough to color the cheek.

Pale skin is also given to being called blue when chilled, but the cheeks
are usually the last place in that condition, IMO.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 Dec 2013 12:58:37 +0000

Or the second to last.

---

From: Eric Bourland <eb at hwaet.com>
Date: Tue, 17 Dec 2013 14:46:01 +0000

I'm usually quiet on this list, but appreciate its discussions every day. I 
find Ms. Rosemary's passing quite sad. I have never met Mr. or Mrs. Wolfe, 
though for a while I lived approximately near them in Chicago.

I would like to send flowers, or a brief simple card, to Mr. Wolfe's 
family. This gentleman's stories have been in my life since I was a kid. I 
could send them care of the his publisher, Tor Books, and that would be 
respectful of the family's privacy. Are other people on this list doing 
anything similar?

Eric

*******
 Eric Bourland
 eb at hwaet.com

----------------------------------------
From: "Eric Bourland" <eb at hwaet.com>
Sent: Monday, December 16, 2013 10:51 PM
To: urth at lists.urth.net
Subject: re: Urth Digest, Vol 112, Issue 21

*******
 Eric Bourland
 eb at hwaet.com

Today's Topics:

Message: 1

I
what
the
can
I
"elector"and
-------------- next part --------------

Message: 2

category.
with
Bernal

-- 
Aaron Singleton

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131217/a0fb697a/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 17 Dec 2013 14:59:35 +0000

I am not sure, but may be in this case it would be appropriate to sign 
some sort of card collectively?

Sergei Soloviev

Eric Bourland wrote:
> I'm usually quiet on this list, but appreciate its discussions every 
> day. I find Ms. Rosemary's passing quite sad. I have never met Mr. or 
> Mrs. Wolfe, though for a while I lived approximately near them in Chicago.
>
> family. This gentleman's stories have been in my life since I was a 
> kid. I could send them care of the his publisher, Tor Books, and that 
> would be respectful of the family's privacy. Are other people on this 
> list doing anything similar?
>
> Eric
>
> *******
> Eric Bourland
> eb at hwaet.com
>
>
> ------------------------------------------------------------------------
> *From*: "Eric Bourland" <eb at hwaet.com>
> *Sent*: Monday, December 16, 2013 10:51 PM
> *To*: urth at lists.urth.net
> *Subject*: re: Urth Digest, Vol 112, Issue 21
>
> Blue of cheek ... pale. That is how I read it. Since Severian is 
> unusually pale, I would suppose she would be commenting on that 
> paleness. In certain wan light the cheek might look blue.
>
>
> *******
> Eric Bourland
> eb at hwaet.com
>
>
> ------------------------------------------------------------------------
> *From*: urth-request at lists.urth.net
> *Sent*: Monday, December 16, 2013 5:13 PM
> *To*: urth at lists.urth.net
> *Subject*: Urth Digest, Vol 112, Issue 21
>
> Well, "bluer of cheek" is a variation on the term "blue-blood", of 
> course a
> "Theocenter" might simply mean "godhead", or a reference to the 
> oneness and
> > https://www.goodreads.com/topic/show/1614149-help-some-details-in-the-shadow?utm_medium=email&utm_source=comment_instant#comment_88705259
> >
> > translation , yet there are still some sentences I can't understand. 
> Hope I
> > can get some help here.
> >
> > THE HOUSE AZURE
> > While I was undressing I said, “Nevertheless, we all seek to discover 
> what
> > is real. Why is it” Perhaps we are drawn to the theocenter. That’s 
> what the
> > what does "theocenter" mean? I can't find this word in dictionary nor can
> > I carried them to her, and she said my beard had shot up like them, and I
> > If the word suit refer to the some card game, then what does "elector"and
> > "patroness"mean?"
> >
> > --
> <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131216/759f1300/attachment.html>
>
> >>> scribble, scribble, eh?" (The Duke of Gloucester, on being 
> presented with
> <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131216/d4d78511/attachment-0001.htm>
>
> ------------------------------------------------------------------------
>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Dec 2013 14:17:15 +0000

Agreed. This isn't the time to overwhelm someone with an uninvited deluge of correspondence and stuff. But a simple collective card from a group of concerned people seems appropriate.

On Dec 17, 2013, at 8:59 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> I am not sure, but may be in this case it would be appropriate to sign some sort of card collectively?
> 
> Sergei Soloviev
> 
> Eric Bourland wrote:
>> I'm usually quiet on this list, but appreciate its discussions every day. I find Ms. Rosemary's passing quite sad. I have never met Mr. or Mrs. Wolfe, though for a while I lived approximately near them in Chicago.
>> 
>> I would like to send flowers, or a brief simple card, to Mr. Wolfe's family. This gentleman's stories have been in my life since I was a kid. I could send them care of the his publisher, Tor Books, and that would be respectful of the family's privacy. Are other people on this list doing anything similar?
>> 
>> Eric
>> 
>> *******
>> Eric Bourland
>> eb at hwaet.com
>> 
>> 
>> Blue of cheek ... pale. That is how I read it. Since Severian is unusually pale, I would suppose she would be commenting on that paleness. In certain wan light the cheek might look blue.
>> 
>> 
>> *******
>> Eric Bourland
>> eb at hwaet.com
>> 
>> 
>> Well, "bluer of cheek" is a variation on the term "blue-blood", of course a
>> "Theocenter" might simply mean "godhead", or a reference to the oneness and
>> > translation , yet there are still some sentences I can't understand. Hope I
>> > can get some help here.
>> >
>> > THE HOUSE AZURE
>> > While I was undressing I said, “Nevertheless, we all seek to discover what
>> > is real. Why is it” Perhaps we are drawn to the theocenter. That’s what the
>> URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131216/759f1300/attachment.html>
>> 
>> On Mon, Dec 16, 2013 at 1:53 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:
>> 
>> >> On Mon, Dec 16, 2013 at 12:07 PM, Fred Kiesche <godelescherbach at gmail.com
>> >> > wrote:
>> >>
>> >>> Liberal Conservative Militarist. Does not fit into a neat box or category.
>> >>> scribble, scribble, eh?" (The Duke of Gloucester, on being presented with
>> >>> Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal
>> URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131216/d4d78511/attachment-0001.htm>
>>