Subject: (urth) Five Severians -- Severian-as-Clone

From: Michael Thayer <michael.o.thayer at gmail.com>
Date: Tue, 17 Dec 2013 15:16:12 +0000

>Lee (severiansola at hotmail.com): Personally, I find the five coffins in the
mausoleum to be impossible to plausibly understand at just a narrative
level. I find it to be most essentially autobiographical in the manner of a
puzzle in its referent, The Fifth Head of Cerberus. . . . I first posted
these ideas on this board a number of years ago, so perhaps there is a
chance this is what you were looking for Michael?

Thanks, Lee - this is certainly a component of what I'm looking for.  I
agree that in order to understand tBotNS or tFHoC, we need to take account
of Wolfe's propensity for autobiography, self-reference, etc., and I think
your thoughts (which I certainly do recognize) shed a lot of light into the
shadowy mausoleum.  But the five coffins -- *two empty, three closed* --
should work not only on the level of authorial symbol, but the level of
narrative as well, shouldn't they?  I think this meticulous author and his
meticulously plotted book deserve the benefit of that doubt.  Severian
tells us:  "Before you assume that I have cheated you, read again . . ."
(Citadel, 405).

*New theory (? - or maybe you've heard it before - is there anything new
under the New Sun?).  **Five coffins, two empty, three closed.*  In
Citadel, Severian our narrator tells us of a second "first Severian."  What
if Severian is, like the narrator of tFHoC, a clone?  One of five clones,
each initially housed in the mausoleum, which is dislocated in time like
the house of Master Ash or one of the botanical gardens?  At the time our
narrator Severian is leaving Urth for his trial, two of the clones have
left/been released from the mausoleum (narrator-Sev and the "first
Severian" who came before).  If the mausoleum is dislocated in time, then
it is possible that each one of the clones would exit into a different
strand in the "tapestry" of time.  Perhaps whoever constructed the
mausoleum and put the five Severians there was/is planning to release them
one by one until one of the clones successfully brings the New Sun?

*Clones in the text.  *I remember reading in a Wolfe interview that the
prostitutes in the House Azure, the "khaibits," are in fact clones of the
Chatelaines.  I think we need to entertain the idea that Father Inire --
"alive so long beyond the span of his short-lived kind" (Citadel, 405) --
who seems (to me) to be many places at once, is not a single person but a
multitude of clones (reminded of Borsky's Palaemon as Inire theory,
Wright's Ceryx as Inire theory (AD 84), and all the "bent" "crooked" or
"small" men who show up cowled or masked in the text -- servitor who
confers with the Autarch and escorts Sev to the Green Room (Claw 338), the
masked medicine man escorting Sev in the jungle toward the end of Citadel).
 tFHoC certainly alerts us to the clone as a Wolfe convention and plot
device -- could it be a key as well?

Could a Severian-as-clone theory explain the baffling scene involving the
grotesque homunculus who addresses Severian as "brother" (Citadel, 388)?

If this theory has any legs at all -- a dubious prospect! -- we would need
to account for a sixth Severian, the natural born man, son of Ouen and
Catherine, grandson of Dorcas, etc., who was cloned five times.

Thoughts?

Date: Mon, 16 Dec 2013 10:48:13 -0500
From: Lee <severiansola at hotmail.com>
To: "urth at urth.net" <urth at urth.net>
Subject: (urth) Five Severians
Message-ID: <BLU175-W2411168E0A6AD4248F13D5CFD80 at phx.gbl>
Content-Type: text/plain; charset="iso-8859-1"

>Michael Thayer: Druissi's eight Severians theory is a bit opaque.

I agree. Driussi is usually fairly circumspect in injecting his own
interpretations onto Wolfe. But now and then, as in this case, he
demonstrates an ability to go off on his own tangent with almost Borskian
intrepidity.

Personally, I find the five coffins in the mausoleum to be impossible to
plausibly understand at just a narrative level. I find it to be most
essentially autobiographical in the manner of a puzzle in its referent,
The Fifth Head of Cerberus.

I think most here are aware that Wolfe once (remarkably) admitted that the
solution to the puzzle of figuring out Maitre's name in Fifth Head of
Cerberus
is: "Gene Wolfe".

I don't find this to be mere literary cleverness and sleight of hand. I
think
this is Wolfe's way of saying that much of the mystery of his work can find
its solution in autobiography.

I find the title "Fifth Head of Cerberus" itself to be a similar puzzle
(Aunt
Jeannine suggests that it is). What are the "five" heads? We have Mr.
Million,
his first clone, Maitre and Number Five. So only four in the sequence. Who
is the
fifth?

I think the answer is the person who came before Mr. Million and who
created him
as a character.  I think the fifth head is Gene Wolfe (the author) and only
by
catching that can you understand the title of the book and thus a main
intended
self-referential auctorial theme of the book.

So for me, the five coffins in the mausoleum are a direct reference to the
earlier book title and a way of saying, "once again I, Gene Wolfe as
author, am
an integral part of this story and my character Severian is a
clone/extension
of me in some ways". Naming Severian's father "Ouen" (Welsh form of Eugene)
may
also make a similar point.

I find Driussi's essay on the similarities between Wolfe's and Severian's
lives to also be relevant to this general idea.

Explaining why two of the coffins are open is a bit tough, but my best guess
is that Wolfe is saying he has "cloned" himself into two of his previous
novels, those being Fifth Head of Cerberus and Peace.

Interestingly, Daniel Otto Jack Peterson has recently posted a link to a
review of
Peace which mentions its autobiographical mysteries and the self-awareness
of the
author as he creates the story and its characters.

FWIW, I first posted these ideas on this board a number of years ago, so
perhaps
there is a chance this is what you were looking for Michael?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131217/d18b9e3e/attachment-0001.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 18 Dec 2013 13:14:59 +0000

At the risk of sounding pedestrian, I just don't see why such clones would be stored in such a place (but maybe those aren't coffins? Certainly Sev's mention of liking to sleep inside looks like something that ought to draw attention in a book where so much isn't what it seems).

Don't be afraid to fire away theories! This list has seen all sorts of things with plenty of rhyme but not so much reason, whereas yours have the merit of being derived from the books.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Dec 2013 14:20:01 +0000

On 12/17/2013 10:16 AM, Michael Thayer wrote:
> *New theory (? - or maybe you've heard it before - is there anything 
> new under the New Sun?). *_Five coffins, two empty, three closed._  In 
> Citadel, Severian our narrator tells us of a second "first Severian." 
>  What if Severian is, like the narrator of tFHoC, a clone?  One of 
> five clones, each initially housed in the mausoleum, which is 
> dislocated in time like the house of Master Ash or one of the 
> botanical gardens?  At the time our narrator Severian is leaving Urth 
> for his trial, two of the clones have left/been released from the 
> mausoleum (narrator-Sev and the "first Severian" who came before).  If 
> the mausoleum is dislocated in time, then it is possible that each one 
> of the clones would exit into a different strand in the "tapestry" of 
> time.  Perhaps whoever constructed the mausoleum and put the five 
> Severians there was/is planning to release them one by one until one 
> of the clones successfully brings the New Sun?

The cloning theory is well grounded, but temporally dislocating the 
mausoleum is new AFAIK. In a way, I don't like this, because it seems to 
move the explanation further away rather than explain it. Where is this 
place? how does Severian get there? who put it there? But Lee is right, 
and the best answer may simply be "Gene Wolfe." Whether it's out of time 
or not.

I see none of the usual clues to time dislocation: Severian doesn't 
refer to time passing or not passing, and it seems like there are easier 
ways to store clones than by slowing time.

> prostitutes in the House Azure, the "khaibits," are in fact clones of 
> the Chatelaines.  I think we need to entertain the idea that Father 
> Inire -- "alive so long beyond the span of his short-lived kind" 
> (Citadel, 405) -- who seems (to me) to be many places at once, is not 
> a single person but a multitude of clones (reminded of Borsky's 
> Palaemon as Inire theory, Wright's Ceryx as Inire theory (AD 84), and 
> all the "bent" "crooked" or "small" men who show up cowled or masked 
> in the text -- servitor who confers with the Autarch and escorts Sev 
> to the Green Room (Claw 338), the masked medicine man escorting Sev in 
> the jungle toward the end of Citadel).  tFHoC certainly alerts us to 
> the clone as a Wolfe convention and plot device -- could it be a key 
> as well?
>
> Could a Severian-as-clone theory explain the baffling scene involving 
> the grotesque homunculus who addresses Severian as "brother" (Citadel, 
> 388)?
>

Absolutely!

Inire does get around (and so do his images), but then what does it mean 
when Inire says in his letter that he is away?

Not to mention: who cloned him, when, why? Does Severian know? I don't 
think we can use the "Gene Wolfe" answer twice. But his character does 
seem to have a form, if you will, that is larger than its content, much 
like Erebus, Abaia, and the others with Korean War parallels. He could 
very well be "someone else" or the agent of that person.

> If this theory has any legs at all -- a dubious prospect! -- we would 
> need to account for a sixth Severian, the natural born man, son of 
> Ouen and Catherine, grandson of Dorcas, etc., who was cloned five times.
>

We also need to account for Valeria, her family, and the rest of the 
Citadel, which is only superficially a cluster of 1940s-style rocket 
ships---all but the Witches' Tower. (That and Valeria bug me most of all.)

Valeria may well be in the same time-dislocated space as the Severian 
clones in storage, as has been suggested. But nothing she tells Severian 
indicates this; rather, much time has passed since her family was 
involved in Citadel affairs, and while her family seems isolated it is 
plainly not completely so. If she seems old-fashioned, the evidence 
given points toward poverty and past wealth, not time dislocation.

Yet the Atrium does do something time related: she says the dials were 
put there because of its function, not the reverse. If so, her family 
may be affected by its proximity.

It may also be that she is related to Severian, with her "dark hair." If 
those are her family's towers, why not also the Atrium and the 
mausoleum? If her family produced all the Citadel's castellans at the 
peak of its power (both the family's and the Citadel's, and probably 
from Typhon's time onward), they would once have had access to the 
highest technology possessed by Man. They could even be related to 
Typhon's family.

If she is all her family's daughters and sons, then either she is merely 
the only one (meaning her family is about to die utterly with her) or 
she is genetically identified with others unknown (i.e., Severian). 
Either explanation could justify Severian's interest in her. But 
identifying Valeria with Severian might violate the parallel with 
Rosemary (may she rest in peace).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131218/bf505f3d/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 18 Dec 2013 15:48:28 +0000

"If she is all her family's daughters and sons, then either she is merely the only one (meaning her family is about to die utterly with her) or she is genetically identified with others unknown (i.e., Severian). Either explanation could justify Severian's interest in her."

Valeria's use of the word "breeds" bothers me the most. It just screams "clone" to me.

On Wednesday, December 18, 2013 9:20 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

>New theory (? - or maybe you've heard it before - is there anything new under the New Sun?). “Five coffins, two empty, three closed. ?In Citadel, Severian our narrator tells us of a second "first Severian." ?What if Severian is, like the narrator of tFHoC, a clone” “One of five clones, each initially housed in the mausoleum, which is dislocated in time like the house of Master Ash or one of the botanical gardens” “At the time our narrator Severian is leaving Urth for his trial, two of the clones have left/been released from the mausoleum (narrator-Sev and the "first Severian" who came before). ?If the mausoleum is dislocated in time, then it is possible that each one of the clones would exit into a different strand in the "tapestry" of time. ?Perhaps whoever constructed the mausoleum and put the five Severians there was/is planning to release them one by one until one of the clones successfully brings the New Sun” 
>>
    mausoleum is new AFAIK. In a way, I don't like this, because it
    seems to move the explanation further away rather than explain it.
    Where is this place? how does Severian get there? who put it there?
    But Lee is right, and the best answer may simply be "Gene Wolfe."
    Whether it's out of time or not.
>I see none of the usual clues to time dislocation: Severian doesn't
    refer to time passing or not passing, and it seems like there are
    easier ways to store clones than by slowing time.
>
>
>
>>
>>Clones in the text. ?I remember reading in a Wolfe interview that the prostitutes in the House Azure, the "khaibits," are in fact clones of the Chatelaines. ?I think we need to entertain the idea that Father Inire -- "alive so long beyond the span of his short-lived kind" (Citadel, 405) -- who seems (to me) to be many places at once, is not a single person but a multitude of clones (reminded of Borsky's Palaemon as Inire theory, Wright's Ceryx as Inire theory (AD 84), and all the "bent" "crooked" or "small" men who show up cowled or masked in the text -- servitor who confers with the Autarch and escorts Sev to the Green Room (Claw 338), the masked medicine man escorting Sev in the jungle toward the end of Citadel). “tFHoC certainly alerts us to the clone as a Wolfe convention and plot device -- could it be a key as well” ?
>>
>>
>>Could a Severian-as-clone theory explain the baffling scene involving the grotesque homunculus who addresses Severian as "brother" (Citadel, 388)?
>>
>>
>Absolutely!
>
>Inire does get around (and so do his images), but then what does it
    mean when Inire says in his letter that he is away?
>
>Not to mention: who cloned him, when, why? Does Severian know? I
    don't think we can use the "Gene Wolfe" answer twice. But his
    character does seem to have a form, if you will, that is larger than
    its content, much like Erebus, Abaia, and the others with Korean War
    parallels. He could very well be "someone else" or the agent of that
    person.
>
>
>
>If this theory has any legs at all -- a dubious prospect! -- we would need to account for a sixth Severian, the natural born man, son of Ouen and Catherine, grandson of Dorcas, etc., who was cloned five times. ? ? ?
>>
>>
    Citadel, which is only superficially a cluster of 1940s-style rocket
    ships---all but the Witches' Tower. (That and Valeria bug me most of
    all.)
>
>Valeria may well be in the same time-dislocated space as the
    Severian clones in storage, as has been suggested. But nothing she
    tells Severian indicates this; rather, much time has passed since
    her family was involved in Citadel affairs, and while her family
    seems isolated it is plainly not completely so. If she seems
    old-fashioned, the evidence given points toward poverty and past
    wealth, not time dislocation. 
>
>Yet the Atrium does do something time related: she says the dials
    were put there because of its function, not the reverse. If so, her
    family may be affected by its proximity.
>
>It may also be that she is related to Severian, with her "dark
    hair." If those are her family's towers, why not also the Atrium and
    the mausoleum? If her family produced all the Citadel's castellans
    at the peak of its power (both the family's and the Citadel's, and
    probably from Typhon's time onward), they would once have had access
    to the highest technology possessed by Man. They could even be
    related to Typhon's family.
>
>If she is all her family's daughters and sons, then either she is
    merely the only one (meaning her family is about to die utterly with
    her) or she is genetically identified with others unknown (i.e.,
    Severian). Either explanation could justify Severian's interest in
    her. But identifying Valeria with Severian might violate the
    parallel with Rosemary (may she rest in peace).
>
>
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131218/b0acfa0c/attachment.htm>

---

From: Michael Thayer <michael.o.thayer at gmail.com>
Date: Wed, 18 Dec 2013 22:08:31 +0000

>etonio at gmail.com:  At the risk of sounding pedestrian, I just don't see
why such clones would be stored in such a place (but maybe those aren't
coffins? Certainly Sev's mention of liking to sleep inside looks like
something that ought to draw attention in a book where so much isn't what
it seems).

>Don't be afraid to fire away theories! This list has seen all sorts of
things with plenty of rhyme but not so much reason, whereas yours have the
merit of being derived from the books.

Thanks, etonio, I assure you I am the pedestrian on this street!  I don't
have any idea why someone would store clones inside coffins in a
time-dislocated mausoleum.*  I admit it may be a fatal flaw in the
argument.  But I think that any explanation for the mausoleum -- with its
five coffins, two empty, three closed -- will present similar difficulties
(maybe not? if not, please pipe up!).  In any event, my focus isn't on
exploring the Severian-as-clone theory, but on answering the question:
what's up with the five coffins in Severian's mausoleum, two open, three
closed?  What/who/which-versions-of-who was/is/will be inside of them?  I
can't help but think that this is -- if not the threshold mystery of the
novel -- one of the first tier mysteries, and I can't find a satisfying
theory anywhere!

*(Not for nothing, Father Inire's Second House consists of rooms that look
like paintings, so why not a clone-storage unit that looks like a coffin --
Inire may be one of the walkers of the Corridors of Time that Severian
tells us is manipulating his destiny - Citadel, pg. 405-406 - and, if so,
he could be behind the mausoleum of clones. I think this is at least
as plausible as some theories on other topics published by Borsky or Clute,
so I figured I'd throw it out there and see if it strikes a chord with
anyone else.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131218/de994a23/attachment.htm>

---

From: Jeffery Wilson <jwilson at clueland.com>
Date: Thu, 19 Dec 2013 03:09:54 +0000

On 12/18/2013 7:14 AM, entonio at gmail.com wrote:
> At the risk of sounding pedestrian, I just don't see why such clones would be stored in such a place (but maybe those aren't coffins?

It's a fine place to store dead clones. Three closed coffins = three 
dead clones, or three timeline dopplegangers paradoxed away. Two empties 
would suggest Sev the narrator has one more clone left somewhere, or one 
more timeline alteration yet to be made before the Yesodis are satisfied.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 20 Dec 2013 16:14:56 +0000

>Michael Thayer: I agree that in order to understand tBotNS or tFHoC, we need to 
>take account of Wolfe's propensity for autobiography, self-reference, etc., and 
>I think your thoughts (which I certainly do recognize) shed a lot of light into the
>narrative as well, shouldn't they?

I agree. Wolfe is meticulous enough to write at multiple levels and to impart real
meaning at multiple levels. But surely some levels of meaning take precedence over 
others for certain sections. Wolfe is still human (I think). And for me, the mausoleum
has more self-referential meaning than Severian/narrative meaning. For me, we are told
there was another previous Severian and there are two coffins open, and that is 
sufficient narrative meaning for me.

I like Entonio's observation that perhaps they are not really just "coffins". The
speculation by so many about possible cloning scenarios demonstrates that there is
sufficient evidence in BotNS to at least speculate on possibilities.

>I think we need to entertain the idea that Father Inire --
>multitude of clones...and all the "bent" "crooked" or

I very much think so. I've had a similar "Father Inire Theory" for a number of years.
A key difference might be the mode of cloning. Cloning a human presumably means
special biological laboratory equipment as we see in Maitre's and Typhon's and
Baldander's labs. But key question:

Is Father Inire human?

As a "cacogen", surely not. Are we shown an alien form of "cloning" which might be a
more natural biological function not requiring laboratory manipulation? 

Yes, with Tzadkiel. In the Captain's chambers, the huge Tzadkiel has one of her fingers 
break off and form into a human sized Tzadkiel. A sponge (sea creature!)-like reproductive
process is used to explain it. We see similar human-sized buds from giant sea creatures
on Blue and on Urth with Great Scylla in the Short Sun trilogy. Perhaps something like 
this process has produced our multiple Father Inire "clones"?

I'll go further out on a limb. Tzadkiel tells Severian that he had been an acolyte of
Severian's in a previous iteration. Is this a throwaway line or are we supposed to guess
the identity of this "acolyte"? There are few plausible candidates. 

But I go out on a limb and propose- Hethor. Even among Severian-as-Conciliator's followers,
no character more deeply expresses fawning admiration for Severian and calling of "Master" 
than Hethor.

But how could Hethor be associated with Tzadkiel? Because he served on Tzadkiel's Ship. 
Because in his rantings there is talk of him being part of a mutiny to displace the Captain.
Because Severian sees someone looking like Hethor among the "Jibers". Might Hethor have 
originated as a broken off piece of Tzadkiel just like the tinker-bell Tzadkiel? Yes, 
Hethor is a "demon". But what is a demon but an angel who has rebelled and has fallen to 
earth (Urth)?

How does Hethor relate to Father Inire? Both are from off-Urth Both are crooked little guys. 
Both use mirrors and are associated with monsters (Inire's "teratoid symbols). Both seem to 
be keeping an eye on Severian through his travels and adventures. Inire's mirror book shows
Tzadkiel. (FWIW, Inire has some connections to Dionysus, as does the Outsider in Short Sun).

Final summation, perhaps some "clones" in this series are part of a natural biological alien
process. Tag question- How might Severian fit into that scheme? (to be addressed in another
post)

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 20 Dec 2013 16:35:01 +0000

I have not seen in the speculations on the Mausoleum and Severian as
a clone is a mention of the end of RTTW, in which SilkHorn and his retinue
travel to Urth and end up in the Necropolis and in a mausoleum (not
Severian's) to inter the remains of the girl Cilinia.

Cilinia is associated with Scylla of the Whorl and also to Great
Scylla, the giant sea creature with female buds on her back, each wearing 
an "abaia".

I find the Urth scenes in RTTW to function as the final Urth of the New Sun,
written to give us hints to mysteries in the previous story that nobody has
solved. So I think Scylla/Cilinia's mausoleum scene is meant to tell us
something important.

My guess is that it tells us that Severian has an ancestry similar to Scylla's
in some way. Somehow, someway he is, at least partially, a product of the 
process that produced these giant, alien sea creatures and and electronic gods
of the Whorl.

Severian is a Hero. And the BotNS is modelled to a degree on the mythological
tales of epic heroes. I find that Severian, like Heracles, Perseus, Theseus, etc. 
is a guy who grows up thinking he is human, but secretly has "divine" parentage.
He finds himself to have superhuman powers and miraculously able to live
through anything (even death). He is inexplicably risen to power and ends up
interacting with the highest of beings across time and universes, and in the 
end finds himself to be worshipped as a god.

Thus when the question of cloning Severian comes up, I suspect the answer, (as
we see for the creation of his eidolons) will not be the same laboratory process
that we might expect for the usual cloning of normal human beings.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Dec 2013 16:52:21 +0000

> end finds himself to be worshipped as a god.

Definitely! Good observation about RTTW too. Technically, Severian is a 
demigod.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 20 Dec 2013 20:10:56 +0000

>David Stockhoff: Technically, Severian is a demigod.

Agreed! And for me that eggs the questions:

What are Typhon-Pas, Echidna and Scylla?

What are Tzadkiel, F, B and O?

What are Father Inire and The Cumaean?

What is The Outsider?

If we condense the ancient god pantheons and judeo-christian beliefs
into one scheme (as I think Wolfe does), I think we can make some very good,
definitive guesses. Especially if we conflate the ancient pagan gods with 
judeo-christian demons.

Prometheus/Azazel is an example of the ancients doing just that. Jove/
Jehovah may be something similar.

>Paul Watson: First, it's a family mausoleum, but I can't get that one to fit 
>(too many of Severian's relatives still alive during the BotNS to account for 
>2 open coffins).

I think it works as a family mausoleum if the family is one such as found in 
Fifth Head of Cerberus with Mr. Million, Maitre and Number Five. Especially if
we can concede that all of them, in some way, can be seen as "Gene Wolfe".

>Marc Aramini: I never much cared for this kind of stuff, Jolenta as Marilyn Monroe 
>and whatnot.  Of course autobiography is in there in some way shape or form , but this 
>kind of mapping always rubbed me as interpretationally barren.  

I agree and disagree. I think it serves the general principle of acknowledgement
of autobiography, which is so important it can barely be overestimated. But the problems
kick in from being too detailed, subjecting each element to scrutiny and debate.

For example I think Marilyn Monroe is not the best choice as a model for Jolenta.
She is too blonde and not busty enough. OTOH, there was a drab looking Hollywood 
brunette named Margarita Cansino who was transformed into "The Sex Goddess". With a 
huge make-over, which included plastic surgery and red hair dye, she became the silver screen 
bombshell Rita Hayworth. Her famous pin-up (seen in Shawshank Redemption) 
remained popular among soldiers through the Korean war.

I could argue with myself that Tina Louise, another busty, red-headed screen bombshell 
makes a good candidate for Jolenta also. Her dynamic on Gilligan's Island as Ginger 
in contrast with the pretty but less glamorous Mary Ann, is very similar to what we see 
between Jolenta and Dorcas.

But such arguments, while perhaps fun, distract from the original autobiographical message
which I think is more important than identifying exactly what element from the real world
matches elements in Wolfe's fiction.