Subject: (urth) Editor in China requesting help with translation

From: Lee <severiansola at hotmail.com>
Date: Tue, 17 Dec 2013 15:25:59 +0000

>I carried them to her, and she said my beard had shot up like them, and I
>should be bluer of cheek than the run of common men, and the next day
>begged my pardon for it, saying I was that already.

IIRC, the "she" is Thecla speaking to Severian while imprisoned. I can't 
see why she would beg for pardon for saying he wasn't yet pale enough.

Thecla struggled between dismissing Severian as a boy toy and truly caring
about him. So I am with the majority in thinking the "blue" refers to beard
shadow and this is an example in which she fears she had implied he was not 
yet a man and hopes to make up for it.

>confirm the outcome of a love affair by putting the elector of one suit atop
> the patroness of another

My first thought on seeing the word "suit" in the context of a love affair
is the idea of seeking a hand in marriage, as in "suitor".

Perhaps it is a bit of that, but I prefer the primary meaning as interpreted
by Gwern as tarot card reading as it relates both to putting a suit upon a suit 
and confirming a love affair outcome through fortune telling.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 18 Dec 2013 16:16:36 +0000

>yet a man and hopes to make up for it.

I agree completely. As a prisoner, she has nothing to think about all day but
whether she has offended her boy lover, who she hopes will be helpful to her.

>and confirming a love affair outcome through fortune telling. ??? ???????? ?????? ??? ? 

I agree again, except that the cards don't have to be Tarot cards. You can tell
fortunes with regular cards, too, as Carmen does in the opera. So the suits are
spades, hearts, diamonds, and clubs, or swords, cups, coins, and wands, or whatever
they are in the Commonwealth. (Is it strange that Wolfe doesn't make up suits for
us--rockets and chips, for instance?)? Elector and patroness are two ranks. Does
Severian know anything about kings and queens?

Jerry Friedman

---

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 18 Dec 2013 16:20:14 +0000

On Wed, Dec 18, 2013 at 11:16 AM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:
> Does

Yes. Grepping my 5 ebooks of _New Sun_, there are the following hits:

    There was a sudden intensity in his quavering voice. "Severian,
the king was elected at the Marchfield.
    Counts were appointed by the kings. That was what they called the
dark ages. A baron was only a
    approach of battles, earthquakes, and the murders of kings.
    stoppered flask, and by breaking the seal and drawing forth the
cork became queen from ice to ice. Just
    muttered, "Yes, it is a very old story, and the hero had told the
king, his father, that if he failed he would
    a lovely woman named Early Summer. She was the queen of that
    land, but her king was a strong, unforgiving man, and because she
    plant entered her and she conceived. She told the king, however,
    prophecies pleased the king much.
    in demeanor and obedient to the king (whom he believed to be his
    the king's enemies were drilled until they seemed men of bronze
    to Urth, and there he came to know of two brothers who were kings.
    never breed sons who would claim their grandfather's kingdom,
    their growth in her womb from the king, her uncle, they could not
    forth the wolves and called them the people of his kingdom, and
    and many men they went to the king and demanded their heritage.
    acknowledged queen of all the chickens for leagues around. How
    flew wild in the wind; Jolenta a floriate queen in armor spikey with
    Barbatus added, "You've commanded armies, Severian. You're a king and a
    the queen or guardian of your Urth, dismiss the thought. I am not. But yes,
    "You think me a queen, or something of the sort. Will it amaze you
to discover
    Great Erebus, who has established his kingdom there, will soon be driven
    Abaia's, whose kingdom is in the warm waters. With others, less in might but
    a thing more marvelous on Yesod. The young king, bright with such gold as is

-- 
gwern
http://www.gwern.net

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 18 Dec 2013 17:00:06 +0000

Well, he knows the words, or seems to, though AFAICT none of these usages is Severian's, though ultimately all cases are the translator's usage. One is Jonas's.

But let's take them at face value. To Severian those words must be as archaic and obscure as, say, "haruspex" is to us, or perhaps only "godking" or "imperator." There are no kings or queens in Urth and may have not been for chiliads, because of Typhon, the autarchy, and Erebus/Abaia/Ascia. I interpret their use to suggest political unreality (and in a sense generic neutrality, as opposed to, say, "Chairman") vs. political reality---same as in our fairy tales but more so. Similarly, "prince" is the son of a king, not the lord of an ancient principality.

The upshot is that I don't expect the card above "patroness" to be "king." In the tarot, as Gwern points out, there are four face cards; in the regular deck only three. Either it is elector/patroness/autarch or it is something like page?/uhlan?/patroness/elector. And given the Byzantine and Holy Roman touches, I'd go with the latter (Tarot). 

On Wednesday, December 18, 2013 11:20 AM, Gwern Branwen <gwern at gwern.net> wrote:
 
>? ? There was a sudden intensity in his quavering voice. "Severian,
>? ? Counts were appointed by the kings. That was what they called the
>? ? approach of battles, earthquakes, and the murders of kings.
>? ? stoppered flask, and by breaking the seal and drawing forth the
>? ? muttered, "Yes, it is a very old story, and the hero had told the
>? ? a lovely woman named Early Summer. She was the queen of that
>? ? land, but her king was a strong, unforgiving man, and because she
>? ? plant entered her and she conceived. She told the king, however,
>? ? prophecies pleased the king much.
>? ? in demeanor and obedient to the king (whom he believed to be his
>? ? the king's enemies were drilled until they seemed men of bronze
>? ? to Urth, and there he came to know of two brothers who were kings.
>? ? never breed sons who would claim their grandfather's kingdom,
>? ? their growth in her womb from the king, her uncle, they could not
>? ? forth the wolves and called them the people of his kingdom, and
>? ? and many men they went to the king and demanded their heritage.
>? ? acknowledged queen of all the chickens for leagues around. How
>? ? flew wild in the wind; Jolenta a floriate queen in armor spikey with
>? ? Barbatus added, "You've commanded armies, Severian. You're a king and a
>? ? the queen or guardian of your Urth, dismiss the thought. I am not. But yes,
>? ? "You think me a queen, or something of the sort. Will it amaze you
>to discover
>? ? Great Erebus, who has established his kingdom there, will soon be driven
>? ? Abaia's, whose kingdom is in the warm waters. With others, less in might but
>? ? a thing more marvelous on Yesod. The young king, bright with such gold as is
>
>-- 
>gwern
>http://www.gwern.net
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131218/fe426672/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 18 Dec 2013 18:09:06 +0000

"(Is it strange that Wolfe doesn't make up suits for us--rockets and chips, for instance?)? "

Great name for a starport eatery: Ships'n'Chips. Or would that be more like a Radio Shack?

On Wednesday, December 18, 2013 12:00 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

>>? ?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131218/e57054e2/attachment-0002.htm>