Subject: (urth) The future of cloning, continued

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 23 Dec 2013 19:50:51 +0000

I'm sure some of you are already up on cloning news, but some on this list may not be. From a nonscientific publication:

"While cloning was once the next big thing, it has lost its luster 
because of a problem called “epigenetic dysregulation” which causes up 
to 90 percent of cloned offspring to die. In fact, so many animals die 
to make one surviving clone that the European Group on Ethics in Science and New Technologies said “the current level of suffering and health 
problems of surrogate dams and animal clones” renders it not “ethically 
justified.” Cloned offspring “tend to be large for their breeds, and 
often have abnormal or poorly developed lungs, hearts, or other affected internal organs (liver and kidney), which makes it difficult for them 
to breathe or maintain normal circulation and metabolism,” says an?FDA 
report.??The problems are so common in cloned cattle and sheep, they are called Large Offspring Syndrome."

This would make Number Five more like Number 50, ha ha. But the reference to Large Offspring Syndrome caught my eye as well. Is Doctor Talos in the house?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131223/f6a4f014/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 24 Dec 2013 14:02:05 +0000

>David Stockhoff: Is Doctor Talos in the house?

Or even Doctor Crane?

I'm not an expert but it seems to me the current obstacles to 
cloning animals (plants are easier) reside mostly in the 
technology being in its infancy. I think epigenetic problems
derive mostly from the accumulated centromere shortening and
acquired mutations found in adult animal cells.

If you started your clone from a cell culled from a gastrula or
even an embryo or fetus, I think most of the problems are avoided
and you have your khaibit, ready to supply you blood (and body 
parts?) as needed.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 24 Dec 2013 14:07:40 +0000

> and you have your khaibit, ready to supply you blood (and body

Makes sense. Stem cells, in other words. And you'd want to clone a 
person at birth anyway to get a khaibit of the same age. Not to mention 
that the decision to clone you is not based on your adult 
accomplishments but your status at birth.

I wonder what happens to khaibits whose originals die. Do they take 
their place in secret? They would then be able to marry and carry on the 
family. Or are they discarded?

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 30 Dec 2013 19:40:44 +0000

>David Stockhoff: I wonder what happens to khaibits whose originals die. Do they take 

The implication from House Azure is that the khaibits are notably shorter than their
exultant donor/mistresses.

Still, I remain enamoured of my theory that nomenclature can denote clone status, as
Thea is a derived diminutive of Thecla and Pega is the same for her mistress named 
Pelagia.

But Thecla and Thea seem both to be equally of exultant height. And Thea has her own
khaibit named Thais (wordplay for "Thea's"?)

Then there are the "sunken cheeks". Thais has them. So does Severian. And is a "heart-
shaped" face a sunken-cheek version of a "triangular face"? Mark of a clone? A product 
of having blood siphoned off? 

I dunno. Too much contradictory and inconclusive evidence. I have to concede that Wolfe
did not want us to fully know so much about everyone who is a clone in BotNS, perhaps to 
maintain the dark sense of identity mystery first established in Fifth Head of Cerberus.